
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=163" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "163";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст</title>
<meta name="title" content="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" />
<meta name="description" content="Дар Тоҷикистон нархи таппӣ, ки дар ҳамчун сӯзишворӣ истифода мекунанд боло рафтааст. Агар соле пеш як донаи таппӣ 50 - 60 дирам буд, ҳоло як якуним сомонӣ арзиш дорад. Боло рафтани қиммати ин навъи сӯзишворӣ рӯи буҷаи хонаводаҳо чӣ таъсир мегузорад?" />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/old-fuel-price-jump/30926087.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30926087.ltr" />
<meta content="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" property="og:title" />
<meta content="Дар Тоҷикистон нархи таппӣ, ки дар ҳамчун сӯзишворӣ истифода мекунанд боло рафтааст. Агар соле пеш як донаи таппӣ 50 - 60 дирам буд, ҳоло як якуним сомонӣ арзиш дорад. Боло рафтани қиммати ин навъи сӯзишворӣ рӯи буҷаи хонаводаҳо чӣ таъсир мегузорад?" property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.ozodi.org/a/old-fuel-price-jump/30926087.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Маҳмудҷони Раҳматзода" name="Author" />
<meta content="Фарзон Муҳаммадӣ" name="Author" />
<meta content="player" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://www.ozodi.org/embed/player/article/30926087.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<script type="application/ld+json">{"duration":"PT3M10S","uploadDate":"2020-11-03 08:25:00Z","headline":"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст","inLanguage":"tg-TJ","keywords":"Видео","author":[{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/28CD7E4E-5D32-4DA0-BCF1-C884179B82B9.jpg"},"name":"Маҳмудҷони Раҳматзода"},{"@type":"Person","url":"","description":"Фарзон Муҳаммадӣ (Машарифов) аз моҳи феврали соли 2015 ҳамкори Радиои Озодист.","image":{"@type":"ImageObject"},"name":"Фарзон Муҳаммадӣ"}],"datePublished":"2020-11-03","dateModified":"2020-11-03 08:25:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"thumbnailUrl":"https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.ozodi.org/a/old-fuel-price-jump/30926087.html","url":"https://www.ozodi.org/a/old-fuel-price-jump/30926087.html","description":"Дар Тоҷикистон нархи таппӣ, ки дар ҳамчун сӯзишворӣ истифода мекунанд боло рафтааст. Агар соле пеш як донаи таппӣ 50 - 60 дирам буд, ҳоло як якуним сомонӣ арзиш дорад. Боло рафтани қиммати ин навъи сӯзишворӣ рӯи буҷаи хонаводаҳо чӣ таъсир мегузорад?","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w1080_h608.jpg"},"name":"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=163"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=163"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="nml5ubdaayvkux5bdawq-f-e9f1e1e47-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"60de226","ak.r":38266,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50664,"ak.gh":"96.6.42.166","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1604393005","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==klptDs68M1gdfd5PS0N3g+NoMe2VxDg7BEQrBlW5tBw9wqTHXmHBkQcooCmqyJuH2wPlSNZg1+idKmlN7CmMxL91CPwFcLT+bX+dCIruqL80trNEgL+z0yBFnYFMsjL2a0VMx4ENygMrzyLOvmXD39Hm8N65s98IZOLpHMtf6Owp69oGoV85SFQ9RVdW+PpOte3Va89e38u12s4LDUGKo3cDNvIvSlCBak+PkrZRJzdMeWAL1Ea5mNJ9msJTvZ1vISukfZ8jcB2M5e3C19YzL/J6RLAj9XfdVI4YYHL+XwizgQN1g2EPIbV27aeOYhXRhBy9SnW+mJj63g88YrcDODxiLxvCPPa6icKn4G1Xxv15QWFdllfqWwl3PrXp1drXaPSReCgoSBGYCrzDHDtfW5R4Ymkqvu+zMuO91C6yyAk=","ak.pv":"332","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-media pg-video nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст",page_type:"video",page_name:"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст",short_headline:"Нархи сӯзишвории қадима дар Тоҷикистон...",long_headline:"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст",headline:"Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.ozodi.org/a/old-fuel-price-jump/30926087.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"11",pub_day:"03",pub_hour:"08",pub_minute:"25",pub_weekday:"Tuesday",dateline:"",byline:"Раҳматзода, Маҳмудҷони;Муҳаммадӣ, Фарзон",categories:"",tags:"",slug:"old-fuel-price-jump",section:"видео",article_uid:"30926087"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1581425501?pageName=rfe%3ataj%3ar%3avideo%3a%d0%9d%d0%b0%d1%80%d1%85%d0%b8%20%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8%20%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0%20%d0%b4%d0%b0%d1%80%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;c6=%d0%9d%d0%b0%d1%80%d1%85%d0%b8%20%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8%20%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0%20%d0%b4%d0%b0%d1%80%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9d%d0%b0%d1%80%d1%85%d0%b8%20%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8%20%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0%20%d0%b4%d0%b0%d1%80%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=30926087&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538" title="Хабарҳо">Хабарҳо</a>
</li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html" title="Тоҷикистон">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829" title="Ҷомеа">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542" title="Сиёсат">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543" title="Иқтисод">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562" title="Варзиш">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Интихобот-2020
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7719.html" title="Интихоботи президентӣ">Интихоботи президентӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7417.html" title="Интихоботи порлумонӣ">Интихоботи порлумонӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7514.html" title="Озмуни лаҳзаҳои интихобот">Озмуни лаҳзаҳои интихобот</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/22229" title="Гапи Озод">Гапи Озод</a>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541" title="Ҷаҳон">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537" title="Осиёи Марказӣ">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
COVID-19
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html" title="Дар Тоҷикистон">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html" title="Дар ҷаҳон">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643" title="Видео">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274" title="Садо">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875" title="Нигористон">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html" title="Блогистон">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html" title="Шарҳи Шумо">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳои Озодӣ">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30925836.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30925836.html" >
<h4 class="media-block__title media-block__title--size-3" title="Ахбори Озодӣ ">
Ахбори Озодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179" >
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30901925.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30901925.html" >
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:30 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=30926087&amp;SiteId=10&amp;r=159857253&amp;it=0&amp;pd=20201103082500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30926087" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=30926087&amp;SiteId=10&amp;r=159857253&amp;it=0&amp;pd=20201103082500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30926087" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/643">Видео</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-11-03T13:25:00+05:00">
18 дақиқа пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/маҳмудҷони-раҳматзода/ympyqy" title="Маҳмудҷони Раҳматзода">Маҳмудҷони Раҳматзода</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/фарзон-муҳаммадӣ/-jpyqy" title="Фарзон Муҳаммадӣ">Фарзон Муҳаммадӣ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w250_r1.jpg" alt="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" title="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст" data-sdkvideo="html5" data-sdkid="30926087" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30926087.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/b14ccefa-05c8-4251-b522-65ef59b4cab9_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/old-fuel-price-jump/30926087.html" target="_blank" title="Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст">Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30926087.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30926087.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30926087.html&amp;text=%d0%9d%d0%b0%d1%80%d1%85%d0%b8+%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8+%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be%d0%bb%d0%be+%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30926087.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/old-fuel-price-jump/30926087.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:10
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30926087.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Линки мустақим</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_240p.mp4?download=1" title="240p | 9.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 30926087, 'Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст', null, 'Маҳмудҷони Раҳматзода, Фарзон Муҳаммадӣ', '2020', '11', '03')">
240p | 9.0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9.mp4?download=1" title="360p | 15.0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 30926087, 'Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст', null, 'Маҳмудҷони Раҳматзода, Фарзон Муҳаммадӣ', '2020', '11', '03')">
360p | 15.0MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_480p.mp4?download=1" title="480p | 27.4MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 30926087, 'Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст', null, 'Маҳмудҷони Раҳматзода, Фарзон Муҳаммадӣ', '2020', '11', '03')">
480p | 27.4MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_720p.mp4?download=1" title="720p | 46.3MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 30926087, 'Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст', null, 'Маҳмудҷони Раҳматзода, Фарзон Муҳаммадӣ', '2020', '11', '03')">
720p | 46.3MB
</a>
</li>
<li class="subitem">
<a href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/11/b/b1/b14ccefa-05c8-4251-b522-65ef59b4cab9_1080p.mp4?download=1" title="1080p | 82.8MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 30926087, 'Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст', null, 'Маҳмудҷони Раҳматзода, Фарзон Муҳаммадӣ', '2020', '11', '03')">
1080p | 82.8MB
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Дар Тоҷикистон нархи таппӣ, ки дар ҳамчун сӯзишворӣ истифода мекунанд боло рафтааст. Агар соле пеш як донаи таппӣ 50 - 60 дирам буд, ҳоло як якуним сомонӣ арзиш дорад. Боло рафтани қиммати ин навъи сӯзишворӣ рӯи буҷаи хонаводаҳо чӣ таъсир мегузорад?</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html&amp;text=%d0%9d%d0%b0%d1%80%d1%85%d0%b8+%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8+%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be%d0%bb%d0%be+%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html&amp;subject=Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/old-fuel-price-jump/30926087.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html&amp;text=%d0%9d%d0%b0%d1%80%d1%85%d0%b8+%d1%81%d3%af%d0%b7%d0%b8%d1%88%d0%b2%d0%be%d1%80%d0%b8%d0%b8+%d2%9b%d0%b0%d0%b4%d0%b8%d0%bc%d0%b0+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be%d0%bb%d0%be+%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fold-fuel-price-jump%2f30926087.html&amp;subject=Нархи сӯзишвории қадима дар Тоҷикистон боло рафтааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/old-fuel-price-jump/30926087.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30926087" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30926087" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30926087" id="item-n-30926087" value="item-n-30926087" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30926087p0s1sa1.html?wjs=1" href="/comments/a30926087p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30926087" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30926087" id="item-o-30926087" value="item-o-30926087" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30926087p0s0sa1.html?wjs=1" href="/comments/a30926087p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30926087" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30926087"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30926087p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30926087p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Намоишҳои ТВ
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Барномаҳои радиоӣ
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7464" href="/p/7464.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=163" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30926087",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>