
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=288" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "288";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод</title>
<meta name="title" content="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" />
<meta name="description" content="Ҳукумати Тоҷикистон мегӯяд, қонунгузории кишвар фаъолияти ширкатҳои ба истилоҳ &quot;истихроҷкунандаи пули рақамӣ&quot;-ро иҷозат надодааст. Аз ин рӯ, як ширкат, ки мехост биткоин тавлид кунад, фаъолияташро қатъ кард." />
<meta name="keywords" content="Видео, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<meta http-equiv="onion-location" content="https://www.ozodi2hi3mzwzrdx2x6mobi2lel6sisajmjcpcbokxb3aflirifprryd.onion" />
<link href="https://www.ozodi.org/a/31961850.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31961850.ltr" />
<meta content="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" property="og:title" />
<meta content="Ҳукумати Тоҷикистон мегӯяд, қонунгузории кишвар фаъолияти ширкатҳои ба истилоҳ &quot;истихроҷкунандаи пули рақамӣ&quot;-ро иҷозат надодааст. Аз ин рӯ, як ширкат, ки мехост биткоин тавлид кунад, фаъолияташро қатъ кард." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.ozodi.org/a/31961850.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://www.ozodi.org/embed/player/article/31961850.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Ҳукумати Тоҷикистон мегӯяд, қонунгузории кишвар фаъолияти ширкатҳои ба истилоҳ &quot;истихроҷкунандаи пули рақамӣ&quot;-ро иҷозат надодааст. Аз ин рӯ, як ширкат, ки мехост биткоин тавлид кунад, фаъолияташро қатъ кард." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31961850.html" />
<script type="application/ld+json">{"duration":"PT2M10S","uploadDate":"2022-07-27 12:02:38Z","embedUrl":"https://www.ozodi.org/embed/player/article/31961850.html","headline":"Тоҷикистон ба \u0022биткоинсозӣ\u0022 иҷоза надод","inLanguage":"tg-TJ","keywords":"Видео","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-07-27","dateModified":"2022-07-27 12:02:38Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Тоҷикистон ба \u0022биткоинсозӣ\u0022 иҷоза надод","alternateName":"Радиои Озодӣ"},"thumbnailUrl":"https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.ozodi.org/a/31961850.html","url":"https://www.ozodi.org/a/31961850.html","description":"Ҳукумати Тоҷикистон мегӯяд, қонунгузории кишвар фаъолияти ширкатҳои ба истилоҳ \u0022истихроҷкунандаи пули рақамӣ\u0022-ро иҷозат надодааст. Аз ин рӯ, як ширкат, ки мехост биткоин тавлид кунад, фаъолияташро қатъ кард.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w1080_h608.jpg"},"name":"Тоҷикистон ба \u0022биткоинсозӣ\u0022 иҷоза надод"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=288"></script>
<script src="/Scripts/responsive/loader.b?v=JnpxOt5m5JVwrRzOkJ7Znrm9cABj3aIAWLQI03-XvVY1&amp;av=0.1.0.0&amp;cb=288"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-video nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Тоҷикистон ба \u0026quot;биткоинсозӣ\u0026quot; иҷоза надод",page_type:"video",page_name:"Тоҷикистон ба \u0026quot;биткоинсозӣ\u0026quot; иҷоза надод",short_headline:"Тоҷикистон ба \u0026quot;биткоинсозӣ\u0026quot; иҷоза надод",long_headline:"Тоҷикистон ба \u0026quot;биткоинсозӣ\u0026quot; иҷоза надод",headline:"Тоҷикистон ба \u0026quot;биткоинсозӣ\u0026quot; иҷоза надод",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.ozodi.org/a/31961850.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"07",pub_day:"27",pub_hour:"12",pub_minute:"02",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"video_report",tags:"",slug:"",section:"видео",english_section:"video_report",article_uid:"31961850"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/51463914?pageName=rfe%3ataj%3ar%3avideo%3a%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%b0%20%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22%20%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%20%d0%bd%d0%b0%d0%b4%d0%be%d0%b4&amp;c6=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%b0%20%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22%20%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%20%d0%bd%d0%b0%d0%b4%d0%be%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b1%d0%b0%20%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22%20%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%20%d0%bd%d0%b0%d0%b4%d0%be%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=video_report&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=31961850&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan" >Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8751.html" title="Ҷанг ва сулҳи тоҷикон" data-item-name="war-and-peace" >Ҷанг ва сулҳи тоҷикон</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8609.html" title="Сомонаи Озодӣ боз намешавад?" data-item-name="ozodi-block" >Сомонаи Озодӣ боз намешавад?</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" data-item-name="commenting-rules" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=31961850&amp;SiteId=10&amp;r=1196535350&amp;it=0&amp;pd=20220727120238" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31961850" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=31961850&amp;SiteId=10&amp;r=1196535350&amp;it=0&amp;pd=20220727120238" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31961850" data-lt-siteId="10" />
</noscript>
<div class="category js-category">
<a class="" href="/z/643">Видео</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-07-27T17:02:38+05:00">
июл 27, 2022
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w250_r1.jpg" alt="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" title="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/08a40000-0a00-0242-d0aa-08da6facc1e6_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/07/0/08/08a40000-0a00-0242-d0aa-08da6facc1e6_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод" data-sdkvideo="html5" data-sdkid="31961850" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/31961850.html" target="_blank" rel="noopener" title="Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод">Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/31961850.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/31961850.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/31961850.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:10
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/31961850.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Ҳукумати Тоҷикистон мегӯяд, қонунгузории кишвар фаъолияти ширкатҳои ба истилоҳ &quot;истихроҷкунандаи пули рақамӣ&quot;-ро иҷозат надодааст. Аз ин рӯ, як ширкат, ки мехост биткоин тавлид кунад, фаъолияташро қатъ кард.</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html&amp;subject=Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31961850.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%22%d0%b1%d0%b8%d1%82%d0%ba%d0%be%d0%b8%d0%bd%d1%81%d0%be%d0%b7%d3%a3%22+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31961850.html&amp;subject=Тоҷикистон ба &quot;биткоинсозӣ&quot; иҷоза надод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31961850.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="category-menu media-block-wrap">
<h3 class="section-head">Бахшҳо</h3>
<ul>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Тоҷикистон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31935147.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-0467-08da60ff9087_tv_w160_r1.jpg" alt="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-0467-08da60ff9087_tv_w33_r1.jpg" src="" alt="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31935147.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;">
&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31913818.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Аз Тоҷикистон рафтам, вале...&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-8aff-08da55f8aadd_tv_w160_r1.jpg" alt="&quot;Аз Тоҷикистон рафтам, вале...&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-8aff-08da55f8aadd_tv_w33_r1.jpg" src="" alt="&quot;Аз Тоҷикистон рафтам, вале...&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31913818.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Аз Тоҷикистон рафтам, вале...&quot;">
&quot;Аз Тоҷикистон рафтам, вале...&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31906422.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Паноҳҷӯён аз Тоҷикистон то куҷоҳо рафтаанд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/080a0000-0a00-0242-3c8e-08da52b7a15f_tv_w160_r1.jpg" alt="Паноҳҷӯён аз Тоҷикистон то куҷоҳо рафтаанд?" />
</noscript>
<img data-src="https://gdb.rferl.org/080a0000-0a00-0242-3c8e-08da52b7a15f_tv_w33_r1.jpg" src="" alt="Паноҳҷӯён аз Тоҷикистон то куҷоҳо рафтаанд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31906422.html">
<h4 class="media-block__title media-block__title--size-4" title="Паноҳҷӯён аз Тоҷикистон то куҷоҳо рафтаанд?">
Паноҳҷӯён аз Тоҷикистон то куҷоҳо рафтаанд?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/539">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҷаҳон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31919504.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Қатъи гази Русия ба Аврупо чӣ оқибат дорад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-0794-08da58fa1b13_tv_w160_r1.jpg" alt="Қатъи гази Русия ба Аврупо чӣ оқибат дорад?" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-0794-08da58fa1b13_tv_w33_r1.jpg" src="" alt="Қатъи гази Русия ба Аврупо чӣ оқибат дорад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31919504.html">
<h4 class="media-block__title media-block__title--size-4" title="Қатъи гази Русия ба Аврупо чӣ оқибат дорад?">
Қатъи гази Русия ба Аврупо чӣ оқибат дорад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31899491.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Бокира набуд, бокира набуд...&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-4947-08da4ecc9ea9_tv_w160_r1.jpg" alt="&quot;Бокира набуд, бокира набуд...&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-4947-08da4ecc9ea9_tv_w33_r1.jpg" src="" alt="&quot;Бокира набуд, бокира набуд...&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31899491.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Бокира набуд, бокира набуд...&quot;">
&quot;Бокира набуд, бокира набуд...&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31812704.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Зарбулаҷали нави Русия ба ҳомиёни Мариупол">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/040a0000-0aff-0242-dbf6-08da22c1a5c2_tv_w160_r1.jpg" alt="Зарбулаҷали нави Русия ба ҳомиёни Мариупол" />
</noscript>
<img data-src="https://gdb.rferl.org/040a0000-0aff-0242-dbf6-08da22c1a5c2_tv_w33_r1.jpg" src="" alt="Зарбулаҷали нави Русия ба ҳомиёни Мариупол" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31812704.html">
<h4 class="media-block__title media-block__title--size-4" title="Зарбулаҷали нави Русия ба ҳомиёни Мариупол">
Зарбулаҷали нави Русия ба ҳомиёни Мариупол
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/541">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Сиёсат</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31863801.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҳукумати Тоҷикистонро барои ҳодисаҳои Бадахшон танқид карданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/07bf0000-0aff-0242-4302-08da3cbd8c90_tv_w160_r1.jpg" alt="Ҳукумати Тоҷикистонро барои ҳодисаҳои Бадахшон танқид карданд" />
</noscript>
<img data-src="https://gdb.rferl.org/07bf0000-0aff-0242-4302-08da3cbd8c90_tv_w33_r1.jpg" src="" alt="Ҳукумати Тоҷикистонро барои ҳодисаҳои Бадахшон танқид карданд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31863801.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҳукумати Тоҷикистонро барои ҳодисаҳои Бадахшон танқид карданд">
Ҳукумати Тоҷикистонро барои ҳодисаҳои Бадахшон танқид карданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31805007.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аввалин президенти Тоҷикистонро мешиносед?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/035c0000-0aff-0242-bb4a-08da1ed9dda9_tv_w160_r1.jpg" alt="Аввалин президенти Тоҷикистонро мешиносед?" />
</noscript>
<img data-src="https://gdb.rferl.org/035c0000-0aff-0242-bb4a-08da1ed9dda9_tv_w33_r1.jpg" src="" alt="Аввалин президенти Тоҷикистонро мешиносед?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31805007.html">
<h4 class="media-block__title media-block__title--size-4" title="Аввалин президенти Тоҷикистонро мешиносед?">
Аввалин президенти Тоҷикистонро мешиносед?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31791099.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Шоҳида Маҳмадҷонова ба 6 соли зиндон маҳкум шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/05a70000-0aff-0242-b641-08da18894c87_tv_w160_r1.jpg" alt="Шоҳида Маҳмадҷонова ба 6 соли зиндон маҳкум шуд" />
</noscript>
<img data-src="https://gdb.rferl.org/05a70000-0aff-0242-b641-08da18894c87_tv_w33_r1.jpg" src="" alt="Шоҳида Маҳмадҷонова ба 6 соли зиндон маҳкум шуд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31791099.html">
<h4 class="media-block__title media-block__title--size-4" title="Шоҳида Маҳмадҷонова ба 6 соли зиндон маҳкум шуд">
Шоҳида Маҳмадҷонова ба 6 соли зиндон маҳкум шуд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/542">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Иқтисод</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31954912.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/80280000-c0a8-0242-5dfd-08da6bafa4dd_tv_w160_r1.jpg" alt="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?" />
</noscript>
<img data-src="https://gdb.rferl.org/80280000-c0a8-0242-5dfd-08da6bafa4dd_tv_w33_r1.jpg" src="" alt="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31954912.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?">
Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31878415.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Қурби асъори хориҷӣ поин омад, аммо чаро нарх бетағйир монд?&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08de0000-0a00-0242-9099-08da43b79fbe_tv_w160_r1.jpg" alt="&quot;Қурби асъори хориҷӣ поин омад, аммо чаро нарх бетағйир монд?&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/08de0000-0a00-0242-9099-08da43b79fbe_tv_w33_r1.jpg" src="" alt="&quot;Қурби асъори хориҷӣ поин омад, аммо чаро нарх бетағйир монд?&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31878415.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Қурби асъори хориҷӣ поин омад, аммо чаро нарх бетағйир монд?&quot;">
&quot;Қурби асъори хориҷӣ поин омад, аммо чаро нарх бетағйир монд?&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31865500.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ба зардолузорҳои серҳосили Ашт чӣ шуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09a20000-0aff-0242-da78-08da3d828c9c_tv_w160_r1.jpg" alt="Ба зардолузорҳои серҳосили Ашт чӣ шуд?" />
</noscript>
<img data-src="https://gdb.rferl.org/09a20000-0aff-0242-da78-08da3d828c9c_tv_w33_r1.jpg" src="" alt="Ба зардолузорҳои серҳосили Ашт чӣ шуд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31865500.html">
<h4 class="media-block__title media-block__title--size-4" title="Ба зардолузорҳои серҳосили Ашт чӣ шуд?">
Ба зардолузорҳои серҳосили Ашт чӣ шуд?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/543">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Фарҳанг</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31924738.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Мадиш – садое дар Хоруғ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-4514-08da5b5fb941_tv_w160_r1.jpg" alt="Мадиш – садое дар Хоруғ" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-4514-08da5b5fb941_tv_w33_r1.jpg" src="" alt="Мадиш – садое дар Хоруғ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31924738.html">
<h4 class="media-block__title media-block__title--size-4" title="Мадиш – садое дар Хоруғ">
Мадиш – садое дар Хоруғ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31913818.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Аз Тоҷикистон рафтам, вале...&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-8aff-08da55f8aadd_tv_w160_r1.jpg" alt="&quot;Аз Тоҷикистон рафтам, вале...&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-8aff-08da55f8aadd_tv_w33_r1.jpg" src="" alt="&quot;Аз Тоҷикистон рафтам, вале...&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31913818.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Аз Тоҷикистон рафтам, вале...&quot;">
&quot;Аз Тоҷикистон рафтам, вале...&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31897436.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Фикр карданд, ҳамроҳи оппозитсия аст.&quot; Ёде аз Одина Ҳошим">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0ffe0000-0aff-0242-eefe-08da4de6cfa5_tv_w160_r1.jpg" alt="&quot;Фикр карданд, ҳамроҳи оппозитсия аст.&quot; Ёде аз Одина Ҳошим" />
</noscript>
<img data-src="https://gdb.rferl.org/0ffe0000-0aff-0242-eefe-08da4de6cfa5_tv_w33_r1.jpg" src="" alt="&quot;Фикр карданд, ҳамроҳи оппозитсия аст.&quot; Ёде аз Одина Ҳошим" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31897436.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Фикр карданд, ҳамроҳи оппозитсия аст.&quot; Ёде аз Одина Ҳошим">
&quot;Фикр карданд, ҳамроҳи оппозитсия аст.&quot; Ёде аз Одина Ҳошим
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/545">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҳамватан</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31932658.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w160_r1.jpg" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w33_r1.jpg" src="" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31932658.html">
<h4 class="media-block__title media-block__title--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31730303.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Муҳоҷирони тоҷик мегӯянд, ки &quot;моро безор кардаанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/e7d1f910-9549-47de-bdc9-cd38d87ffc7b_tv_w160_r1.jpg" alt="Муҳоҷирони тоҷик мегӯянд, ки &quot;моро безор кардаанд&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/e7d1f910-9549-47de-bdc9-cd38d87ffc7b_tv_w33_r1.jpg" src="" alt="Муҳоҷирони тоҷик мегӯянд, ки &quot;моро безор кардаанд&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31730303.html">
<h4 class="media-block__title media-block__title--size-4" title="Муҳоҷирони тоҷик мегӯянд, ки &quot;моро безор кардаанд&quot;">
Муҳоҷирони тоҷик мегӯянд, ки &quot;моро безор кардаанд&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31522729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7e694d4a-c6af-4486-9aad-8ec77958ba40_tv_w160_r1.jpg" alt="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд" />
</noscript>
<img data-src="https://gdb.rferl.org/7e694d4a-c6af-4486-9aad-8ec77958ba40_tv_w33_r1.jpg" src="" alt="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31522729.html">
<h4 class="media-block__title media-block__title--size-4" title="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд">
Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/549">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Варзиш</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31865519.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Ҳосилот&quot;-и Фархор рақиби &quot;Истиқлол&quot; мешавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/07520000-0aff-0242-7b9d-08da3d845139_tv_w160_r1.jpg" alt="&quot;Ҳосилот&quot;-и Фархор рақиби &quot;Истиқлол&quot; мешавад?" />
</noscript>
<img data-src="https://gdb.rferl.org/07520000-0aff-0242-7b9d-08da3d845139_tv_w33_r1.jpg" src="" alt="&quot;Ҳосилот&quot;-и Фархор рақиби &quot;Истиқлол&quot; мешавад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31865519.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Ҳосилот&quot;-и Фархор рақиби &quot;Истиқлол&quot; мешавад?">
&quot;Ҳосилот&quot;-и Фархор рақиби &quot;Истиқлол&quot; мешавад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31631098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/b90b0ff6-08c2-4213-befb-e74e1afccfcd_tv_w160_r1.jpg" alt="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/b90b0ff6-08c2-4213-befb-e74e1afccfcd_tv_w33_r1.jpg" src="" alt="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31631098.html">
<h4 class="media-block__title media-block__title--size-4" title="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ">
Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31603030.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4264b19c-d823-44a2-b2fe-101130ff686c_tv_w160_r1.jpg" alt="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик." />
</noscript>
<img data-src="https://gdb.rferl.org/4264b19c-d823-44a2-b2fe-101130ff686c_tv_w33_r1.jpg" src="" alt="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик." />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31603030.html">
<h4 class="media-block__title media-block__title--size-4" title="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.">
Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/562">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Видео</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31961877.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Дар Восеъ иддаои шиканҷаи занро дар ШКД месанҷанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/80280000-c0a8-0242-ba09-08da6faf2748_tv_w160_r1.jpg" alt="Дар Восеъ иддаои шиканҷаи занро дар ШКД месанҷанд" />
</noscript>
<img data-src="https://gdb.rferl.org/80280000-c0a8-0242-ba09-08da6faf2748_tv_w33_r1.jpg" src="" alt="Дар Восеъ иддаои шиканҷаи занро дар ШКД месанҷанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31961877.html">
<h4 class="media-block__title media-block__title--size-4" title="Дар Восеъ иддаои шиканҷаи занро дар ШКД месанҷанд">
Дар Восеъ иддаои шиканҷаи занро дар ШКД месанҷанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31962140.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Зубайдуллоҳи Розиқ дар маҳбас ҷазо гирифтааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/01160000-0aff-0242-001b-08da6fc34283_tv_w160_r1.jpg" alt="Зубайдуллоҳи Розиқ дар маҳбас ҷазо гирифтааст" />
</noscript>
<img data-src="https://gdb.rferl.org/01160000-0aff-0242-001b-08da6fc34283_tv_w33_r1.jpg" src="" alt="Зубайдуллоҳи Розиқ дар маҳбас ҷазо гирифтааст" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31962140.html">
<h4 class="media-block__title media-block__title--size-4" title="Зубайдуллоҳи Розиқ дар маҳбас ҷазо гирифтааст">
Зубайдуллоҳи Розиқ дар маҳбас ҷазо гирифтааст
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31962121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Додгоҳи Русия тифли тоҷикро ба оилааш баргардонд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/01160000-0aff-0242-04d6-08da6fc1bd96_tv_w160_r1.jpg" alt="Додгоҳи Русия тифли тоҷикро ба оилааш баргардонд" />
</noscript>
<img data-src="https://gdb.rferl.org/01160000-0aff-0242-04d6-08da6fc1bd96_tv_w33_r1.jpg" src="" alt="Додгоҳи Русия тифли тоҷикро ба оилааш баргардонд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31962121.html">
<h4 class="media-block__title media-block__title--size-4" title="Додгоҳи Русия тифли тоҷикро ба оилааш баргардонд">
Додгоҳи Русия тифли тоҷикро ба оилааш баргардонд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/643">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Оини мадоро</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28662582.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28662582.html">
<h4 class="media-block__title media-block__title--size-4" title="ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;">
ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28056237.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ойини мадоро">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28056237.html">
<h4 class="media-block__title media-block__title--size-4" title="Ойини мадоро">
Ойини мадоро
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28054381.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Оини мадоро">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28054381.html">
<h4 class="media-block__title media-block__title--size-4" title="Оини мадоро">
Оини мадоро
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2302">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Сафҳаи хонандагон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31649129.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/fe29f438-844e-4d1f-b96c-1f6dfbff98b0_tv_w160_r1.jpg" alt="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса" />
</noscript>
<img data-src="https://gdb.rferl.org/fe29f438-844e-4d1f-b96c-1f6dfbff98b0_tv_w33_r1.jpg" src="" alt="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31649129.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса">
&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31587130.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Баҳси девор дар марзи Тоҷикистону Қирғизистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/f97ee535-d008-4538-90c2-f3a5cc4274fe_tv_w160_r1.jpg" alt="Баҳси девор дар марзи Тоҷикистону Қирғизистон" />
</noscript>
<img data-src="https://gdb.rferl.org/f97ee535-d008-4538-90c2-f3a5cc4274fe_tv_w33_r1.jpg" src="" alt="Баҳси девор дар марзи Тоҷикистону Қирғизистон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31587130.html">
<h4 class="media-block__title media-block__title--size-4" title="Баҳси девор дар марзи Тоҷикистону Қирғизистон">
Баҳси девор дар марзи Тоҷикистону Қирғизистон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31248121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c6c769b7-3091-4abd-a9e3-c09c847e952d_tv_w160_r1.jpg" alt="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд" />
</noscript>
<img data-src="https://gdb.rferl.org/c6c769b7-3091-4abd-a9e3-c09c847e952d_tv_w33_r1.jpg" src="" alt="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31248121.html">
<h4 class="media-block__title media-block__title--size-4" title="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд">
Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2933">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Осиёи Марказӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31901120.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро муноқиша ба як гӯшаи беодами Ворух кӯчид">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-33ea-08da4f9535cf_tv_w160_r1.jpg" alt="Чаро муноқиша ба як гӯшаи беодами Ворух кӯчид" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-33ea-08da4f9535cf_tv_w33_r1.jpg" src="" alt="Чаро муноқиша ба як гӯшаи беодами Ворух кӯчид" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31901120.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро муноқиша ба як гӯшаи беодами Ворух кӯчид">
Чаро муноқиша ба як гӯшаи беодами Ворух кӯчид
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31770436.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҷанг дар Украина аҳволи иқтисоди Қирғизистонро &quot;бад&quot; мекунад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/028b0000-0aff-0242-f0f7-08da0e5c80dc_tv_w160_r1.jpg" alt="Ҷанг дар Украина аҳволи иқтисоди Қирғизистонро &quot;бад&quot; мекунад" />
</noscript>
<img data-src="https://gdb.rferl.org/028b0000-0aff-0242-f0f7-08da0e5c80dc_tv_w33_r1.jpg" src="" alt="Ҷанг дар Украина аҳволи иқтисоди Қирғизистонро &quot;бад&quot; мекунад" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31770436.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҷанг дар Украина аҳволи иқтисоди Қирғизистонро &quot;бад&quot; мекунад">
Ҷанг дар Украина аҳволи иқтисоди Қирғизистонро &quot;бад&quot; мекунад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31637552.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a2e9d426-b96b-459c-87cd-c454d4a56c88_tv_w160_r1.jpg" alt="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист" />
</noscript>
<img data-src="https://gdb.rferl.org/a2e9d426-b96b-459c-87cd-c454d4a56c88_tv_w33_r1.jpg" src="" alt="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31637552.html">
<h4 class="media-block__title media-block__title--size-4" title="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист">
Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/3537">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҷомeа</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31935147.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-0467-08da60ff9087_tv_w160_r1.jpg" alt="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-0467-08da60ff9087_tv_w33_r1.jpg" src="" alt="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31935147.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;">
&quot;Дилам аз дунё сард шудааст, вале бояд зиндагӣ кунам&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31932658.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w160_r1.jpg" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w33_r1.jpg" src="" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31932658.html">
<h4 class="media-block__title media-block__title--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31908071.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аз 60-сола боло. Намоиши ғайриоддии муд дар Душанбе">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-84d0-08da536fa24a_tv_w160_r1.jpg" alt="Аз 60-сола боло. Намоиши ғайриоддии муд дар Душанбе" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-84d0-08da536fa24a_tv_w33_r1.jpg" src="" alt="Аз 60-сола боло. Намоиши ғайриоддии муд дар Душанбе" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31908071.html">
<h4 class="media-block__title media-block__title--size-4" title="Аз 60-сола боло. Намоиши ғайриоддии муд дар Душанбе">
Аз 60-сола боло. Намоиши ғайриоддии муд дар Душанбе
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/16829">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Нигористон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31348195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/18a4df8f-ac4b-43eb-aa73-77eddcbd4511_tv_w160_r1.jpg" alt="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд" />
</noscript>
<img data-src="https://gdb.rferl.org/18a4df8f-ac4b-43eb-aa73-77eddcbd4511_tv_w33_r1.jpg" src="" alt="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31348195.html">
<h4 class="media-block__title media-block__title--size-4" title="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд">
Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/29227921.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7896568d-ade9-4537-b609-87c48d2f9e5e_tv_w160_r1.jpg" alt="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ" />
</noscript>
<img data-src="https://gdb.rferl.org/7896568d-ade9-4537-b609-87c48d2f9e5e_tv_w33_r1.jpg" src="" alt="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/29227921.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ">
Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/29154430.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/74428c9b-dd24-42d8-a089-108c817af9ab_tv_w160_r1.jpg" alt="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард" />
</noscript>
<img data-src="https://gdb.rferl.org/74428c9b-dd24-42d8-a089-108c817af9ab_tv_w33_r1.jpg" src="" alt="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/29154430.html">
<h4 class="media-block__title media-block__title--size-4" title="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард">
Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/16875">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Гузоришҳои радиоӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31955611.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Талаби CPJ аз мақомоти Тоҷикистон ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31955611.html">
<h4 class="media-block__title media-block__title--size-4" title="Талаби CPJ аз мақомоти Тоҷикистон ">
Талаби CPJ аз мақомоти Тоҷикистон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31951809.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Шикояти раиси Шоҳмансур зидди Далери Имомалӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31951809.html">
<h4 class="media-block__title media-block__title--size-4" title="Шикояти раиси Шоҳмансур зидди Далери Имомалӣ">
Шикояти раиси Шоҳмансур зидди Далери Имомалӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31904315.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Зафари Сӯфӣ: &quot;Алайҳи Далер далеле надоранд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31904315.html">
<h4 class="media-block__title media-block__title--size-4" title="Зафари Сӯфӣ: &quot;Алайҳи Далер далеле надоранд&quot;">
Зафари Сӯфӣ: &quot;Алайҳи Далер далеле надоранд&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17274">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҳодиса</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/%D1%81%D0%B5%D0%BB-%D1%85%D0%BE%D0%BD%D0%B0%D0%B2%D1%83-%D0%B8%D0%BD%D1%88%D0%BE%D0%BE%D1%82%D0%B8-%D0%BC%D0%B0%D1%80%D0%B4%D1%83%D0%BC%D1%80%D0%BE-%D0%B4%D0%B0%D1%80-%D0%B2%D0%BE%D1%80%D1%83%D1%85-%D0%B2%D0%B0%D0%B9%D1%80%D0%BE%D0%BD-%D0%BA%D0%B0%D1%80%D0%B4/31917048.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Сел хонаву иншооти мардумро дар Ворух вайрон кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-47c3-08da58320eb1_tv_w160_r1.jpg" alt="Сел хонаву иншооти мардумро дар Ворух вайрон кард" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-47c3-08da58320eb1_tv_w33_r1.jpg" src="" alt="Сел хонаву иншооти мардумро дар Ворух вайрон кард" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/%D1%81%D0%B5%D0%BB-%D1%85%D0%BE%D0%BD%D0%B0%D0%B2%D1%83-%D0%B8%D0%BD%D1%88%D0%BE%D0%BE%D1%82%D0%B8-%D0%BC%D0%B0%D1%80%D0%B4%D1%83%D0%BC%D1%80%D0%BE-%D0%B4%D0%B0%D1%80-%D0%B2%D0%BE%D1%80%D1%83%D1%85-%D0%B2%D0%B0%D0%B9%D1%80%D0%BE%D0%BD-%D0%BA%D0%B0%D1%80%D0%B4/31917048.html">
<h4 class="media-block__title media-block__title--size-4" title="Сел хонаву иншооти мардумро дар Ворух вайрон кард">
Сел хонаву иншооти мардумро дар Ворух вайрон кард
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31846265.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Сарбозшикор&quot; дар Ёвон. Духтарон нагузоштанд, ҷавононро ба артиш баранд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/04870000-0aff-0242-6d38-08da34099e41_tv_w160_r1.jpg" alt="&quot;Сарбозшикор&quot; дар Омӯзишгоҳи тиббии Ёвон" />
</noscript>
<img data-src="https://gdb.rferl.org/04870000-0aff-0242-6d38-08da34099e41_tv_w33_r1.jpg" src="" alt="&quot;Сарбозшикор&quot; дар Омӯзишгоҳи тиббии Ёвон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31846265.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Сарбозшикор&quot; дар Ёвон. Духтарон нагузоштанд, ҷавононро ба артиш баранд">
&quot;Сарбозшикор&quot; дар Ёвон. Духтарон нагузоштанд, ҷавононро ба артиш баранд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31675679.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w160_r1.jpg" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w33_r1.jpg" src="" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31675679.html">
<h4 class="media-block__title media-block__title--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17623">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Назарҳо ва боварҳо</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31902783.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Роҳгузарон дар Душанбе гуфтанд, ки хабарҳоро аз куҷо мегиранд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-1bff-08da50591998_tv_w160_r1.jpg" alt="Роҳгузарон дар Душанбе гуфтанд, ки хабарҳоро аз куҷо мегиранд" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-1bff-08da50591998_tv_w33_r1.jpg" src="" alt="Роҳгузарон дар Душанбе гуфтанд, ки хабарҳоро аз куҷо мегиранд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31902783.html">
<h4 class="media-block__title media-block__title--size-4" title="Роҳгузарон дар Душанбе гуфтанд, ки хабарҳоро аз куҷо мегиранд">
Роҳгузарон дар Душанбе гуфтанд, ки хабарҳоро аз куҷо мегиранд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31865023.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Бачаҳо дар Русия кор мекунанд, мо инҷо зиндагиро пеш мебарем&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/07bf0000-0aff-0242-dec8-08da3d5a49be_tv_w160_r1.jpg" alt="&quot;Бачаҳо дар Русия кор мекунанд, мо инҷо зиндагиро пеш мебарем&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/07bf0000-0aff-0242-dec8-08da3d5a49be_tv_w33_r1.jpg" src="" alt="&quot;Бачаҳо дар Русия кор мекунанд, мо инҷо зиндагиро пеш мебарем&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31865023.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Бачаҳо дар Русия кор мекунанд, мо инҷо зиндагиро пеш мебарем&quot;">
&quot;Бачаҳо дар Русия кор мекунанд, мо инҷо зиндагиро пеш мебарем&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31805007.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аввалин президенти Тоҷикистонро мешиносед?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/035c0000-0aff-0242-bb4a-08da1ed9dda9_tv_w160_r1.jpg" alt="Аввалин президенти Тоҷикистонро мешиносед?" />
</noscript>
<img data-src="https://gdb.rferl.org/035c0000-0aff-0242-bb4a-08da1ed9dda9_tv_w33_r1.jpg" src="" alt="Аввалин президенти Тоҷикистонро мешиносед?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31805007.html">
<h4 class="media-block__title media-block__title--size-4" title="Аввалин президенти Тоҷикистонро мешиносед?">
Аввалин президенти Тоҷикистонро мешиносед?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17624">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Меҳмони Озодӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31603251.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/175ef104-381e-4319-8973-c103c8732a4c_tv_w160_r1.jpg" alt="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?" />
</noscript>
<img data-src="https://gdb.rferl.org/175ef104-381e-4319-8973-c103c8732a4c_tv_w33_r1.jpg" src="" alt="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31603251.html">
<h4 class="media-block__title media-block__title--size-4" title="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?">
Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31505121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02340000-0aff-0242-ed71-08d98d73c0ac_tv_w160_r1.jpg" alt="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/02340000-0aff-0242-ed71-08d98d73c0ac_tv_w33_r1.jpg" src="" alt="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31505121.html">
<h4 class="media-block__title media-block__title--size-4" title="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ">
Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/tajik-comic-talked-about-2020/31026503.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/d33300d8-a597-48f5-ab2c-a2f127fbf074_tv_w160_r1.jpg" alt="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО" />
</noscript>
<img data-src="https://gdb.rferl.org/d33300d8-a597-48f5-ab2c-a2f127fbf074_tv_w33_r1.jpg" src="" alt="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/tajik-comic-talked-about-2020/31026503.html">
<h4 class="media-block__title media-block__title--size-4" title="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО">
Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17632">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Матолиби навтарин</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31954912.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/80280000-c0a8-0242-5dfd-08da6bafa4dd_tv_w160_r1.jpg" alt="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?" />
</noscript>
<img data-src="https://gdb.rferl.org/80280000-c0a8-0242-5dfd-08da6bafa4dd_tv_w33_r1.jpg" src="" alt="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31954912.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?">
Чаро полоишгоҳи нафт дар Данғара фаъол нашуд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31938111.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гармтарин шаҳри Тоҷикистон ҳавзи шиноварӣ надорад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/080a0000-0a00-0242-aa4e-08da632d9187_tv_w160_r1.jpg" alt="Гармтарин шаҳри Тоҷикистон ҳавзи шиноварӣ надорад" />
</noscript>
<img data-src="https://gdb.rferl.org/080a0000-0a00-0242-aa4e-08da632d9187_tv_w33_r1.jpg" src="" alt="Гармтарин шаҳри Тоҷикистон ҳавзи шиноварӣ надорад" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31938111.html">
<h4 class="media-block__title media-block__title--size-4" title="Гармтарин шаҳри Тоҷикистон ҳавзи шиноварӣ надорад">
Гармтарин шаҳри Тоҷикистон ҳавзи шиноварӣ надорад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31932658.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w160_r1.jpg" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</noscript>
<img data-src="https://gdb.rferl.org/10040000-0aff-0242-709f-08da5fe3b749_tv_w33_r1.jpg" src="" alt="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31932658.html">
<h4 class="media-block__title media-block__title--size-4" title="Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон">
Чашмбароҳ. Муҳоҷирати мардон – дарду фироқи занон
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/21664">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Озодӣ Онлайн </strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31946449.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Баҳси суръату сифати Интернет дар Тоҷикистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/01160000-0aff-0242-d266-08da673d0e0b_tv_w160_r1.jpg" alt="Баҳси суръату сифати Интернет дар Тоҷикистон" />
</noscript>
<img data-src="https://gdb.rferl.org/01160000-0aff-0242-d266-08da673d0e0b_tv_w33_r1.jpg" src="" alt="Баҳси суръату сифати Интернет дар Тоҷикистон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31946449.html">
<h4 class="media-block__title media-block__title--size-4" title="Баҳси суръату сифати Интернет дар Тоҷикистон">
Баҳси суръату сифати Интернет дар Тоҷикистон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31882180.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аз қиматҳо то ба роҳи ҳалли мушкилоти Тоҷикистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0f210000-0aff-0242-a32d-08da456b7795_tv_w160_r1.jpg" alt="Аз қиматҳо то ба роҳи ҳалли мушкилоти Тоҷикистон" />
</noscript>
<img data-src="https://gdb.rferl.org/0f210000-0aff-0242-a32d-08da456b7795_tv_w33_r1.jpg" src="" alt="Аз қиматҳо то ба роҳи ҳалли мушкилоти Тоҷикистон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31882180.html">
<h4 class="media-block__title media-block__title--size-4" title="Аз қиматҳо то ба роҳи ҳалли мушкилоти Тоҷикистон">
Аз қиматҳо то ба роҳи ҳалли мушкилоти Тоҷикистон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31816525.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Ба фарзандони ҳукуматдорон даъватнома мефиристода бошанд?&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/01e70000-0aff-0242-75c4-08da246bc073_tv_w160_r1.jpg" alt="&quot;Ба фарзандони ҳукуматдорон даъватнома мефиристода бошанд?&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/01e70000-0aff-0242-75c4-08da246bc073_tv_w33_r1.jpg" src="" alt="&quot;Ба фарзандони ҳукуматдорон даъватнома мефиристода бошанд?&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31816525.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Ба фарзандони ҳукуматдорон даъватнома мефиристода бошанд?&quot;">
&quot;Ба фарзандони ҳукуматдорон даъватнома мефиристода бошанд?&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/21718">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Коронавирус</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31231668.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/32782220-9be3-4f69-bd1b-33dc25f935ee_tv_w160_r1.jpg" alt="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд" />
</noscript>
<img data-src="https://gdb.rferl.org/32782220-9be3-4f69-bd1b-33dc25f935ee_tv_w33_r1.jpg" src="" alt="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31231668.html">
<h4 class="media-block__title media-block__title--size-4" title="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд">
Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31071694.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a6cf0d36-bf3b-4f2b-ac54-08d945e17e4d_tv_w160_r1.jpg" alt="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд" />
</noscript>
<img data-src="https://gdb.rferl.org/a6cf0d36-bf3b-4f2b-ac54-08d945e17e4d_tv_w33_r1.jpg" src="" alt="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31071694.html">
<h4 class="media-block__title media-block__title--size-4" title="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд">
Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31061676.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/79b03427-00e7-4213-83e4-0029a05c0f61_tv_w160_r1.jpg" alt="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд" />
</noscript>
<img data-src="https://gdb.rferl.org/79b03427-00e7-4213-83e4-0029a05c0f61_tv_w33_r1.jpg" src="" alt="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31061676.html">
<h4 class="media-block__title media-block__title--size-4" title="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд">
Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22071">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Баъд аз гузориши Озодӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31139624.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/63b1a493-effd-4ffc-9c17-829b13b5fb23_tv_w160_r1.jpg" alt="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/63b1a493-effd-4ffc-9c17-829b13b5fb23_tv_w33_r1.jpg" src="" alt="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31139624.html">
<h4 class="media-block__title media-block__title--size-4" title="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;">
Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/new-house-for-tajik-mother-/30917544.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7c03eaa9-6127-4856-b2cd-bd1d00f36260_tv_w160_r1.jpg" alt="Баъд аз гузориши Радиои Озодӣ барои модари тоҷик хона сохтанд" />
</noscript>
<img data-src="https://gdb.rferl.org/7c03eaa9-6127-4856-b2cd-bd1d00f36260_tv_w33_r1.jpg" src="" alt="Баъд аз гузориши Радиои Озодӣ барои модари тоҷик хона сохтанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/new-house-for-tajik-mother-/30917544.html">
<h4 class="media-block__title media-block__title--size-4" title="Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд">
Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22175">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Гапи Озод</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31945270.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро мақомот журналистонро ҳадаф гирифтаанд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08a40000-0a00-0242-34db-08da666ce6e0_tv_w160_r1.jpg" alt="Чаро мақомот журналистонро ҳадаф гирифтаанд?" />
</noscript>
<img data-src="https://gdb.rferl.org/08a40000-0a00-0242-34db-08da666ce6e0_tv_w33_r1.jpg" src="" alt="Чаро мақомот журналистонро ҳадаф гирифтаанд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31945270.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро мақомот журналистонро ҳадаф гирифтаанд?">
Чаро мақомот журналистонро ҳадаф гирифтаанд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31913706.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Магар дар Рӯшон роҳи ҳалле ба ғайр аз амалиёт набуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08090000-0a00-0242-b88c-08da55ed378f_tv_w160_r1.jpg" alt="Магар дар Рӯшон роҳи ҳалле ба ғайр аз амалиёт набуд?" />
</noscript>
<img data-src="https://gdb.rferl.org/08090000-0a00-0242-b88c-08da55ed378f_tv_w33_r1.jpg" src="" alt="Магар дар Рӯшон роҳи ҳалле ба ғайр аз амалиёт набуд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31913706.html">
<h4 class="media-block__title media-block__title--size-4" title="Магар дар Рӯшон роҳи ҳалле ба ғайр аз амалиёт набуд?">
Магар дар Рӯшон роҳи ҳалле ба ғайр аз амалиёт набуд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31877016.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро кор дар Бадахшон ба хунрезӣ кашид?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0b960000-0aff-0242-12c6-08da430b5ad1_tv_w160_r1.jpg" alt="Чаро кор дар Бадахшон ба хунрезӣ кашид?" />
</noscript>
<img data-src="https://gdb.rferl.org/0b960000-0aff-0242-12c6-08da430b5ad1_tv_w33_r1.jpg" src="" alt="Чаро кор дар Бадахшон ба хунрезӣ кашид?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31877016.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро кор дар Бадахшон ба хунрезӣ кашид?">
Чаро кор дар Бадахшон ба хунрезӣ кашид?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22229">Бештар</a>
</div>
</div>
</li>
</ul>
</div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Намоишҳои ТВ
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Барномаҳои радиоӣ
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7464" href="/p/7464.html" loadonce="true" title="Инҳо ҳам аҷоибанд, бинед:">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8609.html" title="Сомонаи Радиои Озодӣ бастааст?" >Сомонаи Радиои Озодӣ бастааст?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Замимаҳо
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Нависед, занг занед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=288" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31961850",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>