
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "133";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз</title>
<meta name="title" content="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" />
<meta name="description" content="30-уми сентяӣр дар ИМА Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз имкони наворгирии як филм дар Украинаро баррасӣ кард." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.rferl.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30193782.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30194574.ltr" />
<meta content="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" property="og:title" />
<meta content="30-уми сентяӣр дар ИМА Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз имкони наворгирии як филм дар Украинаро баррасӣ кард." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.ozodi.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30194574.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/B4E5755B-ED62-4638-B8F1-DC248BD7AB9C_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://www.ozodi.org/embed/player/article/30194574.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Видео" name="news_keywords" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30194574.html","url":"https://www.ozodi.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30194574.html","headline":"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз","name":"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз","author":{"@type":"Person","name":"РАО/РО"},"thumbnailUrl":"https://gdb.rferl.org/c22a28a3-ec06-4491-b678-101c4b5ff2f3_tv_w1080_h608.jpg","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/B4E5755B-ED62-4638-B8F1-DC248BD7AB9C_w1080_h608.jpg","width":1080,"height":608},"duration":"PT43S","uploadDate":"2019-10-01 17:01:00Z","datePublished":"2019-10-01","dateModified":"2019-10-01 17:01:00Z","keywords":"Видео","publisher":{"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","https://twitter.com/RadioiOzodi","http://www.youtube.com/user/Ozodivideo","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png","width":512,"height":220}},"description":"30-уми сентяӣр дар ИМА Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз имкони наворгирии як филм дар Украинаро баррасӣ кард."}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.34.0.0&amp;cb=133" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.34.0.0&amp;cb=133"></script>
<script src="/Scripts/responsive/loader.b?v=nLvkiwFYJnILI955EsFS2LP3aV3tDaaCBzL5gxSAe3E1&amp;av=7.34.0.0&amp;cb=133"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"4fe635e64c0cc4","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxbwkdsxmukn3q-f-8f438d39d-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"f9e4608","ak.r":15751,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":58578,"ak.gh":"184.28.17.243","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1570001783"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-media pg-video nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз",page_type:"video",page_name:"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз",short_headline:"Мулоқоти Президенти Украина Владимир З...",long_headline:"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз",headline:"Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.ozodi.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30194574.html",domain:"www.ozodi.org",pub_year:"2019",pub_month:"10",pub_day:"01",pub_hour:"17",pub_minute:"01",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"",tags:"",slug:"ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv",section:"видео",article_uid:"30194574"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1185987126?pageName=rfe%3ataj%3ar%3avideo%3a%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8%20%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%20%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9%20%d0%b1%d0%be%20%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8%20%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84%20%d0%a2%d0%be%d0%bc%20%d0%9a%d1%80%d1%83%d0%b7&amp;c6=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8%20%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%20%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9%20%d0%b1%d0%be%20%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8%20%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84%20%d0%a2%d0%be%d0%bc%20%d0%9a%d1%80%d1%83%d0%b7&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8%20%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%20%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80%20%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9%20%d0%b1%d0%be%20%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8%20%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84%20%d0%a2%d0%be%d0%bc%20%d0%9a%d1%80%d1%83%d0%b7&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=30194574&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30193205.html" class="img-wrap" title="Ахбори Озодӣ аз 1-уми октябри соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30193205.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 1-уми октябри соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 2-уми октябри соли 2019</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30170063.html" class="img-wrap" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30170063.html" >
<h4 class="media-block__title">
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=30194574&amp;SiteId=10&amp;r=408368265&amp;it=0&amp;pd=20191001170100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30194574" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=30194574&amp;SiteId=10&amp;r=408368265&amp;it=0&amp;pd=20191001170100" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30194574" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/643">Видео</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-10-01T22:01:00+05:00">
Октябр 01, 2019
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/c22a28a3-ec06-4491-b678-101c4b5ff2f3_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/c22a28a3-ec06-4491-b678-101c4b5ff2f3_tv_w250_r1.jpg" alt="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" title="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/c22a28a3-ec06-4491-b678-101c4b5ff2f3_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/10/c/c2/c22a28a3-ec06-4491-b678-101c4b5ff2f3_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз" data-sdkvideo="html5" data-sdkid="30194574" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30194574.xml?isMediaPage=True&amp;isEmbeded=False&amp;lt=False"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/c22a28a3-ec06-4491-b678-101c4b5ff2f3_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30194574.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30194574.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30194574.html&amp;text=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80+%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9+%d0%b1%d0%be+%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8+%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84+%d0%a2%d0%be%d0%bc+%d0%9a%d1%80%d1%83%d0%b7"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30194574.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/ukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv/30194574.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:43
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30194574.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >30-уми сентяӣр дар ИМА Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз имкони наворгирии як филм дар Украинаро баррасӣ кард.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html&amp;text=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80+%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9+%d0%b1%d0%be+%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8+%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84+%d0%a2%d0%be%d0%bc+%d0%9a%d1%80%d1%83%d0%b7"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html&amp;subject=Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html&amp;text=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%92%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80+%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9+%d0%b1%d0%be+%d2%b3%d1%83%d0%bd%d0%b0%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8+%d0%bc%d0%b0%d1%8a%d1%80%d1%83%d1%84+%d0%a2%d0%be%d0%bc+%d0%9a%d1%80%d1%83%d0%b7"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fukrainian-president-zelenskiy-welcomes-good-looking-tom-cruise-to-kyiv%2f30194574.html&amp;subject=Мулоқоти Президенти Украина Владимир Зеленский бо ҳунарманди маъруф Том Круз"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Намоишҳои ТВ
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Барномаҳои радиоӣ
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2019 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=133" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30194574",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>