
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "99";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд</title>
<meta name="title" content="Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд" />
<meta name="description" content="Мақомоти Тоҷикистон парвандаи Носирхӯҷа Убайдов, сокини 45-солаи ноҳияи Фархорро барои ҷустуҷӯ ба пулиси ба..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/a-main-suspect-in-terror-attack-under-search-Interpol-/29473998.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29473998.ltr" />
<meta content="Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд" property="og:title" />
<meta content="Мақомоти Тоҷикистон парвандаи Носирхӯҷа Убайдов, сокини 45-солаи ноҳияи Фархорро барои ҷустуҷӯ ба пулиси байналмилалии “Интерпол” супурдаанд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/a-main-suspect-in-terror-attack-under-search-Interpol-/29473998.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/FD579023-E3DE-4FDF-966F-D0377F759139_w1200_r1_s.png" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Мӯъмин Аҳмадӣ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/FD579023-E3DE-4FDF-966F-D0377F759139_w1200_r1_s.png" name="twitter:image" />
<meta content="Тоҷикистон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/a-main-suspect-in-terror-attack-under-search-Interpol-/29473998.html","url":"https://www.ozodi.org/a/a-main-suspect-in-terror-attack-under-search-Interpol-/29473998.html","headline":"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд","name":"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд","author":{"@type":"Person","name":"Мӯъмин Аҳмадӣ"},"creator":{"@type":"Person","name":"Мӯъмин Аҳмадӣ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/FD579023-E3DE-4FDF-966F-D0377F759139_w1080_h608.png","width":1080,"height":608},"datePublished":"2018-09-06","dateModified":"2018-09-06 04:12:07Z","keywords":"Тоҷикистон","publisher":{"@type":"Organization","url":"https://www.ozodi.org","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Мақомоти Тоҷикистон парвандаи Носирхӯҷа Убайдов, сокини 45-солаи ноҳияи Фархорро барои ҷустуҷӯ ба пулиси байналмилалии “Интерпол” супурдаанд.","articleSection":"Тоҷикистон"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29473998.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.26.0.0&amp;cb=99" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.26.0.0&amp;cb=99"></script>
<script src="/Scripts/responsive/loader.b?v=ZmeBu9iOD7IqIsgdRLDKm4mXLg2W-EWkBic6XbLrQTc1&amp;av=7.26.0.0&amp;cb=99"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд",page_type:"29473998",page_name:"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд",short_headline:"Қорӣ Носирро тавассути Интерпол ҷустуҷ...",long_headline:"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд",headline:"Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд",content_type:"Article",pub_year:"2018",pub_month:"09",pub_day:"06",pub_hour:"03",pub_minute:"00",pub_weekday:"Thursday",byline:"Аҳмадӣ, Мӯъмин",categories:"tajikistan",slug:"a-main-suspect-in-terror-attack-under-search-Interpol-",section:"Тоҷикистон",english_section:"tajikistan",article_uid:"29473998"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1398823755?pageName=rfe%3ataj%3ar%3a29473998%3a%d2%9a%d0%be%d1%80%d3%a3+%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b2%d0%b0%d1%81%d1%81%d1%83%d1%82%d0%b8+%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%bf%d0%be%d0%bb+%d2%b7%d1%83%d1%81%d1%82%d1%83%d2%b7%d3%af+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;c6=%d2%9a%d0%be%d1%80%d3%a3+%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b2%d0%b0%d1%81%d1%81%d1%83%d1%82%d0%b8+%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%bf%d0%be%d0%bb+%d2%b7%d1%83%d1%81%d1%82%d1%83%d2%b7%d3%af+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%9a%d0%be%d1%80%d3%a3+%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b2%d0%b0%d1%81%d1%81%d1%83%d1%82%d0%b8+%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%bf%d0%be%d0%bb+%d2%b7%d1%83%d1%81%d1%82%d1%83%d2%b7%d3%af+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29473998&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Нигористон</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" value="text" role="Cancel" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" value="text" role="Print" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6752.html">Назари хонандагон</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29473251.html" class="img-wrap" title="Ахбори Озодӣ аз 5-уми сентябри соли 2018">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1762F2DA-BB51-4F01-84A3-E0DF48F2C4CF_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1762F2DA-BB51-4F01-84A3-E0DF48F2C4CF_w66_r1.jpg" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/29473251.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 5-уми сентябри соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 6-уми сентябри соли 2018</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/179.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29448134.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/29448134.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:30 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29473998&amp;SiteId=10&amp;r=1166939472&amp;it=0&amp;pd=20180906030006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29473998" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29473998&amp;SiteId=10&amp;r=1166939472&amp;it=0&amp;pd=20180906030006" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29473998" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-09-06T08:00:06+05:00">
2 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/17644.html" title="Мӯъмин Аҳмадӣ">Мӯъмин Аҳмадӣ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/FD579023-E3DE-4FDF-966F-D0377F759139_w250_r1_s.png" itemprop="url" alt="Носирхӯҷа Убайдов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Носирхӯҷа Убайдов</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html&amp;text=%d2%9a%d0%be%d1%80%d3%a3+%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b2%d0%b0%d1%81%d1%81%d1%83%d1%82%d0%b8+%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%bf%d0%be%d0%bb+%d2%b7%d1%83%d1%81%d1%82%d1%83%d2%b7%d3%af+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html&amp;subject=Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html&amp;text=%d2%9a%d0%be%d1%80%d3%a3+%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b2%d0%b0%d1%81%d1%81%d1%83%d1%82%d0%b8+%d0%98%d0%bd%d1%82%d0%b5%d1%80%d0%bf%d0%be%d0%bb+%d2%b7%d1%83%d1%81%d1%82%d1%83%d2%b7%d3%af+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fa-main-suspect-in-terror-attack-under-search-Interpol-%2f29473998.html&amp;subject=Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Мақомоти Тоҷикистон парвандаи Носирхӯҷа Убайдов, сокини 45-солаи ноҳияи Фархорро барои ҷустуҷӯ ба пулиси байналмилалии “Интерпол” супурдаанд. </strong></p>
<p>Носирхуҷа Убайдов, маъруф бо лақаби “Қорӣ Носир”, бар ассои моддаи 187-и Кодекси ҷиноӣ -- “Ташкили иттиҳоди ҷиноӣ” ва 179-и Кодекси ҷиноӣ -- “Терроризм” ҷустуҷӯ мешавад.</p>
<p><strong>Муҳокимаи танҳо муттаҳами ҳамла баъди моҳи октябр баргузор мешавад</strong></p>
<p>Мақомот ин нафарро тарроҳи аслии ҳамла ба ҷаҳонгардони хориҷӣ дар рӯзи 29-уми июли имсол дар ҳудуди ноҳияи Данғара медонанд, ки ба иддаои онҳо дар минтақаи Хоши Эрон қарор дорад. Дар пайи ин ҳамла чаҳор сайёҳи хориҷӣ кушта ва се тани дигар ҷароҳат бардошт.</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/26D65A0D-9AF8-4E09-8C8C-A274CC74F4FB_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Дар ҳамин ҳол, як манбаъ дар мақомоти додситонӣ рӯзи 6-уми сентябр ба Радиои Озодӣ гуфт, парвандаи ҷиноӣ нисбат ба Ҳусейн Абдусамадов, яке аз ҳамлаварон ба сайёҳони хориҷӣ эҳтимол то нимаи моҳи октябр ба Додгоҳи олӣ супурда шавад. Ҳусейн Абдусамадов аз миёни панҷ ҳамлавар танҳо касест, ки зинда боздошт шудааст. Ӯ шоми 4-уми сентябр дар барномаи &quot;Гирдоб&quot;, ки тариқи ҳама телевизионҳои давлатӣ пахш шуд, ба гуноҳаш эътироф кард.</p>
<p>Чаҳор тан аз ҳамроҳони ӯ - Зафарҷон Сафаров, Асомиддин Маҷидов, сокинони ноҳия Панҷ ва бародарон Аслиддину Ҷаъфариддин Юсуповҳо аз шаҳри Норак дар амалиёти мақомоти интизомӣ кушта шуданд.</p>
<p>Ба гуфтаи манбаи Радиои Озодӣ, парвандаи Ҳусейн Абдусамадов бар асоси моддаи 104, қисми 2, “одамкушӣ бо бераҳмии махсус” ва 179 қисми 2, “Терроризм” тафтиш мешавад. Ин моддаҳо аз 25 сол то ҳукми зиндони абадро талаб пешбинӣ мекунад. </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ҳусейн Абдусамадов" src="https://gdb.rferl.org/85DAF7C2-613B-4EA5-86A3-EC4FA99131C0_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ҳусейн Абдусамадов</span>
</figcaption>
</figure>
</div>
<p>“Садҳо шоҳид пурсида шуд ва ҳоло ҳам бозпурсӣ давом дорад. Ҷиноят пурра ошкр шудааст ва барои тафтишот ҳолатҳои асосӣ маълум аст”, - гуфт ин ҳамсӯҳбати Радиои Озодӣ.</p>
<p>Ӯ афзуд, парванда “мӯҳри махфӣ” гирифтааст.</p>
<p>Мақомоти тоҷик бар ин назаранд, ки ҳамларо Носирхуҷа Убайдов аз хориҷи кишвар тарҳрезӣ кардааст ва Ҳусейн Абдусамадов, ки ҳоло дар боздошт қарор дорад, бо ҷалби чаҳор ҷавони дигар ин корро анҷом додааст. Дар ин ҳамла,<a class="wsw__a" data-auth="NotApplicable" href="https://www.ozodi.org/a/29402387.html" previewremoved="true" target="_blank"> чаҳор сайёҳи хориҷӣ </a>– шаҳрвандони Иёлоти Муттаҳидаи Амрико Аустин Ҷей ва Геогҳеган Лаурен Анне Муноз, шаҳрванди Нидерландия Воке Рене Виллемм ва шаҳрванди Швейтсария Хамел Маркус дар ҷои ҳодиса ба ҳалокат расиданд. Ду нафари дигар - шаҳрвандони Швейтсария Дименд Мари Клер ва Постма Ким Ирис осеб диданд.</p>
<p><strong>Кишварҳои хориҷӣ дар ҷараёни тафтишот ҳастанд</strong></p>
<p>Як манбаи дигар, ки шомили ҳайати гурӯҳи фаврӣ-тафтишотӣ дар ин парванда аст, рӯзи 6-уми сентябр дар сӯҳбат ба Радиои Озодӣ гуфт, ба намояндагиҳои кишварҳое, ки шаҳрвандонашон дар ин ҳамла кушта ё захмӣ шуданд, маълумоти ибтидоӣ аз тафтишот дода шудааст. “То ҳол аз ҷониби ин кишварҳо ягон суол доир ба парванда ворид нашудааст. Чун аз рӯзи аввал мақомот маълумотро аз ҷараёни ҳодиса ва амалиёт ба онҳо расониданд. Агар маълумоте барои онҳо зарур шавад, дар доираи қонунгузорӣ дода мешавад”, - гуфт ӯ.</p>
<p>Телевизиони Тоҷикистон шоми 4-уми сентябр барномае бо номи “Гирдоб” пахш кард, ки Ҳусейн Абдусамадов, ягона нафари зинда боздоштшуда дар он гуфт, ҳамларо бо супориши Ҳизби дар Тоҷикистон мамнӯи наҳзати исломӣ анҷом додааст. Абдусамадов эътироф кард, ки тақрибан якуним сол дар ҳудуди Сурия ва Ироқ қарор дошт ва дар гузашта ба Эрону Туркия низ сафар кардааст.</p>
<p>Санҷиши дурустии ҳарфҳои Абдусамадов имкон надорад, чун худи ӯ баъди ҳамла басайёҳон дар боздошт ба сар мебарад. Дар гузашта ҲНИТ даст доштанашро дар ҳамла ба сайёҳон рад карда ин иттиҳомро “бемантиқ” хондааст.</p>
<p>Дар барномаи телевизионии “Гирдоб” инчунин саҳнаи аз бонк пул гирифтани Абдусамадов, ки камераҳои назоратии бонки “Эсхата” дар Норак сабт кардааст, намоиш дода шуд. Тафтишот мегӯяд, ки ин маблағ барои ташкили ҳамла ба хориҷиҳо ирсол шудааст. Ин нахустин эътирофи телевизионии Ҳусейн Абдусамадов пас аз ҳамлаи маргбор ба 7 сайёҳи хориҷӣ мебошад.</p>
<p> Дар он ҳодиса ҳамлагарон савори мошине нахуст ба сайёҳони велосипедсавор ҳамла карда дар пай онҳоро бо зарби корд ба ҳалокат расониданд. Дар телевизиони давлатӣ корду табаре, ки бо он ҳамла сурат гирифтааст, нишон дода шуд.</p>
<p>Ҳамла ба дучархасаворони хориҷӣ дар Данғара нисфирӯзии 29-уми июл сурат гирифт. Гурӯҳи тундрави &quot;Давлати исломӣ&quot; бо нашри навори байъати Ҳусейн Абдусамадов ва чаҳор ҳамроҳаш, масъулияти ҳамларо бар дӯш гирифт.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" alt="16x9 Image" class="avatar">
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.rferl.org/57FEF3AC-E2B3-40B2-9521-0BE0E8D5DD4C_w100_r5.png" src=""/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/17644.html">Мӯъмин Аҳмадӣ</a>
</h4>
<div class="c-author__email">
<a href="mailto:SherkhonovA@rferl.org">SherkhonovA@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" target="_blank" href="https://facebook.com/mumin.ahmadi">
<span class="ico ico-facebook"></span>
ПИСАНД
</a>
<a class="btn btn-rss btn--social" target="_blank" href="/api/a_vmpoero_pp">
<span class="ico ico-rss"></span>
Обуна
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a29473998p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29473998p0.html" id="load-comments">
<span class="btn__text ">
Намоиши шарҳҳо
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Вобаста</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tajik-tourists-last-messages-from-Tajikistan-/29419810.html" class="img-wrap" title="&quot;Тоҷикон мардуми меҳрубонанд!&quot; - Охирин паёми сайёҳони кушташуда. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7FB3948B-678F-4215-B8C2-855BD39E69EB_w100_r1.jpg" alt="&quot;Тоҷикон мардуми меҳрубонанд!&quot; - Охирин паёми сайёҳони кушташуда. ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/7FB3948B-678F-4215-B8C2-855BD39E69EB_w33_r1.jpg" src="" alt="&quot;Тоҷикон мардуми меҳрубонанд!&quot; - Охирин паёми сайёҳони кушташуда. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/tajik-tourists-last-messages-from-Tajikistan-/29419810.html" >
<h4 class="media-block__title">
<span class="title">&quot;Тоҷикон мардуми меҳрубонанд!&quot; - Охирин паёми сайёҳони кушташуда. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/who-killed-western-cyclists-in-Tajikistan/29422635.html" class="img-wrap" title="Нақша дар рӯшноии&#160;&quot;Моҳи хунин&quot;. Қотилони сайёҳони&#160;&#160;хориҷӣ кӣ&#160;буданд? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1EBF10E7-E794-4A44-A04F-B54B4B96543F_cx30_cy22_cw55_w100_r1.jpg" alt="Нақша дар рӯшноии&#160;&quot;Моҳи хунин&quot;. Қотилони сайёҳони&#160;&#160;хориҷӣ кӣ&#160;буданд? ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/1EBF10E7-E794-4A44-A04F-B54B4B96543F_cx30_cy22_cw55_w33_r1.jpg" src="" alt="Нақша дар рӯшноии&#160;&quot;Моҳи хунин&quot;. Қотилони сайёҳони&#160;&#160;хориҷӣ кӣ&#160;буданд? ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/who-killed-western-cyclists-in-Tajikistan/29422635.html" >
<h4 class="media-block__title">
<span class="title">Нақша дар рӯшноии&#160;&quot;Моҳи хунин&quot;. Қотилони сайёҳони&#160;&#160;хориҷӣ кӣ&#160;буданд? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/mother-of-two-attackers-to-foreign-tourists-sicked-from-her-job/29425525.html" class="img-wrap" title="Модари ду ҳамлавар ба сайёҳони ғарбӣ аз мақом барканор шуд. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4CF34B96-C4D5-4212-A401-44200C7CFA8C_w100_r1.jpg" alt="Модари ду ҳамлавар ба сайёҳони ғарбӣ аз мақом барканор шуд. ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/4CF34B96-C4D5-4212-A401-44200C7CFA8C_w33_r1.jpg" src="" alt="Модари ду ҳамлавар ба сайёҳони ғарбӣ аз мақом барканор шуд. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/mother-of-two-attackers-to-foreign-tourists-sicked-from-her-job/29425525.html" >
<h4 class="media-block__title">
<span class="title">Модари ду ҳамлавар ба сайёҳони ғарбӣ аз мақом барканор шуд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29425921.html" class="img-wrap" title="Волидони амрикоҳои кушташуда: &quot;Медонем, кори дасти террористон аст&quot;. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8F493374-426A-4658-BBD5-BF7FD1519579_w100_r1.jpg" alt="Волидони амрикоҳои кушташуда: &quot;Медонем, кори дасти террористон аст&quot;. ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/8F493374-426A-4658-BBD5-BF7FD1519579_w33_r1.jpg" src="" alt="Волидони амрикоҳои кушташуда: &quot;Медонем, кори дасти террористон аст&quot;. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/29425921.html" >
<h4 class="media-block__title">
<span class="title">Волидони амрикоҳои кушташуда: &quot;Медонем, кори дасти террористон аст&quot;. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29426337.html" class="img-wrap" title="Трамп барои таҳқиқи ҳамлаи террористӣ ба Тоҷикистон изҳори сипос кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4CC4303E-64F8-4FBB-A887-3CB95651F9EC_cx0_cy27_cw0_w100_r1.jpg" alt="Трамп барои таҳқиқи ҳамлаи террористӣ ба Тоҷикистон изҳори сипос кард">
</noscript>
<img data-src="https://gdb.rferl.org/4CC4303E-64F8-4FBB-A887-3CB95651F9EC_cx0_cy27_cw0_w33_r1.jpg" src="" alt="Трамп барои таҳқиқи ҳамлаи террористӣ ба Тоҷикистон изҳори сипос кард">
</div>
</a>
<div class="content">
<a href="/a/29426337.html" >
<h4 class="media-block__title">
<span class="title">Трамп барои таҳқиқи ҳамлаи террористӣ ба Тоҷикистон изҳори сипос кард</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tourism-tajikistan/29447097.html" class="img-wrap" title="&quot;Ҳодисаи Данғара сафи сайёҳонро кам накард&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3D6BD06C-447F-46C0-9384-9E7EA2778F25_cx4_cy7_cw55_w100_r1.jpg" alt="&quot;Ҳодисаи Данғара сафи сайёҳонро кам накард&quot; ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/3D6BD06C-447F-46C0-9384-9E7EA2778F25_cx4_cy7_cw55_w33_r1.jpg" src="" alt="&quot;Ҳодисаи Данғара сафи сайёҳонро кам накард&quot; ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/tourism-tajikistan/29447097.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ҳодисаи Данғара сафи сайёҳонро кам накард&quot; ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29452599.html" class="img-wrap" title="&quot;Пеш аз ҳамла ба сайёҳон писарамро ба &quot;ҷиҳод&quot; даъват кардаанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E9D8CCC5-AC0F-4341-A964-5113B0B2A752_cx6_cy16_cw64_w100_r1.jpg" alt="&quot;Пеш аз ҳамла ба сайёҳон писарамро ба &quot;ҷиҳод&quot; даъват кардаанд&quot;">
</noscript>
<img data-src="https://gdb.rferl.org/E9D8CCC5-AC0F-4341-A964-5113B0B2A752_cx6_cy16_cw64_w33_r1.jpg" src="" alt="&quot;Пеш аз ҳамла ба сайёҳон писарамро ба &quot;ҷиҳод&quot; даъват кардаанд&quot;">
</div>
</a>
<div class="content">
<a href="/a/29452599.html" >
<h4 class="media-block__title">
<span class="title">&quot;Пеш аз ҳамла ба сайёҳон писарамро ба &quot;ҷиҳод&quot; даъват кардаанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29468067.html" class="img-wrap" title="Ба хотири сайёҳони кушташуда муҷассама гузоштанд. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/EE31A43C-5AFD-4F16-B211-52A622B37290_cx11_cy14_cw79_w100_r1.jpg" alt="Ба хотири сайёҳони кушташуда муҷассама гузоштанд. ВИДЕО">
</noscript>
<img data-src="https://gdb.rferl.org/EE31A43C-5AFD-4F16-B211-52A622B37290_cx11_cy14_cw79_w33_r1.jpg" src="" alt="Ба хотири сайёҳони кушташуда муҷассама гузоштанд. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/29468067.html" >
<h4 class="media-block__title">
<span class="title">Ба хотири сайёҳони кушташуда муҷассама гузоштанд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29471639.html" class="img-wrap" title="Эътирофи телевизионии Ҳусейн Абдусамадов дар ҳамла ба сайёҳони хориҷӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/85DAF7C2-613B-4EA5-86A3-EC4FA99131C0_w100_r1.jpg" alt="Эътирофи телевизионии Ҳусейн Абдусамадов дар ҳамла ба сайёҳони хориҷӣ">
</noscript>
<img data-src="https://gdb.rferl.org/85DAF7C2-613B-4EA5-86A3-EC4FA99131C0_w33_r1.jpg" src="" alt="Эътирофи телевизионии Ҳусейн Абдусамадов дар ҳамла ба сайёҳони хориҷӣ">
</div>
</a>
<div class="content">
<a href="/a/29471639.html" >
<h4 class="media-block__title">
<span class="title">Эътирофи телевизионии Ҳусейн Абдусамадов дар ҳамла ба сайёҳони хориҷӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45655374">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Дарвеш</span>
</div>
<div class="comment-content">
<a href="/comments/a29470540p0.html">
<p>
Бале, Сумая!
Инҳо ба ҷуз &quot;тудаи риёкорон&quot;-и пуч, ки дар ғилофи миллатгароиву мазҳабпарастӣ пинҳонанд, дигар чизе нестанд!
Ба гуфти Савдо:
Ҷавҳари зотию девонагият пинҳон аст,
Пора кун ҷома, ки берун зи ғилофат бинам!
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29470540.html" title="Исёни ҷисми урён алайҳи ҷомеаи мардсолори тоҷик. ВИДЕО">Исёни ҷисми урён алайҳи ҷомеаи мардсолори тоҷик. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45655275">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Police</span>
</div>
<div class="comment-content">
<a href="/comments/a29471704p0.html">
<p>
хиенати зану шавхар масьалаи хусусии онхост ва бояд бе чалб кардани чамьияту шабакаи ижтимои хал шавад. Дар гайри ин хар кори дигар аз берун дахолат ба харими хусуси, паст задани инсонхо ва чиноят хисоб бешавад . Каладамхои навoргир бояд инро фаромуш накунанд.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29471704.html" title="Афзоиши муҳокимаи худсаронаи &quot;ошиқон&quot; дар Тоҷикистон">Афзоиши муҳокимаи худсаронаи &quot;ошиқон&quot; дар Тоҷикистон</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45655264">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Умрон</span>
</div>
<div class="comment-content">
<a href="/comments/a29473043p0.html">
<p>
Шарҳи Шумо...Пушонидани аьзохои бадан ва узвхои занон, ки бедоркунандаи шахват аст сатр меномад. Сатр ин мухофизат чашми мардон
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/hijab-school/29473043.html" title="Духтарони ҳиҷобпӯши деҳаи Фирдавсиро ба мактаб роҳ надоданд. ВИДЕО">Духтарони ҳиҷобпӯши деҳаи Фирдавсиро ба мактаб роҳ надоданд. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45655245">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Advokat</span>
</div>
<div class="comment-content">
<a href="/comments/a29471704p0.html">
<p>
Мардум, люди! масалаи асоси як тараф монд шумо рафтен бо аз пайи сангсор кардани занхо! Масьла инча хукуку амнияти одамони Точикист аст, ки хар хару хингали маскапуш камераш дар дастуш ними шаб ба хонаи одамо даромада видео мекунад. Хиенат бад аст ин рост, неки ки ба папарцихои маскапуш ичозат додаст ними шаб дар хонаи мардум рейд гузаронан!? кани нигахбонои тартибот? Е дар точикистон самосуд ичозат шудас?
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29471704.html" title="Афзоиши муҳокимаи худсаронаи &quot;ошиқон&quot; дар Тоҷикистон">Афзоиши муҳокимаи худсаронаи &quot;ошиқон&quot; дар Тоҷикистон</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29474667.html" class="img-wrap" title="Вазорати маориф ва донишгоҳи Осиёи Марказӣ созишномаи ҳамкорӣ имзо карданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2A5F5BA1-CBCB-4897-B5E6-D7783E06C66A_w100_r1.jpg" alt="Бахши донишгоҳи Осиёи Марказӣ дар Норини Қирғизистон">
</noscript>
<img data-src="https://gdb.rferl.org/2A5F5BA1-CBCB-4897-B5E6-D7783E06C66A_w66_r1.jpg" src="" alt="Бахши донишгоҳи Осиёи Марказӣ дар Норини Қирғизистон">
</div>
</a>
<div class="content">
<a href="/a/29474667.html" >
<h4 class="media-block__title">
<span class="title">Вазорати маориф ва донишгоҳи Осиёи Марказӣ созишномаи ҳамкорӣ имзо карданд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/dilshod-nazarov-represent-iaaf-/29474654.html" class="img-wrap" title="Дилшод Назаров Осиёро дар Ҷоми IAAF намояндагӣ мекунад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E5211580-CD9F-4BDB-BC57-BF58031C98E2_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/E5211580-CD9F-4BDB-BC57-BF58031C98E2_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/dilshod-nazarov-represent-iaaf-/29474654.html" >
<h4 class="media-block__title">
<span class="title">Дилшод Назаров Осиёро дар Ҷоми IAAF намояндагӣ мекунад</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29474649.html" >
<h4 class="media-block__title">
<span class="title">Туркманистон ба қаторҳои Роҳи оҳани Тоҷикистон иҷозаи убур дод</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29474642.html" >
<h4 class="media-block__title">
<span class="title">Шаҳрдори Тошканд ба 246 хонандаи синфи 1-уми мактаби хатмкардааш планшет дод</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29474637.html" >
<h4 class="media-block__title">
<span class="title">Додситони шведӣ: порадиҳии роҳбарони пешини ширкати Telia ба Гулнора Каримова исбот шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/a-main-suspect-in-terror-attack-under-search-Interpol-/29473998.html" >
<h4 class="media-block__title">
<span class="title">Қорӣ Носирро тавассути Интерпол ҷустуҷӯ мекунанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/first-overhead-passing-build-dushanbe-/29473794.html" >
<h4 class="media-block__title">
<span class="title">Эстакадаи маҳаллаи 82-юми пойтахт ба истифода дода шуд. АКС</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/yavan-residents-prepare-president-visit-/29473720.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ҳарфи гуфтанӣ дорам, президентро интизорам&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29473679.html" >
<h4 class="media-block__title">
<span class="title">Раҳбари &quot;Гулшан&quot; барои ҳунарнамоии бидуни шартнома дар тарабхона муҷозот шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29473602.html" >
<h4 class="media-block__title">
<span class="title">Ҳамкориҳо бо Чин, вазъи Афғонистон ва масоили дигар дар мулоқоти мақомоти Чину Тоҷикистон</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29474667.html" class="img-wrap" title="Вазорати маориф ва донишгоҳи Осиёи Марказӣ созишномаи ҳамкорӣ имзо карданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2A5F5BA1-CBCB-4897-B5E6-D7783E06C66A_w100_r1.jpg" alt="Бахши донишгоҳи Осиёи Марказӣ дар Норини Қирғизистон">
</noscript>
<img data-src="https://gdb.rferl.org/2A5F5BA1-CBCB-4897-B5E6-D7783E06C66A_w33_r1.jpg" src="" alt="Бахши донишгоҳи Осиёи Марказӣ дар Норини Қирғизистон">
</div>
</a>
<div class="content">
<a class="category" href="/z/538">Хабарҳо</a> <a href="/a/29474667.html" >
<h4 class="media-block__title">
<span class="title">Вазорати маориф ва донишгоҳи Осиёи Марказӣ созишномаи ҳамкорӣ имзо карданд</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29448134.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29448134.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29448088.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29448088.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29446558.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29446558.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29446506.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29446506.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29473251.html" class="img-wrap" title="Ахбори Озодӣ аз 5-уми сентябри соли 2018">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7dcfcac5-0979-4209-9428-15a7636b15c0_tv_w100_r1.jpg" alt="Ахбори Озодӣ аз 5-уми сентябри соли 2018">
</noscript>
<img data-src="https://gdb.rferl.org/7dcfcac5-0979-4209-9428-15a7636b15c0_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ аз 5-уми сентябри соли 2018">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a> <a href="/a/29473251.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 5-уми сентябри соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/hijab-school/29473043.html" class="img-wrap" title="Духтарони ҳиҷобпӯши деҳаи Фирдавсиро ба мактаб роҳ надоданд. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7F1DAEC8-A217-467C-BA2A-85977C5D8BF7_cx0_cy15_cw0_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/7F1DAEC8-A217-467C-BA2A-85977C5D8BF7_cx0_cy15_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a> <a href="/a/hijab-school/29473043.html" >
<h4 class="media-block__title">
<span class="title">Духтарони ҳиҷобпӯши деҳаи Фирдавсиро ба мактаб роҳ надоданд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=99" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29473998",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>