
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=277" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "277";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад</title>
<meta name="title" content="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" />
<meta name="description" content="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад. Президенти ИМА тасмим гирифт, ки сармояи Афғонистонро, ки ба 7 миллиард доллар баробар аст, барои ёрӣ ба мардуми афғон ва ҷуброни қурбониҳои ҳамлаҳои моҳи сентябри соли 2001 болои шаҳрҳои ИМА тақсим кунад." />
<meta name="keywords" content="Видео, " />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31702896.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31702896.ltr" />
<meta content="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" property="og:title" />
<meta content="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад. Президенти ИМА тасмим гирифт, ки сармояи Афғонистонро, ки ба 7 миллиард доллар баробар аст, барои ёрӣ ба мардуми афғон ва ҷуброни қурбониҳои ҳамлаҳои моҳи сентябри соли 2001 болои шаҳрҳои ИМА тақсим кунад." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="https://www.ozodi.org/a/31702896.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://www.ozodi.org/embed/player/article/31702896.html" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад. Президенти ИМА тасмим гирифт, ки сармояи Афғонистонро, ки ба 7 миллиард доллар баробар аст, барои ёрӣ ба мардуми афғон ва ҷуброни қурбониҳои ҳамлаҳои моҳи сентябри соли 2001 болои шаҳрҳои ИМА тақсим кунад." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31702896.html" />
<script type="application/ld+json">{"duration":"PT2M47S","uploadDate":"2022-02-14 12:27:15Z","headline":"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад","inLanguage":"tg-TJ","keywords":"Видео","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-02-14","dateModified":"2022-02-14 12:27:15Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад","alternateName":"Радиои Озодӣ"},"thumbnailUrl":"https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w1080_h608.jpg","@context":"https://schema.org","@type":"VideoObject","mainEntityOfPage":"https://www.ozodi.org/a/31702896.html","url":"https://www.ozodi.org/a/31702896.html","description":"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад. Президенти ИМА тасмим гирифт, ки сармояи Афғонистонро, ки ба 7 миллиард доллар баробар аст, барои ёрӣ ба мардуми афғон ва ҷуброни қурбониҳои ҳамлаҳои моҳи сентябри соли 2001 болои шаҳрҳои ИМА тақсим кунад.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w1080_h608.jpg"},"name":"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=277"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=277"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-media js-category-to-nav pg-video nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад",page_type:"video",page_name:"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад",short_headline:"Захираи сармояи Афғонистон дар ИМА ба д...",long_headline:"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад",headline:"Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад",content_type:"video",subcontent_type:"video",enviro_type:"prod",url:"https://www.ozodi.org/a/31702896.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"02",pub_day:"14",pub_hour:"12",pub_minute:"27",pub_weekday:"Monday",dateline:"",byline:"",categories:"video_report",tags:"",slug:"",section:"видео",english_section:"video_report",article_uid:"31702896"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1068459532?pageName=rfe%3ataj%3ar%3avideo%3a%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8%20%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d0%b1%d0%b0%20%d0%b4%d1%83%20%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc%20%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4&amp;c6=%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8%20%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d0%b1%d0%b0%20%d0%b4%d1%83%20%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc%20%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8%20%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d0%b1%d0%b0%20%d0%b4%d1%83%20%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc%20%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=video_report&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=31702896&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan">Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="media-container">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=31702896&amp;SiteId=10&amp;r=417419212&amp;it=0&amp;pd=20220214122715" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31702896" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=31702896&amp;SiteId=10&amp;r=417419212&amp;it=0&amp;pd=20220214122715" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31702896" data-lt-siteId="10" />
</noscript>
<div class="category js-category">
<a class="" href="/z/643">Видео</a> </div>
</div><div class="col-title col-xs-12 col-lg-10 pull-right"> <h1 class="" >
Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад
</h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-02-14T17:27:15+05:00">
1 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--detail c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w250_r1.jpg" alt="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" title="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/02/4/49/496bab51-a2bf-4aec-9fd9-bdb95b1326cf_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url="" data-autoplay data-preload webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад" data-sdkvideo="html5" data-sdkid="31702896" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/31702896.html" target="_blank" rel="noopener" title="Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад">Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/31702896.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html&amp;text=%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8+%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d0%b1%d0%b0+%d0%b4%d1%83+%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/31702896.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/31702896.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:47
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/31702896.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="intro m-t-md">
<p >Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад. Президенти ИМА тасмим гирифт, ки сармояи Афғонистонро, ки ба 7 миллиард доллар баробар аст, барои ёрӣ ба мардуми афғон ва ҷуброни қурбониҳои ҳамлаҳои моҳи сентябри соли 2001 болои шаҳрҳои ИМА тақсим кунад.</p>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html&amp;text=%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8+%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d0%b1%d0%b0+%d0%b4%d1%83+%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html&amp;subject=Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31702896.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html&amp;text=%d0%97%d0%b0%d1%85%d0%b8%d1%80%d0%b0%d0%b8+%d1%81%d0%b0%d1%80%d0%bc%d0%be%d1%8f%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d0%b1%d0%b0+%d0%b4%d1%83+%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31702896.html&amp;subject=Захираи сармояи Афғонистон дар ИМА ба ду тақсим мешавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31702896.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more-dark hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset content-offset">
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31702896" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31702896" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31702896" id="item-n-31702896" value="item-n-31702896" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31702896p0s1sa1.html?wjs=1" href="/comments/a31702896p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31702896" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31702896" id="item-o-31702896" value="item-o-31702896" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31702896p0s0sa1.html?wjs=1" href="/comments/a31702896p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31702896" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31702896"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31702896p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31702896p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <div class="content-offset">
<div class="category-menu media-block-wrap">
<h3 class="section-head">Бахшҳо</h3>
<ul>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Тоҷикистон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31697468.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w160_r1.jpg" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</noscript>
<img data-src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w33_r1.jpg" src="" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31697468.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31675679.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w160_r1.jpg" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w33_r1.jpg" src="" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31675679.html">
<h4 class="media-block__title media-block__title--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31660997.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9b2c4e15-12c6-40fa-8598-df17270c75b8_tv_w160_r1.jpg" alt="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?" />
</noscript>
<img data-src="https://gdb.rferl.org/9b2c4e15-12c6-40fa-8598-df17270c75b8_tv_w33_r1.jpg" src="" alt="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31660997.html">
<h4 class="media-block__title media-block__title--size-4" title="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?">
Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/539">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҷаҳон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31663327.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Байден гуфт, агар Русия ба Украина ҳамла кунад, ҳолаш бад мешавад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/b7d51557-d395-4414-b44c-c827326c5fd3_tv_w160_r1.jpg" alt="Байден гуфт, агар Русия ба Украина ҳамла кунад, ҳолаш бад мешавад" />
</noscript>
<img data-src="https://gdb.rferl.org/b7d51557-d395-4414-b44c-c827326c5fd3_tv_w33_r1.jpg" src="" alt="Байден гуфт, агар Русия ба Украина ҳамла кунад, ҳолаш бад мешавад" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31663327.html">
<h4 class="media-block__title media-block__title--size-4" title="Байден гуфт, агар Русия ба Украина ҳамла кунад, ҳолаш бад мешавад">
Байден гуфт, агар Русия ба Украина ҳамла кунад, ҳолаш бад мешавад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31578751.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Дар Исроил парвоз ба Миррихро озмоиш карданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/b01473b4-c9db-4e0d-bfc8-bd496bd38db1_tv_w160_r1.jpg" alt="Дар Исроил парвоз ба Миррихро озмоиш карданд" />
</noscript>
<img data-src="https://gdb.rferl.org/b01473b4-c9db-4e0d-bfc8-bd496bd38db1_tv_w33_r1.jpg" src="" alt="Дар Исроил парвоз ба Миррихро озмоиш карданд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31578751.html">
<h4 class="media-block__title media-block__title--size-4" title="Дар Исроил парвоз ба Миррихро озмоиш карданд">
Дар Исроил парвоз ба Миррихро озмоиш карданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31488950.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Валентина Чупик аз ҳавопаймо ба саволҳои Радиои Озодӣ посух дод">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FEE5C8C6-B51E-4E7D-BABD-35124B28F52B_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/FEE5C8C6-B51E-4E7D-BABD-35124B28F52B_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31488950.html">
<h4 class="media-block__title media-block__title--size-4" title="Валентина Чупик аз ҳавопаймо ба саволҳои Радиои Озодӣ посух дод">
Валентина Чупик аз ҳавопаймо ба саволҳои Радиои Озодӣ посух дод
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/541">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Сиёсат</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31599958.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5d1dab16-398f-4927-b673-6add1a949e0d_tv_w160_r1.jpg" alt="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/5d1dab16-398f-4927-b673-6add1a949e0d_tv_w33_r1.jpg" src="" alt="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31599958.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;">
&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31524622.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Шавкат Мирзиёев меравад, ё мемонад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3a29e417-664b-467f-a70e-4f5c88459ca4_tv_w160_r1.jpg" alt="Шавкат Мирзиёев меравад, ё мемонад?" />
</noscript>
<img data-src="https://gdb.rferl.org/3a29e417-664b-467f-a70e-4f5c88459ca4_tv_w33_r1.jpg" src="" alt="Шавкат Мирзиёев меравад, ё мемонад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31524622.html">
<h4 class="media-block__title media-block__title--size-4" title="Шавкат Мирзиёев меравад, ё мемонад?">
Шавкат Мирзиёев меравад, ё мемонад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31522770.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чаро ҳукумати Тоҷикистон ба Толибон бовар надорад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/49320d12-631a-437c-8151-386bed3ef2e6_tv_w160_r1.jpg" alt="Чаро ҳукумати Тоҷикистон ба Толибон бовар надорад?" />
</noscript>
<img data-src="https://gdb.rferl.org/49320d12-631a-437c-8151-386bed3ef2e6_tv_w33_r1.jpg" src="" alt="Чаро ҳукумати Тоҷикистон ба Толибон бовар надорад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31522770.html">
<h4 class="media-block__title media-block__title--size-4" title="Чаро ҳукумати Тоҷикистон ба Толибон бовар надорад?">
Чаро ҳукумати Тоҷикистон ба Толибон бовар надорад?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/542">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Иқтисод</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31637532.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Мошинҳои боркаш дар роҳи Душанбе-Чаноқ дармондаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ad96794b-feb3-45df-8a61-087b133746d9_tv_w160_r1.jpg" alt="Мошинҳои боркаш дар роҳи Душанбе-Чаноқ дармондаанд" />
</noscript>
<img data-src="https://gdb.rferl.org/ad96794b-feb3-45df-8a61-087b133746d9_tv_w33_r1.jpg" src="" alt="Мошинҳои боркаш дар роҳи Душанбе-Чаноқ дармондаанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31637532.html">
<h4 class="media-block__title media-block__title--size-4" title="Мошинҳои боркаш дар роҳи Душанбе-Чаноқ дармондаанд">
Мошинҳои боркаш дар роҳи Душанбе-Чаноқ дармондаанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31631333.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Як хонаро дар Душанбе ба ду кас фурӯхтаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4b1631d6-0953-4917-9786-7efd1e109377_tv_w160_r1.jpg" alt="Як хонаро дар Душанбе ба ду кас фурӯхтаанд" />
</noscript>
<img data-src="https://gdb.rferl.org/4b1631d6-0953-4917-9786-7efd1e109377_tv_w33_r1.jpg" src="" alt="Як хонаро дар Душанбе ба ду кас фурӯхтаанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31631333.html">
<h4 class="media-block__title media-block__title--size-4" title="Як хонаро дар Душанбе ба ду кас фурӯхтаанд">
Як хонаро дар Душанбе ба ду кас фурӯхтаанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31633151.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Дар бозор ҳангома набуд, мол фаровон буд, ё пул кам?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ac40aa29-b7d8-4a65-a9db-cf2aeca4a2bd_tv_w160_r1.jpg" alt="Дар бозор ҳангома набуд, мол фаровон буд, ё пул кам?" />
</noscript>
<img data-src="https://gdb.rferl.org/ac40aa29-b7d8-4a65-a9db-cf2aeca4a2bd_tv_w33_r1.jpg" src="" alt="Дар бозор ҳангома набуд, мол фаровон буд, ё пул кам?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31633151.html">
<h4 class="media-block__title media-block__title--size-4" title="Дар бозор ҳангома набуд, мол фаровон буд, ё пул кам?">
Дар бозор ҳангома набуд, мол фаровон буд, ё пул кам?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/543">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Фарҳанг</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31696431.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Хонақоҳи падари Румӣ аз байн меравад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/bc428801-6ff8-4655-8867-fc37f18d57b9_tv_w160_r1.jpg" alt="Хонақоҳи падари Румӣ аз байн меравад?" />
</noscript>
<img data-src="https://gdb.rferl.org/bc428801-6ff8-4655-8867-fc37f18d57b9_tv_w33_r1.jpg" src="" alt="Хонақоҳи падари Румӣ аз байн меравад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31696431.html">
<h4 class="media-block__title media-block__title--size-4" title="Хонақоҳи падари Румӣ аз байн меравад?">
Хонақоҳи падари Румӣ аз байн меравад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31666377.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Дар Тоҷикистон Фирдавсиро мешиносанд, ё не?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/47c750de-a4bd-46e7-8545-715358d888a3_tv_w160_r1.jpg" alt="Дар Тоҷикистон Фирдавсиро мешиносанд, ё не?" />
</noscript>
<img data-src="https://gdb.rferl.org/47c750de-a4bd-46e7-8545-715358d888a3_tv_w33_r1.jpg" src="" alt="Дар Тоҷикистон Фирдавсиро мешиносанд, ё не?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31666377.html">
<h4 class="media-block__title media-block__title--size-4" title="Дар Тоҷикистон Фирдавсиро мешиносанд, ё не?">
Дар Тоҷикистон Фирдавсиро мешиносанд, ё не?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31641787.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Синамогарони тоҷику узбек дар бораи Ҷомӣ ва Навоӣ филм мегиранд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/49e6b084-a9a3-4ec1-bb8e-40229ee691ee_tv_w160_r1.jpg" alt="Синамогарони тоҷику узбек дар бораи Ҷомӣ ва Навоӣ филм мегиранд" />
</noscript>
<img data-src="https://gdb.rferl.org/49e6b084-a9a3-4ec1-bb8e-40229ee691ee_tv_w33_r1.jpg" src="" alt="Синамогарони тоҷику узбек дар бораи Ҷомӣ ва Навоӣ филм мегиранд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31641787.html">
<h4 class="media-block__title media-block__title--size-4" title="Синамогарони тоҷику узбек дар бораи Ҷомӣ ва Навоӣ филм мегиранд">
Синамогарони тоҷику узбек дар бораи Ҷомӣ ва Навоӣ филм мегиранд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/545">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҳамватан</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31522729.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7e694d4a-c6af-4486-9aad-8ec77958ba40_tv_w160_r1.jpg" alt="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд" />
</noscript>
<img data-src="https://gdb.rferl.org/7e694d4a-c6af-4486-9aad-8ec77958ba40_tv_w33_r1.jpg" src="" alt="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31522729.html">
<h4 class="media-block__title media-block__title--size-4" title="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд">
Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31461569.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Таҷовуз ва кушта шудани як пиразани рус ба сари муҳоҷирон бало овард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/f712240c-0fac-4130-b1ed-c88b395563e9_tv_w160_r1.jpg" alt="Таҷовуз ва кушта шудани як пиразани рус ба сари муҳоҷирон бало овард" />
</noscript>
<img data-src="https://gdb.rferl.org/f712240c-0fac-4130-b1ed-c88b395563e9_tv_w33_r1.jpg" src="" alt="Таҷовуз ва кушта шудани як пиразани рус ба сари муҳоҷирон бало овард" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31461569.html">
<h4 class="media-block__title media-block__title--size-4" title="Таҷовуз ва кушта шудани як пиразани рус ба сари муҳоҷирон бало овард">
Таҷовуз ва кушта шудани як пиразани рус ба сари муҳоҷирон бало овард
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31181833.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Таҷлили Рӯзи ханда дар Тоҷикистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/26240168-a12e-4656-9b83-64ef75a53f81_tv_w160_r1.jpg" alt="Таҷлили Рӯзи ханда дар Тоҷикистон" />
</noscript>
<img data-src="https://gdb.rferl.org/26240168-a12e-4656-9b83-64ef75a53f81_tv_w33_r1.jpg" src="" alt="Таҷлили Рӯзи ханда дар Тоҷикистон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31181833.html">
<h4 class="media-block__title media-block__title--size-4" title="Таҷлили Рӯзи ханда дар Тоҷикистон">
Таҷлили Рӯзи ханда дар Тоҷикистон
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/549">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Варзиш</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31631098.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/b90b0ff6-08c2-4213-befb-e74e1afccfcd_tv_w160_r1.jpg" alt="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/b90b0ff6-08c2-4213-befb-e74e1afccfcd_tv_w33_r1.jpg" src="" alt="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31631098.html">
<h4 class="media-block__title media-block__title--size-4" title="Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ">
Варзиши тоҷик. Баъзе дастовардҳои сол, аммо бе медали олимпӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31603030.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4264b19c-d823-44a2-b2fe-101130ff686c_tv_w160_r1.jpg" alt="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик." />
</noscript>
<img data-src="https://gdb.rferl.org/4264b19c-d823-44a2-b2fe-101130ff686c_tv_w33_r1.jpg" src="" alt="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик." />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31603030.html">
<h4 class="media-block__title media-block__title--size-4" title="Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.">
Мизи гирди Радиои Озодӣ: Бурду бохти футболи тоҷик.
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31370118.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гуфтугӯ бо Маҳмуд Абдуллоев">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31370118.html">
<h4 class="media-block__title media-block__title--size-4" title="Гуфтугӯ бо Маҳмуд Абдуллоев">
Гуфтугӯ бо Маҳмуд Абдуллоев
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/562">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Видео</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31702888.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Таҷлил аз &quot;Рӯзи ошиқон&quot; дар Тоҷикистон. Ҷонибдорону мухолифон чӣ мегӯянд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a77a7af3-03ca-414b-ab55-eb5849d73b2f_tv_w160_r1.jpg" alt="Таҷлил аз &quot;Рӯзи ошиқон&quot; дар Тоҷикистон. Ҷонибдорону мухолифон чӣ мегӯянд?" />
</noscript>
<img data-src="https://gdb.rferl.org/a77a7af3-03ca-414b-ab55-eb5849d73b2f_tv_w33_r1.jpg" src="" alt="Таҷлил аз &quot;Рӯзи ошиқон&quot; дар Тоҷикистон. Ҷонибдорону мухолифон чӣ мегӯянд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31702888.html">
<h4 class="media-block__title media-block__title--size-4" title="Таҷлил аз &quot;Рӯзи ошиқон&quot; дар Тоҷикистон. Ҷонибдорону мухолифон чӣ мегӯянд?">
Таҷлил аз &quot;Рӯзи ошиқон&quot; дар Тоҷикистон. Ҷонибдорону мухолифон чӣ мегӯянд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31702884.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/73e86a15-b019-4893-80ad-ddd5ba09d330_tv_w160_r1.jpg" alt="Ахбори Озодӣ " />
</noscript>
<img data-src="https://gdb.rferl.org/73e86a15-b019-4893-80ad-ddd5ba09d330_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31702884.html">
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
Ахбори Озодӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31702882.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Хушунати хонаводагӣ дар Тоҷикистон афзоиш ёфт ё кам шуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ddbe203e-26df-4566-9d66-cd195641d6ab_tv_w160_r1.jpg" alt="Хушунати хонаводагӣ дар Тоҷикистон афзоиш ёфт ё кам шуд?" />
</noscript>
<img data-src="https://gdb.rferl.org/ddbe203e-26df-4566-9d66-cd195641d6ab_tv_w33_r1.jpg" src="" alt="Хушунати хонаводагӣ дар Тоҷикистон афзоиш ёфт ё кам шуд?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31702882.html">
<h4 class="media-block__title media-block__title--size-4" title="Хушунати хонаводагӣ дар Тоҷикистон афзоиш ёфт ё кам шуд?">
Хушунати хонаводагӣ дар Тоҷикистон афзоиш ёфт ё кам шуд?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/643">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Оини мадоро</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28662582.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28662582.html">
<h4 class="media-block__title media-block__title--size-4" title="ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;">
ВКД: &quot;Касе барои пӯшидани ҳиҷоб ҷарима нашудааст&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28056237.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ойини мадоро">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28056237.html">
<h4 class="media-block__title media-block__title--size-4" title="Ойини мадоро">
Ойини мадоро
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/28054381.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Оини мадоро">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w160_r1.gif" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/28054381.html">
<h4 class="media-block__title media-block__title--size-4" title="Оини мадоро">
Оини мадоро
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2302">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Сафҳаи хонандагон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31649129.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/fe29f438-844e-4d1f-b96c-1f6dfbff98b0_tv_w160_r1.jpg" alt="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса" />
</noscript>
<img data-src="https://gdb.rferl.org/fe29f438-844e-4d1f-b96c-1f6dfbff98b0_tv_w33_r1.jpg" src="" alt="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31649129.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса">
&quot;Рӯдхонаҳои заррин&quot;-и Тоҷикистон дар Фаронса
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31587130.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Баҳси девор дар марзи Тоҷикистону Қирғизистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/f97ee535-d008-4538-90c2-f3a5cc4274fe_tv_w160_r1.jpg" alt="Баҳси девор дар марзи Тоҷикистону Қирғизистон" />
</noscript>
<img data-src="https://gdb.rferl.org/f97ee535-d008-4538-90c2-f3a5cc4274fe_tv_w33_r1.jpg" src="" alt="Баҳси девор дар марзи Тоҷикистону Қирғизистон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31587130.html">
<h4 class="media-block__title media-block__title--size-4" title="Баҳси девор дар марзи Тоҷикистону Қирғизистон">
Баҳси девор дар марзи Тоҷикистону Қирғизистон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31248121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c6c769b7-3091-4abd-a9e3-c09c847e952d_tv_w160_r1.jpg" alt="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд" />
</noscript>
<img data-src="https://gdb.rferl.org/c6c769b7-3091-4abd-a9e3-c09c847e952d_tv_w33_r1.jpg" src="" alt="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31248121.html">
<h4 class="media-block__title media-block__title--size-4" title="Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд">
Деҳқоне дар Зафаробод мегӯяд, аз беобӣ азият мекашанд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/2933">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Осиёи Марказӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31637552.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a2e9d426-b96b-459c-87cd-c454d4a56c88_tv_w160_r1.jpg" alt="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист" />
</noscript>
<img data-src="https://gdb.rferl.org/a2e9d426-b96b-459c-87cd-c454d4a56c88_tv_w33_r1.jpg" src="" alt="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31637552.html">
<h4 class="media-block__title media-block__title--size-4" title="Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист">
Ночор дар Тоҷикистон монданд, хона дар Қирғизистон холист
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31586970.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Орои интихоботи Қирғизистонро аз нав мешуморанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/6b86fd4a-4cda-4cd6-a6a5-c0fc917dcd6a_tv_w160_r1.jpg" alt="Орои интихоботи Қирғизистонро аз нав мешуморанд" />
</noscript>
<img data-src="https://gdb.rferl.org/6b86fd4a-4cda-4cd6-a6a5-c0fc917dcd6a_tv_w33_r1.jpg" src="" alt="Орои интихоботи Қирғизистонро аз нав мешуморанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31586970.html">
<h4 class="media-block__title media-block__title--size-4" title="Орои интихоботи Қирғизистонро аз нав мешуморанд">
Орои интихоботи Қирғизистонро аз нав мешуморанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/life-in-vorukh-central-asia/31341910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Зиндагӣ дар Ворух. Қисми дуввум">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/e4d759c1-c9b6-41b4-8b49-3e78a237b839_tv_w160_r1.jpg" alt="Зиндагӣ дар Ворух. Қисми дуввум" />
</noscript>
<img data-src="https://gdb.rferl.org/e4d759c1-c9b6-41b4-8b49-3e78a237b839_tv_w33_r1.jpg" src="" alt="Зиндагӣ дар Ворух. Қисми дуввум" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/life-in-vorukh-central-asia/31341910.html">
<h4 class="media-block__title media-block__title--size-4" title="Зиндагӣ дар Ворух. Қисми дуввум">
Зиндагӣ дар Ворух. Қисми дуввум
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/3537">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҷомeа</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31697468.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w160_r1.jpg" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</noscript>
<img data-src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w33_r1.jpg" src="" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31697468.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31697439.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Додситонӣ мегӯяд, шикояти волидони сарбозонро таҳқиқ мекунад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/32f29382-ee08-4d24-8086-56243b1679dd_tv_w160_r1.jpg" alt="Додситонӣ мегӯяд, шикояти волидони сарбозонро таҳқиқ мекунад" />
</noscript>
<img data-src="https://gdb.rferl.org/32f29382-ee08-4d24-8086-56243b1679dd_tv_w33_r1.jpg" src="" alt="Додситонӣ мегӯяд, шикояти волидони сарбозонро таҳқиқ мекунад" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31697439.html">
<h4 class="media-block__title media-block__title--size-4" title="Додситонӣ мегӯяд, шикояти волидони сарбозонро таҳқиқ мекунад">
Додситонӣ мегӯяд, шикояти волидони сарбозонро таҳқиқ мекунад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31629937.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Радиои Озодӣ зиндагии инҳоро дигар кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3afe10f0-5bfd-4952-89aa-b2917c349fe8_tv_w160_r1.jpg" alt="Радиои Озодӣ зиндагии инҳоро дигар кард" />
</noscript>
<img data-src="https://gdb.rferl.org/3afe10f0-5bfd-4952-89aa-b2917c349fe8_tv_w33_r1.jpg" src="" alt="Радиои Озодӣ зиндагии инҳоро дигар кард" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31629937.html">
<h4 class="media-block__title media-block__title--size-4" title="Радиои Озодӣ зиндагии инҳоро дигар кард">
Радиои Озодӣ зиндагии инҳоро дигар кард
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/16829">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Нигористон</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31348195.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/18a4df8f-ac4b-43eb-aa73-77eddcbd4511_tv_w160_r1.jpg" alt="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд" />
</noscript>
<img data-src="https://gdb.rferl.org/18a4df8f-ac4b-43eb-aa73-77eddcbd4511_tv_w33_r1.jpg" src="" alt="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31348195.html">
<h4 class="media-block__title media-block__title--size-4" title="Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд">
Паноҳандагони мулкии афғон ба шаҳри Хоруғ расиданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/29227921.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7896568d-ade9-4537-b609-87c48d2f9e5e_tv_w160_r1.jpg" alt="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ" />
</noscript>
<img data-src="https://gdb.rferl.org/7896568d-ade9-4537-b609-87c48d2f9e5e_tv_w33_r1.jpg" src="" alt="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/29227921.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ">
Ҷанги сахт миёни нерӯҳои давлатӣ ва Толибон дар шаҳри Фароҳ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/29154430.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/74428c9b-dd24-42d8-a089-108c817af9ab_tv_w160_r1.jpg" alt="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард" />
</noscript>
<img data-src="https://gdb.rferl.org/74428c9b-dd24-42d8-a089-108c817af9ab_tv_w33_r1.jpg" src="" alt="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/29154430.html">
<h4 class="media-block__title media-block__title--size-4" title="Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард">
Армен Саркисян дар мақоми Президенти Арманистон савганд ёд кард
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/16875">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Гузоришҳои радиоӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31693048.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Нуриддин Саид дар бораи ҳодисаҳои Хоруғ ва баҳсҳои марзӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31693048.html">
<h4 class="media-block__title media-block__title--size-4" title="Нуриддин Саид дар бораи ҳодисаҳои Хоруғ ва баҳсҳои марзӣ">
Нуриддин Саид дар бораи ҳодисаҳои Хоруғ ва баҳсҳои марзӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31645203.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Сабаби эътирозу беназмӣ дар Қазоқистон чист?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31645203.html">
<h4 class="media-block__title media-block__title--size-4" title="Сабаби эътирозу беназмӣ дар Қазоқистон чист?">
Сабаби эътирозу беназмӣ дар Қазоқистон чист?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31547388.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гуфтугӯ бо Ёдгор Файзов баъди фармони барканорӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/9BC357CE-2552-45B3-9586-750CB35A525D_w33_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31547388.html">
<h4 class="media-block__title media-block__title--size-4" title="Гуфтугӯ бо Ёдгор Файзов баъди фармони барканорӣ">
Гуфтугӯ бо Ёдгор Файзов баъди фармони барканорӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17274">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Ҳодиса</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31675679.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w160_r1.jpg" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/a02984fa-55c0-43fa-a91c-57b0f1584a42_tv_w33_r1.jpg" src="" alt="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31675679.html">
<h4 class="media-block__title media-block__title--size-4" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31672634.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҳомиёни ҳуқуқи қазоқ мегӯянд, боздоштшудагон шиканҷа мешаванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4dd6ebc5-60d2-4ae0-b49f-99c87225078a_tv_w160_r1.jpg" alt="Ҳомиёни ҳуқуқи қазоқ мегӯянд, боздоштшудагон шиканҷа мешаванд" />
</noscript>
<img data-src="https://gdb.rferl.org/4dd6ebc5-60d2-4ae0-b49f-99c87225078a_tv_w33_r1.jpg" src="" alt="Ҳомиёни ҳуқуқи қазоқ мегӯянд, боздоштшудагон шиканҷа мешаванд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31672634.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҳомиёни ҳуқуқи қазоқ мегӯянд, боздоштшудагон шиканҷа мешаванд">
Ҳомиёни ҳуқуқи қазоқ мегӯянд, боздоштшудагон шиканҷа мешаванд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31636142.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Бузургтарин ошхона дар шаҳри Хуҷанд оташ гирифтааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/687b0aa8-2d93-42ba-a3fd-95de19cee323_tv_w160_r1.jpg" alt="Бузургтарин ошхона дар шаҳри Хуҷанд оташ гирифтааст" />
</noscript>
<img data-src="https://gdb.rferl.org/687b0aa8-2d93-42ba-a3fd-95de19cee323_tv_w33_r1.jpg" src="" alt="Бузургтарин ошхона дар шаҳри Хуҷанд оташ гирифтааст" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31636142.html">
<h4 class="media-block__title media-block__title--size-4" title="Бузургтарин ошхона дар шаҳри Хуҷанд оташ гирифтааст">
Бузургтарин ошхона дар шаҳри Хуҷанд оташ гирифтааст
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17623">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Назарҳо ва боварҳо</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31660997.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9b2c4e15-12c6-40fa-8598-df17270c75b8_tv_w160_r1.jpg" alt="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?" />
</noscript>
<img data-src="https://gdb.rferl.org/9b2c4e15-12c6-40fa-8598-df17270c75b8_tv_w33_r1.jpg" src="" alt="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31660997.html">
<h4 class="media-block__title media-block__title--size-4" title="Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?">
Пурсиш аз мардум: Оё ҳуқуқи одамон дар Тоҷикистон риоя мешавад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31599958.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5d1dab16-398f-4927-b673-6add1a949e0d_tv_w160_r1.jpg" alt="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/5d1dab16-398f-4927-b673-6add1a949e0d_tv_w33_r1.jpg" src="" alt="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31599958.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;">
&quot;Дар Шӯравӣ ҳама чиз арзон буд, вале кам буд&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31516507.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Нома ба Панҷшер&quot; дар Душанбе муаррифӣ шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2bdec9a7-f012-482d-89a4-34980834fa65_tv_w160_r1.jpg" alt="&quot;Нома ба Панҷшер&quot; дар Душанбе муаррифӣ шуд" />
</noscript>
<img data-src="https://gdb.rferl.org/2bdec9a7-f012-482d-89a4-34980834fa65_tv_w33_r1.jpg" src="" alt="&quot;Нома ба Панҷшер&quot; дар Душанбе муаррифӣ шуд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31516507.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Нома ба Панҷшер&quot; дар Душанбе муаррифӣ шуд">
&quot;Нома ба Панҷшер&quot; дар Душанбе муаррифӣ шуд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17624">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Меҳмони Озодӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31603251.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/175ef104-381e-4319-8973-c103c8732a4c_tv_w160_r1.jpg" alt="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?" />
</noscript>
<img data-src="https://gdb.rferl.org/175ef104-381e-4319-8973-c103c8732a4c_tv_w33_r1.jpg" src="" alt="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31603251.html">
<h4 class="media-block__title media-block__title--size-4" title="Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?">
Чӣ кор бояд кард, то зулму ситам ба занон кам шавад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31505121.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02340000-0aff-0242-ed71-08d98d73c0ac_tv_w160_r1.jpg" alt="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/02340000-0aff-0242-ed71-08d98d73c0ac_tv_w33_r1.jpg" src="" alt="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31505121.html">
<h4 class="media-block__title media-block__title--size-4" title="Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ">
Суҳбати Рамшо Шифо аз зулми Толибон, ятимӣ, дар ба дарӣ ва овозхонӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/tajik-comic-talked-about-2020/31026503.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/d33300d8-a597-48f5-ab2c-a2f127fbf074_tv_w160_r1.jpg" alt="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО" />
</noscript>
<img data-src="https://gdb.rferl.org/d33300d8-a597-48f5-ab2c-a2f127fbf074_tv_w33_r1.jpg" src="" alt="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/tajik-comic-talked-about-2020/31026503.html">
<h4 class="media-block__title media-block__title--size-4" title="Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО">
Муқимҷон Абдуфаттоев: &quot;Аз як имтиҳони муҳим гузаштам.&quot; ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/17632">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Матолиби навтарин</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31701573.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Бандӣ дар хона. Зиндагии занони афғон пас аз омадани Толибон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2c576bdb-abf1-4dc9-93a2-4b4e50d3f23e_tv_w160_r1.jpg" alt="Бандӣ дар хона. Зиндагии занони афғон пас аз омадани Толибон" />
</noscript>
<img data-src="https://gdb.rferl.org/2c576bdb-abf1-4dc9-93a2-4b4e50d3f23e_tv_w33_r1.jpg" src="" alt="Бандӣ дар хона. Зиндагии занони афғон пас аз омадани Толибон" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31701573.html">
<h4 class="media-block__title media-block__title--size-4" title="Бандӣ дар хона. Зиндагии занони афғон пас аз омадани Толибон">
Бандӣ дар хона. Зиндагии занони афғон пас аз омадани Толибон
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31696431.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Хонақоҳи падари Румӣ аз байн меравад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/bc428801-6ff8-4655-8867-fc37f18d57b9_tv_w160_r1.jpg" alt="Хонақоҳи падари Румӣ аз байн меравад?" />
</noscript>
<img data-src="https://gdb.rferl.org/bc428801-6ff8-4655-8867-fc37f18d57b9_tv_w33_r1.jpg" src="" alt="Хонақоҳи падари Румӣ аз байн меравад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31696431.html">
<h4 class="media-block__title media-block__title--size-4" title="Хонақоҳи падари Румӣ аз байн меравад?">
Хонақоҳи падари Румӣ аз байн меравад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31697468.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w160_r1.jpg" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</noscript>
<img data-src="https://gdb.rferl.org/5f8a1b42-b490-4c55-bac4-d2f997bf59aa_tv_w33_r1.jpg" src="" alt="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31697468.html">
<h4 class="media-block__title media-block__title--size-4" title="Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама">
Ҳаққи бознишастагиро боло мебаранд, аммо на барои ҳама
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/21664">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Озодӣ Онлайн </strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31694781.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="&quot;Бо 1300 сомонӣ зиндагиро пеш бурдан мумкин аст?&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c086c70f-1062-4d29-869e-c437665e773e_tv_w160_r1.jpg" alt="&quot;Бо 1300 сомонӣ зиндагиро пеш бурдан мумкин аст?&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/c086c70f-1062-4d29-869e-c437665e773e_tv_w33_r1.jpg" src="" alt="&quot;Бо 1300 сомонӣ зиндагиро пеш бурдан мумкин аст?&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31694781.html">
<h4 class="media-block__title media-block__title--size-4" title="&quot;Бо 1300 сомонӣ зиндагиро пеш бурдан мумкин аст?&quot;">
&quot;Бо 1300 сомонӣ зиндагиро пеш бурдан мумкин аст?&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31686851.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аз хайри муҳоҷирон дар ватан то марги онҳо дар ғарибӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a993f468-fae8-4661-8b9f-1a9309a00445_tv_w160_r1.jpg" alt="Аз хайри муҳоҷирон дар ватан то марги онҳо дар ғарибӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/a993f468-fae8-4661-8b9f-1a9309a00445_tv_w33_r1.jpg" src="" alt="Аз хайри муҳоҷирон дар ватан то марги онҳо дар ғарибӣ" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31686851.html">
<h4 class="media-block__title media-block__title--size-4" title="Аз хайри муҳоҷирон дар ватан то марги онҳо дар ғарибӣ">
Аз хайри муҳоҷирон дар ватан то марги онҳо дар ғарибӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31643910.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Аз сарзаниш то ситоиши Манижа барои тарки хона">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a081123f-c66f-4157-8082-58102dc30802_tv_w160_r1.jpg" alt="Аз сарзаниш то ситоиши Манижа барои тарки хона" />
</noscript>
<img data-src="https://gdb.rferl.org/a081123f-c66f-4157-8082-58102dc30802_tv_w33_r1.jpg" src="" alt="Аз сарзаниш то ситоиши Манижа барои тарки хона" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31643910.html">
<h4 class="media-block__title media-block__title--size-4" title="Аз сарзаниш то ситоиши Манижа барои тарки хона">
Аз сарзаниш то ситоиши Манижа барои тарки хона
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/21718">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Коронавирус</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31231668.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/32782220-9be3-4f69-bd1b-33dc25f935ee_tv_w160_r1.jpg" alt="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд" />
</noscript>
<img data-src="https://gdb.rferl.org/32782220-9be3-4f69-bd1b-33dc25f935ee_tv_w33_r1.jpg" src="" alt="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31231668.html">
<h4 class="media-block__title media-block__title--size-4" title="Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд">
Беморие, ки дар Тоҷикистон ҳашт моҳ &quot;меҳмон&quot; буд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31071694.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a6cf0d36-bf3b-4f2b-ac54-08d945e17e4d_tv_w160_r1.jpg" alt="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд" />
</noscript>
<img data-src="https://gdb.rferl.org/a6cf0d36-bf3b-4f2b-ac54-08d945e17e4d_tv_w33_r1.jpg" src="" alt="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31071694.html">
<h4 class="media-block__title media-block__title--size-4" title="Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд">
Гурӯҳе аз нашъамандон пулиси Фараҳро ба ҷиноят муттаҳам мекунанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31061676.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/79b03427-00e7-4213-83e4-0029a05c0f61_tv_w160_r1.jpg" alt="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд" />
</noscript>
<img data-src="https://gdb.rferl.org/79b03427-00e7-4213-83e4-0029a05c0f61_tv_w33_r1.jpg" src="" alt="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31061676.html">
<h4 class="media-block__title media-block__title--size-4" title="Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд">
Парастори эронӣ мегӯяд, рӯзҳои аввал мисли &quot;ҷанг&quot; буд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22071">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Баъд аз гузориши Озодӣ</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31139624.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/63b1a493-effd-4ffc-9c17-829b13b5fb23_tv_w160_r1.jpg" alt="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/63b1a493-effd-4ffc-9c17-829b13b5fb23_tv_w33_r1.jpg" src="" alt="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31139624.html">
<h4 class="media-block__title media-block__title--size-4" title="Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;">
Тағйирот дар кору зиндагии Сумбула, қаҳрамони филми &quot;Бибиҷон&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/new-house-for-tajik-mother-/30917544.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7c03eaa9-6127-4856-b2cd-bd1d00f36260_tv_w160_r1.jpg" alt="Баъд аз гузориши Радиои Озодӣ барои модари тоҷик хона сохтанд" />
</noscript>
<img data-src="https://gdb.rferl.org/7c03eaa9-6127-4856-b2cd-bd1d00f36260_tv_w33_r1.jpg" src="" alt="Баъд аз гузориши Радиои Озодӣ барои модари тоҷик хона сохтанд" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/new-house-for-tajik-mother-/30917544.html">
<h4 class="media-block__title media-block__title--size-4" title="Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд">
Ба модаре, ки мегуфт &quot;Шараф&quot;-и писараш кумак накард ва онро бармегардонад, хона сохтанд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22175">Бештар</a>
</div>
</div>
</li>
<li class="category">
<span class="category-link">
<span class="ico ico-chevron-down pull-right"></span>
<strong>Гапи Озод</strong>
</span>
<div class="row">
<div class="items col-xs-12 collapsed">
<div class="row">
<ul>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31654718.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Кабирӣ ва Талбаков. Бархӯрди дидгоҳҳо">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/07b47856-fa02-452a-bdc4-5c113a77963c_tv_w160_r1.jpg" alt="Кабирӣ ва Талбаков. Бархӯрди дидгоҳҳо" />
</noscript>
<img data-src="https://gdb.rferl.org/07b47856-fa02-452a-bdc4-5c113a77963c_tv_w33_r1.jpg" src="" alt="Кабирӣ ва Талбаков. Бархӯрди дидгоҳҳо" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31654718.html">
<h4 class="media-block__title media-block__title--size-4" title="Кабирӣ ва Талбаков. Бархӯрди дидгоҳҳо">
Кабирӣ ва Талбаков. Бархӯрди дидгоҳҳо
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31643866.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гапи Озод: &quot;Чӣ сабаби тазоҳурот дар Қазоқистон шуд?&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7cfd4215-51fa-4374-bc19-6377e39e3415_tv_w160_r1.jpg" alt="Гапи Озод: &quot;Чӣ сабаби тазоҳурот дар Қазоқистон шуд?&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/7cfd4215-51fa-4374-bc19-6377e39e3415_tv_w33_r1.jpg" src="" alt="Гапи Озод: &quot;Чӣ сабаби тазоҳурот дар Қазоқистон шуд?&quot;" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31643866.html">
<h4 class="media-block__title media-block__title--size-4" title="Гапи Озод: &quot;Чӣ сабаби тазоҳурот дар Қазоқистон шуд?&quot;">
Гапи Озод: &quot;Чӣ сабаби тазоҳурот дар Қазоқистон шуд?&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-category">
<a href="/a/31617697.html" class="img-wrap img-wrap--t-spac img-wrap--size-4" title="Гапи озод: Чӣ кор бояд кард, то &quot;облава&quot; аз байн биравад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ef9c951f-35a7-48ef-aa49-27696f09869a_tv_w160_r1.jpg" alt="Гапи озод: Чӣ кор бояд кард, то &quot;облава&quot; аз байн биравад?" />
</noscript>
<img data-src="https://gdb.rferl.org/ef9c951f-35a7-48ef-aa49-27696f09869a_tv_w33_r1.jpg" src="" alt="Гапи озод: Чӣ кор бояд кард, то &quot;облава&quot; аз байн биравад?" />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/31617697.html">
<h4 class="media-block__title media-block__title--size-4" title="Гапи озод: Чӣ кор бояд кард, то &quot;облава&quot; аз байн биравад?">
Гапи озод: Чӣ кор бояд кард, то &quot;облава&quot; аз байн биравад?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<a class="link-more" href="/z/22229">Бештар</a>
</div>
</div>
</li>
</ul>
</div>
<div class="media-block-wrap">
<hr class="line-head" />
<a class="crosslink-important" href="/programs/tv">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-play-rounded pull-left"></span>
Намоишҳои ТВ
</strong>
</a> <a class="crosslink-important" href="/programs/radio">
<span class="ico ico-chevron-forward pull-right"></span>
<strong>
<span class="ico ico-audio-rounded pull-left"></span>
Барномаҳои радиоӣ
</strong>
</a> </div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7464" href="/p/7464.html" loadonce="true" title="Инҳо ҳам аҷоибанд, бинед:">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=277" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31702896",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>