
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=270" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "270";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад </title>
<meta name="title" content="Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад " />
<meta name="description" content="Президент Ҷо Байден гуфт, ки ИМА базудӣ шумори хурди нирӯҳои амрикоиро ба Аврупои Шарқӣ ва кишварҳои узви НАТО сафарбар мекунад. Сафкашии сад ҳазор сарбози рус дар хати марз бо Украина боиси нигаронии Ғарбу Аврупо аз эҳтимоли ҳуҷуми Русия ба Украина шудааст. Байден, ки рӯзи 28-уми январ баъди аз..." />
<meta name="keywords" content="Дар чанд ҷумла" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31677183.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31677183.ltr" />
<meta content="Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад " property="og:title" />
<meta content="Президент Ҷо Байден гуфт, ки ИМА базудӣ шумори хурди нирӯҳои амрикоиро ба Аврупои Шарқӣ ва кишварҳои узви НАТО сафарбар мекунад. Сафкашии сад ҳазор сарбози рус дар хати марз бо Украина боиси нигаронии Ғарбу Аврупо аз эҳтимоли ҳуҷуми Русия ба Украина шудааст. Байден, ки рӯзи 28-уми январ баъди аз..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31677183.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/084a0000-0aff-0242-fc13-08d9dfd9a18d_cx30_cy11_cw69_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/084a0000-0aff-0242-fc13-08d9dfd9a18d_cx30_cy11_cw69_w1200_r1.jpg" name="twitter:image" />
<meta content="Президент Ҷо Байден гуфт, ки ИМА базудӣ шумори хурди нирӯҳои амрикоиро ба Аврупои Шарқӣ ва кишварҳои узви НАТО сафарбар мекунад. Сафкашии сад ҳазор сарбози рус дар хати марз бо Украина боиси нигаронии Ғарбу Аврупо аз эҳтимоли ҳуҷуми Русия ба Украина шудааст. Байден, ки рӯзи 28-уми январ баъди аз..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31677183.html" />
<script type="application/ld+json">{"articleSection":"Дар чанд ҷумла","headline":"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ","inLanguage":"tg-TJ","keywords":"Дар чанд ҷумла","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-01-29","dateModified":"2022-01-29 09:36:29Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31677183.html","url":"https://www.ozodi.org/a/31677183.html","description":"Президент Ҷо Байден гуфт, ки ИМА базудӣ шумори хурди нирӯҳои амрикоиро ба Аврупои Шарқӣ ва кишварҳои узви НАТО сафарбар мекунад. Сафкашии сад ҳазор сарбози рус дар хати марз бо Украина боиси нигаронии Ғарбу Аврупо аз эҳтимоли ҳуҷуми Русия ба Украина шудааст. Байден, ки рӯзи 28-уми январ баъди аз...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/084a0000-0aff-0242-fc13-08d9dfd9a18d_cx30_cy11_cw69_w1080_h608.jpg"},"name":"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=270"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=270"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ",page_type:"article",page_name:"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ",short_headline:"Байден ба Аврупои Шарқӣ шумори хурди ни...",long_headline:"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ",headline:"Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31677183.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"01",pub_day:"29",pub_hour:"09",pub_minute:"36",pub_weekday:"Saturday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"дар чанд ҷумла",english_section:"news",article_uid:"31677183"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/2143665819?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d0%b1%d0%b0%20%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8%20%d0%a8%d0%b0%d1%80%d2%9b%d3%a3%20%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8%20%d1%85%d1%83%d1%80%d0%b4%d0%b8%20%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d1%80%d0%be%20%d0%bc%d0%b5%d1%84%d0%b8%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%b4%20&amp;c6=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d0%b1%d0%b0%20%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8%20%d0%a8%d0%b0%d1%80%d2%9b%d3%a3%20%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8%20%d1%85%d1%83%d1%80%d0%b4%d0%b8%20%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d1%80%d0%be%20%d0%bc%d0%b5%d1%84%d0%b8%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%b4%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d0%b1%d0%b0%20%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8%20%d0%a8%d0%b0%d1%80%d2%9b%d3%a3%20%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8%20%d1%85%d1%83%d1%80%d0%b4%d0%b8%20%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d1%80%d0%be%20%d0%bc%d0%b5%d1%84%d0%b8%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%b4%20&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31677183&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan">Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Дар чанд ҷумла
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31677183" data-api-id="31677183" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-29T14:36:29+05:00">
январ 29, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/084a0000-0aff-0242-fc13-08d9dfd9a18d_cx30_cy11_cw69_w250_r1_s.jpg" itemprop="url" alt="Ҷо Байден, президенти ИМА дар ҷаласае бо ширкати кишварҳои шарик масъалаи Украинаро баррасӣ мекунад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷо Байден, президенти ИМА дар ҷаласае бо ширкати кишварҳои шарик масъалаи Украинаро баррасӣ мекунад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31677183" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президент Ҷо Байден гуфт, ки ИМА базудӣ шумори хурди нирӯҳои амрикоиро ба Аврупои Шарқӣ ва кишварҳои узви НАТО сафарбар мекунад. Сафкашии сад ҳазор сарбози рус дар хати марз бо Украина боиси нигаронии Ғарбу Аврупо аз эҳтимоли ҳуҷуми Русия ба Украина шудааст. Байден, ки рӯзи 28-уми январ баъди аз Филаделфия ба Вашингтон баргаштанаш сӯҳбат мекард, гуфт, ки ирсоли нирӯҳои “начандон зиёд” дар наздиктарин фурсат сурат мегирад. Аз ин пеш Пентагон гуфт, ки шояд шумори нирӯҳо 8500 нафарро ташкил диҳад. Вазири дифои ИМА Ллойд Остин гуфт, ки президенти Русия Владимир Путин тамоми тавони низомиро дорад, ки алайҳи Украина иқдом кунад ва ҳоло ин масъала ба як қарори сиёсӣ табдил шудааст, ки Маскав сари он андеша дорад. Кремлин дар гузашта ин нигарониҳоро рад карда буд.</p>
<p>Ахиран Русия гуфт, ки посухҳои хаттии фиристодаи мақомоти ИМА ва НАТО-ро ба талаби Маскав дар бораи замонаҳои амниятӣ омӯхта посух хоҳад дод.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31677183"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31677183" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31677183.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31677183.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%b1%d0%b0+%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8+%d0%a8%d0%b0%d1%80%d2%9b%d3%a3+%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8+%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d1%80%d0%be+%d0%bc%d0%b5%d1%84%d0%b8%d1%80%d0%b8%d1%81%d1%82%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31677183.html&amp;subject=Байден ба Аврупои Шарқӣ шумори хурди нирӯҳоро мефиристад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31677183.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31677232" data-api-id="31677232" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-29T15:42:10+05:00">
январ 29, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Зеленский ба раҳбарони ҷаҳон гуфт, таҳдиди ҷанги васеъмиқёси Русия &quot;воҳима&quot; аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f3588a24-04e3-4138-891f-f59296c6ec50_w250_r1_s.jpg" itemprop="url" alt="Президенти Украина Владимир Зеленский " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Президенти Украина Владимир Зеленский </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31677232" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Украина Владимир Зеленский аз раҳбарони ҷаҳон хост, ки дар робита бо эҳтимоли омодагии Русия ба ҳуҷуми васеъмиқёсе ба Украина воҳима накунанд. Дар як мусоҳибааш бо матбуоти ҷаҳонӣ рӯзи 28-уми январ Зеленский гуфт, ки ба бовари ӯ таҳдиди ҳамлаи Русия ба Украина аз сатҳе, ки моҳи январи соли 2021 буд, бештар нашудааст. Вале, ба гуфтаи ӯ, бо сабаби «воҳимае», ки бархостааст, «Украина иқтисодашро аз даст дода метавонад». Зеленский гуфт: «Ҳатто аз забони раҳбарони боэҳтироми давлатҳо ҳам ин ишора садо медиҳад, ки дигар ҳатто ба забони дипломатӣ неву рӯирост мегӯянд: «Фардо ҷанг мешавад». Ин воҳима аст. Воҳима дар бозор, дар бахши молӣ».</p>
<p>Ӯ дар идома гуфт, «агар журналистон бихоҳанд, ки вазъро бидонанд, ба кӯчаҳои шаҳри Киев бароянд. Чӣ, магар дар кӯчаҳо тонкҳо мегарданд? На. Вале аз матбуот чунин эҳсос мешавад, ки мо дар ҳолати ҷангему нирӯҳо дар кӯчаҳо гардиш мекунанд ва мо мардумро ба хидмат сафарбар мекунем. Чунин нест».</p>
<p>Сӯҳбатҳои Зеленский дар ҳоле садо доданд, ки рӯзи панҷшанбе як мақоми беном ба шабакаи телевизионии амрикоии CNN гуфт, ки мавқеи Зеленский ва президенти ИМА Ҷо Байден дар масъалаи таҳдиди ҳуҷуми Русия аз ҳам фарқ мекунад. Ин манбаъ ба шабакаи телевизионӣ гуфтааст, ки Байден ба Зеленский гуфтааст, ки таҳдиди ҳуҷуми Русия метавонад “ногузир” бошад. Президенти Украина гуфтааст, ки шубҳа дорад, ки ҳамла шавад.</p>
<p>Рӯзи ҷумъа раиси гурӯҳи ҳизби ҳокими “Хидматгори халқ” Давид Арахамия гуфт, ки Ғарбу ИМА дар робита бо вазъи кишвар “воҳимапароканӣ” мекунанд. Ӯ гуфт, “ман сабабашро намедонам, вале ин ҳолат бар зарари иқтисоди Украина аст”.</p>
<p>Гурӯҳҳои ҷосусии кишварҳои ғарбӣ аз поёни соли гузашта ҳушдор медиҳанд, ки Русия ба як ҳуҷуми васеъмиқёсе ба хоки Украина омода мешавад. Худи Маскав инро рад мекунад. Дар изҳороти телевизиониаш ду ҳафта пеш Зеленский гуфт, ки “ҷанг намешавад”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31677232"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31677232" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31677232.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31677232.html&amp;text=%d0%97%d0%b5%d0%bb%d0%b5%d0%bd%d1%81%d0%ba%d0%b8%d0%b9+%d0%b1%d0%b0+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%d1%82%d0%b0%d2%b3%d0%b4%d0%b8%d0%b4%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%d0%b8+%d0%b2%d0%b0%d1%81%d0%b5%d1%8a%d0%bc%d0%b8%d2%9b%d1%91%d1%81%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%22%d0%b2%d0%be%d2%b3%d0%b8%d0%bc%d0%b0%22+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31677232.html&amp;subject=Зеленский ба раҳбарони ҷаҳон гуфт, таҳдиди ҷанги васеъмиқёси Русия &quot;воҳима&quot; аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31677232.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31677198" data-api-id="31677198" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-29T14:52:06+05:00">
январ 29, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазорати тандурустӣ аз 18 ҳолати нави гирифторӣ ба COVID-19 хабар дод. Иттилои ғайрирасмӣ дигар аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1bcf0000-0aff-0242-1cd0-08d9c16fc74b_w250_r1_s.png" itemprop="url" alt="Мақомоти беҳдошти Тоҷикистон мегӯянд, эмшавӣ бар зидди коронавирус як роҳи муассири пешгирии паҳншавии он ва ҳам ҷилавгирӣ аз марги инсонҳо мебошад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мақомоти беҳдошти Тоҷикистон мегӯянд, эмшавӣ бар зидди коронавирус як роҳи муассири пешгирии паҳншавии он ва ҳам ҷилавгирӣ аз марги инсонҳо мебошад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31677198" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти вазорати тандурустии Тоҷикистон рӯзи 28-уми январ аз сабти 18 ҳолати нави гирифторӣ ба COVID-19 хабар доданд, ки шумори умумии гирифторонро аз замони оғози бақайдгирии ин вирус дар кишвар ба 17283 нафар баробар кардааст. Ба қавли мақомот, дар давоми наздики ду соли пандемия дар кишвар 124 нафар аз дасти коронавирус ҷон додаанд. Вале хабару гузоришҳои алтернативӣ, аз ҷумла, шаҳодати сокинону оилаҳои зиёд дар манотиқи мухталифи Тоҷикистон ишора ба он мекунад, ки дар асл шумори бештари мардум ба коронавирус олуда мешаванд. Хабарнигорони Радиои Озодӣ дар ҳафтаҳои охир аз <a class="wsw__a" href="https://www.ozodi.org/a/31658105.html" target="_blank">ҳолатҳои зиёди </a>беморшавии тамоми аъзои оила гузориш медиҳанд. Мақомоти беҳдошт талқил мекунанд, ки танҳо роҳи пешгирӣ аз олудашавии бештари мардум ваё бистаришавиву марг аз коронавирус - ваксинатсияи аҳолӣ мебошад.</p>
<p>Ба иттилои мақомоти беҳдошт, дар Тоҷикистон то имрӯз 4 миллиону 355 ҳазору 582 нафар ваё беш аз 75 дарсади аҳолии аз 18-сола боло зидди коронавирус эм шудаанд.</p>
<p>Рӯзи 28 январ оҷонсии омори Русия – Росстат гуфт, ки соли 2021 шумори аҳолии ин кишвар беш аз ним миллион нафар кам шудааст ва яке аз сабабҳояш пандемияи COVID-19 будааст. Омор мегӯяд, аҳолии Русия моҳи январ 145,5 миллион нафар буд ва ин 700 ҳазор нафар камтар назар ба моҳи январи соли 2021 будааст. Русия, ки ҳоло бо мавҷи Омикрон – навъи босуръат паҳншавандаи коронавирус дастбагиребон аст, гуфтааст, ки сабаби асосии марги инсонҳо дар соли гузашта ҳамин вирус будааст.</p>
<p>Дар ИМА ҳам шумори марги инсонҳо бар асари Омикрон зиёд мешавад ва ба ҳисоби миёна рӯзе 2200 нафар дар саросари ин кишвар бар асари коронавирус ҷон медиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31677198"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31677198" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31677198.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31677198.html&amp;text=%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8+%d1%82%d0%b0%d0%bd%d0%b4%d1%83%d1%80%d1%83%d1%81%d1%82%d3%a3+%d0%b0%d0%b7+18+%d2%b3%d0%be%d0%bb%d0%b0%d1%82%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d3%a3+%d0%b1%d0%b0++COVID-19++%d1%85%d0%b0%d0%b1%d0%b0%d1%80+%d0%b4%d0%be%d0%b4.+%d0%98%d1%82%d1%82%d0%b8%d0%bb%d0%be%d0%b8+%d2%93%d0%b0%d0%b9%d1%80%d0%b8%d1%80%d0%b0%d1%81%d0%bc%d3%a3+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80+%d0%b0%d1%81%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31677198.html&amp;subject=Вазорати тандурустӣ аз 18 ҳолати нави гирифторӣ ба COVID-19 хабар дод. Иттилои ғайрирасмӣ дигар аст "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31677198.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31677113" data-api-id="31677113" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-29T13:07:14+05:00">
январ 29, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоқаев раиси ҳизби ҳокими &quot;Нуротан&quot; шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-b70c-08d9d431c806_w250_r1_s.jpg" itemprop="url" alt="7-уми январ. Президенти Қазоқистон Қосимҷомарт Тоқаев " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">7-уми январ. Президенти Қазоқистон Қосимҷомарт Тоқаев </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31677113" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар анҷумани ҳизби ҳокими Қазоқистон, ки рӯзи 28-уми январ пушти дарҳои баста баргузор шуд, президент Қосимҷомарт Тоқаев раиси нави он интихоб шуд ва дар ин мақом президенти пешин Нурсултон Назарбоевро иваз кард. Духтари Назарбоев – Дариға Назарбоева ва собиқ нахуствазир Аскар Мамин, ки дар авҷи эътирозҳои моҳи январ бо аъзои кобинааш ба истеъфо фиристода шуд, аз узвияти шӯрои сиёсии “Нуротан” хориҷ карда шуданд. Дар ин бора Радио Азаттиқ – Бахши қазоқии радиои Озодӣ хабар медиҳад. Ба мушоҳидаи хабарнигорони ин расона, дарҳои маҷлисгоҳ - дастгоҳи марказии ҳизб чунон баста буд, ки ҳатто баъзе депутатҳо ҳам натавонистанд ба осонӣ ба дохил ворид шаванд.</p>
<p>Дар Қазоқистон рӯзҳои аввали моҳи январ эътирозҳои мардумӣ аз якбора боло рафтани нарзи гази моеъ ва бо талаби истеъфои ҳукумату пешвои миллат Нурсултон Назарбоев шурӯъ шуд, ки баъдан ба хушунат печид. Президент Тоқаев талаби эътирозгаронро дар заминаи истеъфои ҳукумат ва бозгардони нархҳои пешин иҷро кард, вале баъдан эътирозгаронро дар талоши сарнагунии ҳукумат гунаҳор карда гуфт, ки ба кишвар “террористони ҳамла кардаанд”. Нирӯҳои Созмони паймони амнияти дастаҷамъӣ бо ин далел вориди Қазоқистон шуданд. Хабарнигорони Азаттиқ менависанд, ки баъди ин ҳодисаҳо вазъи амниятиву тартибу интизом дар кишвар барқарор шудааст, вале садҳо нафар бо гумони ширкат дар хушунатҳо боздошт ва мавриди шиканҷаву азияту озор қарор гирифтаанд. Баробар бо ин дар кишвар бисёр хешовандони наздики Назарбоев аз мақомҳои худ маҳрум мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31677113"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31677113" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31677113.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31677113.html&amp;text=%d0%a2%d0%be%d2%9b%d0%b0%d0%b5%d0%b2+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d2%b3%d0%b8%d0%b7%d0%b1%d0%b8+%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b8+%22%d0%9d%d1%83%d1%80%d0%be%d1%82%d0%b0%d0%bd%22+%d1%88%d1%83%d0%b4++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31677113.html&amp;subject=Тоқаев раиси ҳизби ҳокими &quot;Нуротан&quot; шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31677113.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675957" data-api-id="31675957" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T17:16:41+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Идораи мусулмонони Русия тоҷикону қирғизҳоро ба сулҳу дӯстӣ даъват кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/bc5c0000-0aff-0242-a763-08d9d7564efc_w250_r1_s.jpg" itemprop="url" alt="Russia -- Muslims at Jamig mosque in Moscow" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Russia -- Muslims at Jamig mosque in Moscow</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675957" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Идораи мусулмонони Русия мегӯяд, мусулмонони Русия ҳангоми намози ҷумъа дар масҷидҳои кишвар хостори ҳарчӣ зудтар поён додан ба муноқиша дар сарҳади Тоҷикистону Қирғизистон шудаанд. Онҳо изҳори умедворӣ кардаанд, «муколама сулҳ ва дӯстӣ ҳарчӣ зудтар байни мардуми бародари ду кишвар бармегардад.»</p>
<p>Дар баёнияи расмии Идораи мусулмонони Русия дар рӯзи 28-уми январ омадааст: «Имрӯз дар рӯзи саиди ҷумъа дар Масҷиди ҷомеаи Маскав ва тамоми дигар масҷидҳову ҷамоаҳои Идораи мусулмонони Русия имомҳо аз минбари масҷидҳо ба сулҳу оромӣ дар сарҳади Тоҷикистону Қирғизистон даъват карда ва дасти дуо бардошта аз Худо хостанд, ба муноқиша байни миллатҳои бародари тоҷику қирғиз ҳарчӣ зудтар хотима бахшад.»</p>
<p>Идораи мусулмонони Русия дар ин баёния аз мардуми ҳарду тараф хостааст, «оромиву дӯстӣ ва осоиштагиро нигаҳ доранд ва аз ҳаргуна иғво ва даъватҳо ба душманӣ ва тафриқаандозӣ дар байни уммат эҳтиёт кунанд.» Дар натиҷаи муноқишаи марзбонони ду кишвар дар шоми 27-уми январ ду шаҳрванди Тоҷикистон ба ҳалокат расиданд ва даҳҳо нафар аз ҳарду тараф маҷруҳ шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675957"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675957" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675957.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675957.html&amp;text=%d0%98%d0%b4%d0%be%d1%80%d0%b0%d0%b8+%d0%bc%d1%83%d1%81%d1%83%d0%bb%d0%bc%d0%be%d0%bd%d0%be%d0%bd%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d0%be%d0%bd%d1%83+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d2%b3%d0%be%d1%80%d0%be+%d0%b1%d0%b0+%d1%81%d1%83%d0%bb%d2%b3%d1%83+%d0%b4%d3%af%d1%81%d1%82%d3%a3+%d0%b4%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675957.html&amp;subject=Идораи мусулмонони Русия тоҷикону қирғизҳоро ба сулҳу дӯстӣ даъват кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675957.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675932" data-api-id="31675932" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T17:02:21+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раиси САҲА гуфт, омодаи кумак ба Тоҷикистону Қирғизистон ҳастанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-22ca-08d9d68e4b32_w250_r1_s.png" itemprop="url" alt="Збигнев Рау, вазири умури хориҷии Лаҳистон ва раиси Созмони Амният ва Ҳамкории Аврупост. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Збигнев Рау, вазири умури хориҷии Лаҳистон ва раиси Созмони Амният ва Ҳамкории Аврупост. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675932" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Раиси давраии Созмони Амният ва Ҳамкории Аврупо аз созиши оташбас байни Тоҷикистону Қирғизистон истиқбол карда ва гуфтааст, ин созмон ҳозир аст, дар сурати зарурат ба ҳарду кишвар кумак расонад.</strong></p>
<p>Збигнев Рау, рӯзи 28-уми январ дар саҳифааш дар Твиттер навиштааст, «Ман аз созиши оташбас байни Тоҷикистону Қирғизистон, баъди ҳодисаҳои ахир дар марз истиқбол мекунам.»</p>
<p>Ӯ аз ҳарду тараф хостааст, ки шиддати танишҳоро коҳиш дода ва мушкилотро аз роҳи осоишта ҳал кунанд. Збигнев Рау гуфтааст, Созмони Амният ва Ҳамкории Аврупо назорати авзоъро идома медиҳад ва омодааст, «дар сурати расидани дархости расмӣ ба Тоҷикистону Қирғизистон кумак кунад.»</p>
<p>Дар натиҷаи муноқишаи марзбонони ду кишвар дар шоми 27-уми январ ду шаҳрванди Тоҷикистон ба ҳалокат расиданд ва даҳҳо нафар аз ҳарду тараф маҷруҳ шуданд. Мақомоти рамӣ баъди муноқиша бо ҳам мулоқот карда ва гуфтанд, ки неруҳо бояд аз марз ақиб бурда шаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675932"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675932" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675932.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675932.html&amp;text=%d0%a0%d0%b0%d0%b8%d1%81%d0%b8+%d0%a1%d0%90%d2%b2%d0%90+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%be%d0%bc%d0%be%d0%b4%d0%b0%d0%b8+%d0%ba%d1%83%d0%bc%d0%b0%d0%ba+%d0%b1%d0%b0+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b3%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675932.html&amp;subject=Раиси САҲА гуфт, омодаи кумак ба Тоҷикистону Қирғизистон ҳастанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675932.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675819" data-api-id="31675819" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T15:53:31+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Нарендра Модӣ раҳбарони Осиёи Марказиро &quot;мизбонӣ&quot; кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/cb22a379-d987-4f0b-be39-9971b43d0c5d_w250_r1_s.jpg" itemprop="url" alt="Нарендра Модӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Нарендра Модӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675819" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар як нишасти онлайнӣ сарони Ҳинд ва панҷ кишвари Осиёи Марказӣ роҳҳои тақвияти ҳамкориҳоро баррасӣ карданд ва дар замоне, ки Пекину Деҳлӣ саъй доранд, нуфузи худро дар ин минтақаи суннатии таҳти назари Русия мустаҳкам кунанд.</strong></p>
<p>Нахуствазир Нарендра Модӣ, ки рӯзи 27-уми январ раҳбарони Тоҷикистону Узбекистон, Қазоқистону Қирғизистон ва Туркманистонро мизбонӣ мекард, гуфт: “Осиёи Марказӣ дар чашмандози Ҳинд, як ҳамсояи якпорча ва босуботи густурдае аст.”</p>
<p>Ду рӯз пештар аз ин, Ши Ҷинпинг, раиси ҷумҳури Чин низ айни нишастро бо раҳбарони кишварҳои Осиёи Марказӣ баргузор кард ва ваъда дод, ки то се соли оянда барои тақвияти иқтисоду амнияти кишварҳои минтақа 500 миллион доллар кумак мекунад.</p>
<p>Вазорати умури хориҷии Ҳинд бо нашри як баёния, дар нишасти Ҳинд ва Осиёи Марказӣ роҳҳои мустаҳкам кардани ҳамкориҳо дар арсаи тиҷорату иртиботот ва амнияту дифо баррасӣ шудааст. Дар баёния омадааст, кишварҳои минтақа ба “ҳимояти қавии худ аз Афғонистони орому амн ва бо як ҳукумати фарогиру намояндаи воқеии ҳама” таъкид карданд.</p>
<p>Нахуствазири Ҳинд гуфтааст: “Ҳамаи мор аз таҳаввулот дар Афғонистон нигарон ҳастем.”, ки баъди омадани Толибон ба сари қудрат вазъи башарӣ дар он бисёр бад шуд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675819"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675819" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675819.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675819.html&amp;text=%d0%9d%d0%b0%d1%80%d0%b5%d0%bd%d0%b4%d1%80%d0%b0+%d0%9c%d0%be%d0%b4%d3%a3+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d0%9e%d1%81%d0%b8%d1%91%d0%b8+%d0%9c%d0%b0%d1%80%d0%ba%d0%b0%d0%b7%d0%b8%d1%80%d0%be+%22%d0%bc%d0%b8%d0%b7%d0%b1%d0%be%d0%bd%d3%a3%22+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675819.html&amp;subject=Нарендра Модӣ раҳбарони Осиёи Марказиро &quot;мизбонӣ&quot; кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675819.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675684" data-api-id="31675684" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T14:22:32+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пажуҳишҳои нав коромадии ваксинаи саввумро нишон додаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8c8e0000-0aff-0242-ffd9-08d9e1b3670f_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675684" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Ду пажуҳиши нав дар Амрикову Бритониё далелҳои наверо нишон додаанд, ки ваксинаи саввум аз COVID-19 теъдоди беморони бистарӣ ва маргу мир аз бемориро бисёр кам мекунад.</strong></p>
<p>Оҷонси Тандурустии Бритониё рӯзи 27-уми январ гуфт, ваксинаи саввум хатари марг аз навъи омикронро дар байни мардуми аз 50-сола боло то 95 дар сад кам мекунад. Ба гуфтаи ин муассисаи тиббӣ, ёфтаҳо нишон додаанд, ки ваксинаи саввуми Пфайзер-Бионтек то 90 дар сад аз бемори бистарӣ шудан эмин нигаҳ медорад. Масунияти бадани баъзеҳо баъди 10-14 ҳафта аз 90 дар сад то 75 дар сад поин омадааст.</p>
<p>Мери Рамсей, яке аз мудирони Оҷонси Тандурустии Бритониё гуфтааст, ки “Далелҳо возеҳ аст, ки ваксинаҳо дар муҳофизати мо аз СOVID-19 кумак мекунанд ва ваксинаи саввум, аъзои осебпазиртарини ҷомеаи моро аз марг эмин нигаҳ медорад.”</p>
<p>Маркази Назорат ва Пешгирӣ аз Бемориҳо дар Амрико гуфт, ки як пажуҳиши дигар нишон додааст, ки ваксинаи саввуми Пфайзер Бионтек ва ё Модерна хатари бемори бистарӣ шудани афроди дорои масунияти заифро ба таври чашмгир кам мекунад.</p>
<p>Таҳқиқро, ки соли гузашта ва замоне анҷом додаанд, ки навъи делтаи коронавирус зиёд буд ва ба гуфтаи муаллифонаш ваксинаи саввум масунияти қавии баданро қавитар мекардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675684"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675684" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675684.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675684.html&amp;text=%d0%9f%d0%b0%d0%b6%d1%83%d2%b3%d0%b8%d1%88%d2%b3%d0%be%d0%b8+%d0%bd%d0%b0%d0%b2+%d0%ba%d0%be%d1%80%d0%be%d0%bc%d0%b0%d0%b4%d0%b8%d0%b8+%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d0%b8+%d1%81%d0%b0%d0%b2%d0%b2%d1%83%d0%bc%d1%80%d0%be+%d0%bd%d0%b8%d1%88%d0%be%d0%bd+%d0%b4%d0%be%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675684.html&amp;subject=Пажуҳишҳои нав коромадии ваксинаи саввумро нишон додаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675684.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675642" data-api-id="31675642" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T13:57:32+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Русия гуфт, аз Амрико &quot;посухи мусбат&quot; нагирифтааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c5f9c491-f926-48a8-8bed-0040cbf68c79_w250_r1_s.jpg" itemprop="url" alt="Неруҳои Русия ҳангоми тамрини низомӣ дар вилояти Ростов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Неруҳои Русия ҳангоми тамрини низомӣ дар вилояти Ростов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675642" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Русия рӯзи 27-уми январ гуфт, дар робита ба буҳрони Украина ва нигарониҳои аслии амниятиаш аз Амрико “ҳеч посухи мусбате” нагирифтааст, вале ҳануз ҳам дарича барои идомаи муколама сари чанд масоил боз мондааст.</strong></p>
<p>Онгуна ки интизор мерафт, Амрико ва НАТО рӯзи 26-уми январ талаби Русия барои ҳечгоҳ напазируфтани Украина ба узвияти НАТО-ро рад карданд ва гуфтанд, ки ҷойгир кардани аслиҳаву неруҳои паймон дар Аврупои Шарқӣ масъалае барои музокирот нест.</p>
<p>Айни замон дар нома ба Маскав, Иёлоти Муттаҳида, барои ҳалли масъалаи Украина ончиро, ки “роҳи ҷиддии дипломатӣ” номидааст, пешниҳод кардааст. Ҳоло таваҷҷуҳ ба он аст, ки раиси ҷумҳур Владимир Путин ба пешниҳоди Амрико чӣ посух медиҳад. Дмитрий Песков, сухангӯи ҳукумати Русия рӯзи 27-уми январ ба хабарнигорон гуфт, посухи Амрико ҳеч “майле” барои ба инобат гирифтани нигарониҳои Русияро нишон намедиҳад ва “ангезаҳои ночизе барои хушбинӣ” гузоштааст.</p>
<p>Ӯ афзуд, “ҳамеша дурнамо барои идомаи муколама вуҷуд дорад ва он ба манфиати ҳарду, ҳам мо ва амрикоиҳост.” Дар суҳбати дигаре, Сергей Лавров, вазири умури хориҷии Русия гуфт, талаби асосии кишвараш, ки Украина набояд ба НАТО бипайвандад, нодида гирифта шуд, вале ҳаракат дар масоили дигар имконпазир аст.</p>
<p>Дигар инки Ҷо Байден, раиси ҷумҳури Амрико дар як гуфтугуи телефонӣ бо Володомир Зеленский, ҳамтои украиниаш гуфтааст, ки Амрико ва дигар шариконаш омодагии қатъӣ доранд, ки дар сурати таҷовузи Русия ба Украина, ба он “посухи қотеъ” бидиҳанд. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675642"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675642" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675642.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675642.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%b0%d0%b7+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%22%d0%bf%d0%be%d1%81%d1%83%d1%85%d0%b8+%d0%bc%d1%83%d1%81%d0%b1%d0%b0%d1%82%22+%d0%bd%d0%b0%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675642.html&amp;subject=Русия гуфт, аз Амрико &quot;посухи мусбат&quot; нагирифтааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675642.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675413" data-api-id="31675413" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T11:02:57+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Кишоварзони қазоқ талаб доранд, ширкати духтари Назарбоев пулҳоро баргардонад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/084a0000-0aff-0242-4dd4-08d9e1826e7a_w250_r1_s.jpeg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675413" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Соҳибони хоҷагиҳои деҳқонӣ дар Қазоқистон рӯзи 27-уми январ дар шаҳри Нурсултон мулоқот ва аз ҳукумати ин кишвар талаб карданд, ки молиёт барои партови техникаҳои кишоварзӣ бекор карда шавад.</p>
<p>Онҳо ҳамчунин хостанд, 30 миллиард тангае, ки соли 2021 барои партови техникаҳои кишоварзӣ пардохт шудааст, баргардонда шавад.</p>
<p>Ба гуфтаи кишоварзон, молиёти мазкур боиси гароншавии арзиши техникаҳои кишоварзӣ ва ҳамзамон нархи маҳсулот шудааст.</p>
<p>&quot;Ба нархи ҳар як дона нон ва ҳар як литр шир молиёти партов зам мешавад. Арзиши техникаҳои кишоварзӣ дар муқоиса бо соли 2020 ба ҳисоби миёна, 13,8 миллион танга афзоиш ёфтааст. Нархи комбайни навъи &quot;ESSIL КЗС-760&quot; дар шаш сол аз 23 миллион то ба 68 миллион танга гарон шудааст. Молиёти партови нақлиёт танҳо барои рушди соҳибкории бузург роҳандозӣ шуда буд&quot;, - гуфтанд кишоварзон.</p>
<p>Онҳо дар баробари бекор кардани молиёт ҳамчунин хостанд, ки аз кишварҳои пешрафтаи Аврупо техникаҳои босифат ворид карда шавад.</p>
<p>Дар Қазоқистон молиёт барои партови воситаҳои нақлиётро ширкати &quot;Оператор РОП&quot; ҷамъоварӣ мекард. Ин ширкатро, ки соли 2015 таъсис ёфта буд, ба Алия Назарбоева, духтари хурдии президенти пешини Қазоқистон Нурсултон Назарбоев рабт медиҳанд.</p>
<p>Ҳукумати Қазоқистон 19-уми январ бо дастури президент Қосимҷомарт Тоқаев қарори манъи фаъолияти &quot;Оператор РОП&quot;-ро содир кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675413"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675413" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675413.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675413.html&amp;text=%d0%9a%d0%b8%d1%88%d0%be%d0%b2%d0%b0%d1%80%d0%b7%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d0%b7%d0%be%d2%9b+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4%2c+%d1%88%d0%b8%d1%80%d0%ba%d0%b0%d1%82%d0%b8+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d0%bf%d1%83%d0%bb%d2%b3%d0%be%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675413.html&amp;subject=Кишоварзони қазоқ талаб доранд, ширкати духтари Назарбоев пулҳоро баргардонад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675413.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675404" data-api-id="31675404" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T10:51:09+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳудуди 30 сокини Узбекистон бо гумони терроризм боздошт шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/51C6626C-F0FF-464E-AE21-B7886D1CC17F_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675404" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти ҳифзи ҳуқуқи Узбекистон хабар доданд, ки дар натиҷаи як амалиёти муштарак гуруҳе аз аъзои созмони мамнуи террористии &quot;Тавҳид ва ҷиҳод катибати&quot;-ро дар шаҳри Тошканд дастгир карданд.</p>
<p>Раёсати пулиси Тошканд санаи дақиқи баргузории амалиётро зикр накардааст. Ба иттилои манбаъ, боздоштшудаҳо гӯё нақша доштанд, ки дар оянда дар пойтахти Узбекистон иқдомҳои гуруҳиеро ба роҳ монда, ба созмонҳои террористии фаъол дар Сурия пайванданд.</p>
<p>&quot;Ҷонибдорони ошкоршудаи гуруҳи террористӣ ҳудуди 30 нафар ҳастанд. Бештари онҳо аз вилоятҳои Андиҷон, Сурхандарё ва Қашқадарё ба Тошканд омадаанд&quot;, - афзудааст пулиси Тошканд.</p>
<p>Фаъолияти созмони мазкур дар Узбекистон манъ карда шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675404"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675404" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675404.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675404.html&amp;text=%d2%b2%d1%83%d0%b4%d1%83%d0%b4%d0%b8+30+%d1%81%d0%be%d0%ba%d0%b8%d0%bd%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%bc+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675404.html&amp;subject=Ҳудуди 30 сокини Узбекистон бо гумони терроризм боздошт шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675404.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31675345" data-api-id="31675345" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T09:13:38+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
КДАМ-и Тоҷикистон: &quot;Дар муноқишаи марзӣ 2 кас ҳалок, 10 нафар захмӣ шуд&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-5133-08d9e21ad67c_w250_r1_s.jpg" itemprop="url" alt="Мошини &quot;Ёрии таъҷилӣ&quot;-и Бемористони Исфара, ки ба гуфтаи мақомоти тоҷик, аз тири марзбонони қирғиз тахриб шуд." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мошини &quot;Ёрии таъҷилӣ&quot;-и Бемористони Исфара, ки ба гуфтаи мақомоти тоҷик, аз тири марзбонони қирғиз тахриб шуд.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31675345" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Мақомоти тоҷик мегӯянд, ки дар даргирии шоми гузашта миёни марзбонони тоҷику қирғиз дар сарҳади Исфара ва Бодканди Қирғизистон, ду нафар аз ҷониби Тоҷикистон ҷон бохтанд. </strong></p>
<p>Раёсати марзбонии Кумитаи давлатии амнияти миллии Тоҷикистон шумораи захмиёнро 10 нафар гуфт, ки 6 нафари онҳо низомӣ ва 4 нафарашон мардуми оддӣ мебошанд. Манобеъ дар Исфара қаблан шумораи захмиёнро 17 нафар гуфта буданд.</p>
<p>Раёсати марзбонии Кумитаи давлатии амнияти миллии Тоҷикистон субҳи 28-уми январ бо нашри изҳороте гуфт, ки <strong>Обидҷон Тӯйчиев</strong>, сокини ҷамоати Хоҷаи Аълои Исфара бар асари таркиши тири миномёти марзбонони қирғизӣ дар манзилаш ба ҳалокат расидааст.</p>
<p>Ба гуфтаи манбаъ, <strong>Абдулатиф Шарифов</strong>и 62-сола, ронандаи &quot;Ёрии таъҷилӣ&quot;-и Беморхонаи марказии шаҳри Исфара ҳангоми наҷоти ғайринизомиён деҳаи Хоҷаи Аъло, аз зарбаи гулӯла ҷон бохтааст.</p>
<p>Вазорати тандурустии Қирғизистон субҳи 28-уми январ иттилоъ дод, ки 11 нафар бо захмҳои гуногун ба бемористонҳо интиқол дода шудаанд. Вазорат вазъи онҳоро &quot;миёна&quot; тавсиф кардааст.</p>
<p>Қабл аз ин хабарнигори бахши қирғизии Радиои Озодӣ аз маҳал гузориш дода буд, ки бар асари ин даргирӣ 7 нафар захмӣ шудаанд ва ҳамаи онҳо низомӣ мебошанд. Ба иттилои манбаъ, ин захмиён дар бахшҳои ҷарроҳӣ ва шикастабандӣ бистарӣ шудаанд.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/084a0000-0aff-0242-e40e-08d9e21ad67b_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Задухӯрди мусаллаҳона дар сарҳади Тоҷикистону Қирғизистон шоми 27-уми январ, пас аз он рӯй дод, ки мақомоти ду кишвар якдигарро ба роҳбандӣ гунаҳкор карданд.</p>
<p>Мақомоти ду кишвар нимашаби гузашта дар бораи оташбаси комил дар марз хабар доданд. Тибқи ин мувофиқа, ҳарду ҷониб нерӯ ва техникаҳои изофиро аз марз берун мебаранд, шоҳроҳи Бодканд-Исфанаро пурра мекушоянд ва дар марз посбонии муштарак ташкил мекунанд.</p>
<p>Раҷаббой Аҳмадзода, раиси вилояти Суғд, шаби 28-уми январ ба Радиои Озодӣ гуфт: &quot;Музокироти мо бо раиси вилояти Бодканди Қирғизистон, Абдукарим Алимбоев, ба анҷом расид. Оташбас эълон гардид. Роҳҳо боз шуданд ва низомиён ба қафо кашида мешаванд. Комиссияи муштарак субҳи 28-уми январ таҳқиқро оғоз мекунад.&quot;</p>
<p>Дар изҳоротҳои ҷудогонаи нерӯҳои марзбонии ду кишвар, ки субҳи 28-уми январ ба нашр расид, вазъ дар сарҳад ором тавсиф шудааст. Тибқи изҳороти ҷониби Тоҷикистон, комиссияи муштарак иборат аз намояндагони сохторҳои дахлдори ду тараф дар ҳоли баррасии сабабу омилҳои ин даргирии марзӣ мебошад.</p>
<p>Тоҷикистон бо Қирғизистон 970 километр марз дорад, ки 519 километри он таъйину нишонагузорӣ шудааст. Ба далели пурра мушаххас набудани хатти марз байни сокинони ду кишвар бо баҳонаҳои гуногун низоъ сар мезанад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31675345"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31675345" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31675345.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31675345.html&amp;text=%d0%9a%d0%94%d0%90%d0%9c-%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%3a+%22%d0%94%d0%b0%d1%80+%d0%bc%d1%83%d0%bd%d0%be%d2%9b%d0%b8%d1%88%d0%b0%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7%d3%a3+2+%d0%ba%d0%b0%d1%81+%d2%b3%d0%b0%d0%bb%d0%be%d0%ba%2c+10+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b7%d0%b0%d1%85%d0%bc%d3%a3+%d1%88%d1%83%d0%b4%22+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31675345.html&amp;subject=КДАМ-и Тоҷикистон: &quot;Дар муноқишаи марзӣ 2 кас ҳалок, 10 нафар захмӣ шуд&quot; "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31675345.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31675345p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (11)" title="Шарҳҳоро бинед (11)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (11)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31675345" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31675345" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31675345" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31675345" id="item-n-31675345" value="item-n-31675345" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31675345p0s1sa1.html?wjs=1" href="/comments/a31675345p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31675345" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31675345" id="item-o-31675345" value="item-o-31675345" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31675345p0s0sa1.html?wjs=1" href="/comments/a31675345p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31675345" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (11)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31675345"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31675345p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31675345p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674862" data-api-id="31674862" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-28T02:59:46+05:00">
январ 28, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аҳмадзода: Оташбас эълон шуд. Жапаров: Бо гуфтушунид ҳал мекунем
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-3ded-08d9e1d5b61c_cx0_cy25_cw0_w250_r1_s.jpg" itemprop="url" alt="Марзи Қирғизистону Тоҷикистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Марзи Қирғизистону Тоҷикистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674862" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>&quot;Тоҷикистону Қирғизистон дар марз оташбас эълон карданд.&quot; Дар ин бора Раҷаббой Аҳмадзода, раиси вилояти Суғд, шаби 28-уми январ ба Радиои Озодӣ хабар дод.</p>
<p>Ӯ гуфт: &quot;Музокироти мо бо раиси вилояти Бодканди Қирғизистон, Абдукарим Алимбоев, ба анҷом расид. Оташбас эълон гардид. Роҳҳо боз шуданд ва низомиён ба қафо кашида мешаванд. Комиссияи муштарак субҳи 28-уми январ таҳқиқро оғоз мекунад.&quot;</p>
<p>Хадамоти марзбонии Қирғизистон рӯзи 28-уми январ тасдиқ кард, ки мақомоти ду кишвар дар бораи оташбаси комил дар марз ба мувофиқа расиданд. Ба иттилои ин ниҳод, тасмим гирифта шудааст, &quot;нерӯ ва техникаҳои изофиро аз марз берун баранд, шоҳроҳи Бодканд-Исфанаро пурра кушоянд ва посбонии муштарак ташкил кунанд.&quot; </p>
<p>Пештар Созмони Паймони Амнияти Дастҷамъӣ аз ду тараф хоста буд, тиркушоиро бас кунанд.</p>
<p>Дар ҳамин ҳол, Содир Жапаров, раиси ҷумҳури Қирғизистон, дар паёме дар Фейсбук навишт, &quot;вазъият дар сарҳад аз дақиқаҳои аввал пурра таҳти назорати ман аст. Худо хоҳад, ҳама чизро бо гуфтушунид ва бо роҳи осоишта ҳал мекунем. Нигарон набошед.&quot;</p>
<p>Задухӯрди мусаллаҳона дар сарҳади Тоҷикистону Қирғизистон шоми 27-уми январ, пас аз он рӯй дод, ки ду тараф якдигарро ба роҳбандӣ гунаҳкор карданд.</p>
<p>Нерӯҳои марзбонии Тоҷикистон гуфт, баҳс аз онҷо бархост, ки як гурӯҳ аз шаҳрвандони Қирғизистон &quot;дар болои пули наздикии деҳаи Хоҷаи Аъло мошини тамғаи “Портер”-и шаҳрванди Ҷумҳурии Тоҷикистонро, ки рег мекашонд, маҷбуран боздоштанд.&quot;</p>
<p>Тарафи Қирғизистон, баръакс, мегӯяд, &quot;шаҳрвандони Тоҷикистон бо санг роҳи мошингарди Бодканд-Исфанаро бастанд. Онҳоро сарҳадбонони Ҷумҳурии Тоҷикистон ҳамроҳӣ мекарданд.&quot;</p>
<p>Ба иттилои дарёфтии Радиои Озодӣ, дар муноқишаи шаби 27-уми январ дар марз дастикам <a class="wsw__a" href="https://www.ozodi.org/a/31674710.html" target="_blank">17 нафар</a> аз ҷониби Тоҷикистон захмӣ ва <a class="wsw__a" href="https://www.ozodi.org/a/31674637.html" target="_blank">як кас кушта шудааст</a>. Вазорати тандурустии Қирғизистон дар бораи маҷруҳ шудани ҳафт низомии он кишвар <a class="wsw__a" href="https://www.ozodi.org/a/31674700.html" target="_blank">хабар дод.</a></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674862"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674862" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674862.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674862.html&amp;text=%d0%90%d2%b3%d0%bc%d0%b0%d0%b4%d0%b7%d0%be%d0%b4%d0%b0%3a+%d0%9e%d1%82%d0%b0%d1%88%d0%b1%d0%b0%d1%81+%d1%8d%d1%8a%d0%bb%d0%be%d0%bd+%d1%88%d1%83%d0%b4.+%d0%96%d0%b0%d0%bf%d0%b0%d1%80%d0%be%d0%b2%3a+%d0%91%d0%be+%d0%b3%d1%83%d1%84%d1%82%d1%83%d1%88%d1%83%d0%bd%d0%b8%d0%b4+%d2%b3%d0%b0%d0%bb+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b5%d0%bc"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674862.html&amp;subject=Аҳмадзода: Оташбас эълон шуд. Жапаров: Бо гуфтушунид ҳал мекунем"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674862.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674862p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (2)" title="Шарҳҳоро бинед (2)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (2)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674862" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674862" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674862" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674862" id="item-n-31674862" value="item-n-31674862" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674862p0s1sa1.html?wjs=1" href="/comments/a31674862p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674862" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674862" id="item-o-31674862" value="item-o-31674862" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674862p0s0sa1.html?wjs=1" href="/comments/a31674862p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674862" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (2)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674862"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674862p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674862p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674710" data-api-id="31674710" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T23:31:28+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
17 захмиро дар бемористони Исфара бистарӣ кардаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A3575208-6B2A-49C6-9E09-1DB12ECFD5B6_cx0_cy11_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674710" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як мақоми идораи тандурустӣ дар шаҳри Исфара гуфт, ки дар натиҷаи задухӯрди мусаллаҳона дар марзи Тоҷикистону Қирғизистон 17 нафар (аз ҷониби Тоҷикистон) захмӣ шудаанд.</p>
<p>Ҳамсуҳбати мо бе зикри ном гуфт, баъзе аз захмиён низомӣ ва қисми дигар сокинони оддӣ ҳастанд. &quot;Ҳамаи онҳо дар бемористони марказии шаҳри Исфара бистарӣ карда шудаанд,&quot; -- афзуд ӯ, аммо тафсилот надод.</p>
<p>Ба иттилои дарёфтӣ, дар миёни захмиён мудири Шуъбаи ташкилии шаҳри Исфара низ будааст. Манобеъ мегӯянд, ӯ аз пойи росташ захм бардошта, дар шуъбаи шикастабандии бемористони марказӣ бистарист.</p>
<p>Маълум нест, ки оё дар шифохонаҳои ҷамоати Чоркӯҳ ва Ворух низ захмиёнро ҷой кардаанд ё не. Мақомоти Тоҷикистон ба таври расмӣ дар ин бора иттилоъ намедиҳанд. Пештар раиси деҳаи Хоҷаи Аълои Исфара дар бораи кушта шудани як сокини 36-сола хабар дода буд.</p>
<p>Дар ҳамин ҳол, мақомоти Қирғизистон дар бораи захмӣ шудани чаҳор низомии ин кишвар дар муноқишаи марзӣ гузориш доданд.</p>
<p>Задухӯрд дар марзи Тоҷикистону Қирғизистон шоми 27-уми январ оғоз шуд. Дар ҳоле ки мақомоти Тоҷикистон расман чизе намегӯянд, як манбаъ дар идораи пулиси Суғд гуфт, “тирпарониро ҷониби Қирғизистон оғоз кард.” Хадамоти марзбонии Қирғизистон хабар дод, ки низомиёни тоҷик аз гранатомёт ва миномёт истифода карданд.</p>
<p>Пеш аз он ду тараф якдигарро ба бастани роҳ гунаҳкор карданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674710"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674710" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674710.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674710.html&amp;text=17+%d0%b7%d0%b0%d1%85%d0%bc%d0%b8%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%b1%d0%b5%d0%bc%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b8+%d0%98%d1%81%d1%84%d0%b0%d1%80%d0%b0+%d0%b1%d0%b8%d1%81%d1%82%d0%b0%d1%80%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674710.html&amp;subject=17 захмиро дар бемористони Исфара бистарӣ кардаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674710.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674710p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674710" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674710" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674710" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674710" id="item-n-31674710" value="item-n-31674710" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674710p0s1sa1.html?wjs=1" href="/comments/a31674710p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674710" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674710" id="item-o-31674710" value="item-o-31674710" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674710p0s0sa1.html?wjs=1" href="/comments/a31674710p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674710" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674710"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674710p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674710p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674700" data-api-id="31674700" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T23:18:18+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазорат: Ҳафт шаҳрванди Қирғизистон захмӣ шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/81f2ea2d-8bcc-4ada-bdc8-6a7c8597d924_cx48_cy23_cw50_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674700" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Қирғизистон гуфтанд, дар задухӯрди мусаллаҳона дар марз бо Тоҷикистон ҳафт шаҳрванди он кишвар захмӣ шудаанд. Вазорати тандурустии Қирғизистон хабар дод, ки маҷруҳонро аз деҳаи Куктош ба бемористони вилояти Бодканд бурданд.</p>
<p>Манобеи Радиои Озодӣ гуфтанд, аз тарафи Тоҷикистон 17 нафар захмӣ шуда, дастикам як нафар кушта шудааст. </p>
<p>Задухӯрди мусаллаҳона дар марзи Тоҷикистону Қирғизистон шоми 27-уми январ оғоз шуд. Хадамоти марзбонии Қирғизистон хабар дод, ки низомиёни тоҷик аз гранатомёт ва миномёт истифода мекунанд. Нерӯҳои марзбонии Кумитаи давлатии амнияти миллии Тоҷикистон ҷониби Қирғизистонро ба сар кардани <a class="wsw__a" href="https://www.ozodi.org/a/31674657.html" target="_blank">ҳамлаи мусаллаҳона дар сарҳад</a> гунаҳкор карда, ҳамзамон талафот миёни сокинон ва марзбонҳои Тоҷикистонро тасдиқ намуд.</p>
<p>Пеш аз он ду тараф якдигарро ба бастани роҳ гунаҳкор карданд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31674637.html"><h4 class="media-block__title media-block__title--size-3">Дар задухӯрди мусаллаҳона дар марз як сокини Хоҷаи Аъло кушта шудааст</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31674581.html"><h4 class="media-block__title media-block__title--size-3">СПАД хостори оташбаси фаврӣ дар сарҳади Тоҷикистону Қирғизистон шуд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31674329.html"><h4 class="media-block__title media-block__title--size-3">Тирпаронӣ дар сарҳади Тоҷикистону Қирғизистон. Захмиҳо ҳастанд</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674700"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674700" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674700.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674700.html&amp;text=%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%3a+%d2%b2%d0%b0%d1%84%d1%82+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b7%d0%b0%d1%85%d0%bc%d3%a3+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674700.html&amp;subject=Вазорат: Ҳафт шаҳрванди Қирғизистон захмӣ шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674700.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674637" data-api-id="31674637" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T22:16:36+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар задухӯрди мусаллаҳона дар марз як сокини Хоҷаи Аъло кушта шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-76f6-08d9e19db1f0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674637" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар пайи задухӯрди мусаллаҳона дар сарҳади Тоҷикистону Қирғизистон як сокини деҳаи Хоҷаи Аълои Исфара кушта шудааст.</p>
<p>Раиси маҳаллаи Хоҷаи Аълои ҷамоати Чоркӯҳ рӯзи 27-уми январ ба Радиои Озодӣ гуфт, Обидҷон Тӯйчиев 36 сол дошт. &quot;Вай шахси низомӣ набуд, фарди оддӣ буд. Дар наздикии Шуъбаи корҳои дохилии Хоҷаи Аъло аз тири нерӯҳои Қирғизистон кушта шудааст,&quot; -- нақл кард ӯ.</p>
<p>Хабаргузории &quot;Азия-Плюс&quot; аз қавли манбааш навишт, ки ин сокини Хоҷаи Аъло &quot;дар натиҷаи афтодани мушак (снаряд) ба хонааш ҷон бохт.&quot;</p>
<p>Зубайдулло Шомадов, сухангӯйи ҳукумати Исфара, кушта шудани Обидҷон Тӯйчиевро тасдиқ кард, аммо тафсилот надод.</p>
<p>Хабаргузории &quot;Азия-Плюс&quot; мегӯяд, то кунун 6 захмӣ аз ҷониби Тоҷикистон дар бемористони марказии Исфара бистарӣ карда шудаанд. Ду нафари онҳо низомӣ будаанд.</p>
<p>Задухӯрди мусаллаҳона дар сарҳади Тоҷикистону Қирғизистон шоми 27-уми январ шуруъ шуд. Мақомоти Тоҷикистон ба таври расмӣ шарҳе надодаанд. Раиси вилояти Суғд Раҷаббой Аҳмадзода ва раиси шаҳри Исфара Баҳодур Баҳоваддинзода шаби 27-уми январ ба суолҳои Радиои Озодӣ дар бораи ҳодиса посух надоданд.</p>
<p>Як манбаъ дар идораи пулиси вилояти Суғд бе зикри ном гуфт, &quot;тирпаронӣ аз ҷониби Қирғизистон сар шуд&quot;. Хадамоти марзбонии Қирғизистон иддао дорад, тирпарониро нерӯҳои марзбонии Тоҷикистон оғоз карданд ва аз гранатомёту миномёт истифода намуданд.</p>
<p>Муноқиша баъди он сурат гирифт, ки мақомоти Тоҷикистону Қирғизистон дар баёнияҳои алоҳида аз роҳбандӣ дар сарҳади ду кишвар хабар доданд.</p>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><em>Тоҷикистон бо Қирғизистон 970 километр марз дорад, ки ҳамагӣ 519 километри он аломатгузорӣ шудааст. Ба далели мушаххас набудан ва аломатгузорӣ нашудани марз байни сокинони наздимарзии ду кишвар, бо баҳонаҳои гуногун, низоъ сар мезанад. Дар охирин низоъ, ки рӯзҳои 28 апрел то 1 майи соли 2021 рух дод, 36 шаҳрванди Қирғизистон ва 19 шаҳрванди Тоҷикистон кушта шудаву аз ду ҷониб бештар аз 200 кас маҷруҳ гардид. Ду ҷониб якдигарро дар сар задани низоъ гунаҳкор донистанд.</em></div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674637"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674637" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674637.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674637.html&amp;text=%d0%94%d0%b0%d1%80+%d0%b7%d0%b0%d0%b4%d1%83%d1%85%d3%af%d1%80%d0%b4%d0%b8+%d0%bc%d1%83%d1%81%d0%b0%d0%bb%d0%bb%d0%b0%d2%b3%d0%be%d0%bd%d0%b0+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7+%d1%8f%d0%ba+%d1%81%d0%be%d0%ba%d0%b8%d0%bd%d0%b8+%d0%a5%d0%be%d2%b7%d0%b0%d0%b8+%d0%90%d1%8a%d0%bb%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674637.html&amp;subject=Дар задухӯрди мусаллаҳона дар марз як сокини Хоҷаи Аъло кушта шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674637.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674637p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674637" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674637" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674637" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674637" id="item-n-31674637" value="item-n-31674637" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674637p0s1sa1.html?wjs=1" href="/comments/a31674637p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674637" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674637" id="item-o-31674637" value="item-o-31674637" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674637p0s0sa1.html?wjs=1" href="/comments/a31674637p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674637" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674637"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674637p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674637p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674581" data-api-id="31674581" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T21:43:37+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
СПАД хостори оташбаси фаврӣ дар сарҳади Тоҷикистону Қирғизистон шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-c9f8-08d9e1a4fbed_cx0_cy31_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674581" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Созмони Паймони Амнияти Дастҷамъӣ (ОДКБ) аз Тоҷикистону Қирғизистон хостааст, ки фавран ба оташкушоӣ дар сарҳад хотима диҳанд. Ҳарду кишвар узви иттиҳоди низомии зери назари Русия ҳастанд.</p>
<p>Созмон шоми 27-уми январ дар эъломияе гуфт, &quot;задухӯрдҳои мусаллаҳонае, ки дубора дар марз рӯй дод ва дар натиҷаи он захмиҳо ҳастанд, боиси нигаронии ҷиддӣ аст.&quot;</p>
<p>&quot;Муқовимати мусаллаҳона дар марзи Тоҷикистону Қирғизистон бояд фавран бас карда шавад. Низоъ бояд танҳо дар сари мизи музокирот ва бо роҳи сулҳомез ҳал гардад. СПАД омодааст, ба Қирғизистону Тоҷикистон дар ҳалли низоъ ёрии зарурӣ расонад. Бовар дорам, ки роҳбарони ҳарду кишвари узви СПАД роҳҳои барои ҳар ду тараф муносиби ҳалли ин мушкили сангини сарҳадиро пайдо хоҳанд кард,&quot; – гуфт дабири кулли СПАД Станислав Зас рӯзи 27-уми январ.</p>
<p>Изҳороти Зас пас аз мулоқоти телефонияш бо дабирони Шӯрои амнияти Тоҷикистон ва Қирғизистон нашр шуд.</p>
<p>Задухӯрди мусаллаҳона дар сарҳади Тоҷикистону Қирғизистон шоми 27-уми январ шуруъ шуд. Мақомоти Тоҷикистон ба таври расмӣ шарҳе надодаанд. Раиси вилояти Суғд Раҷаббой Аҳмадзода ва раиси шаҳри Исфара Баҳодур Баҳоваддинзода шаби 27-уми январ ба суолҳои Радиои Озодӣ дар бораи ҳодиса посух надоданд.</p>
<p>Як манбаъ дар идораи пулиси вилояти Суғд бе зикри ном гуфт, &quot;тирпаронӣ аз ҷониби Қирғизистон сар шуд&quot;. Хадамоти марзбонии Қирғизистон иддао дорад, тирпарониро нерӯҳои марзбонии Тоҷикистон оғоз карданд ва аз гранатомёту миномёт истифода намуданд.</p>
<p>Муноқиша баъди он сурат гирифт, ки мақомоти Тоҷикистону Қирғизистон дар баёнияҳои алоҳида аз роҳбандӣ дар сарҳади ду кишвар хабар доданд.</p>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><em>Тоҷикистон бо Қирғизистон 970 километр марз дорад, ки ҳамагӣ 519 километри он аломатгузорӣ шудааст. Ба далели мушаххас набудан ва аломатгузорӣ нашудани марз байни сокинони наздимарзии ду кишвар, бо баҳонаҳои гуногун, низоъ сар мезанад. Дар охирин низоъ, ки рӯзҳои 28 апрел то 1 майи соли гузашта рух дод, 36 шаҳрванди Қирғизистон ва 19 шаҳрванди Тоҷикистон кушта шудаву аз ду ҷониб бештар аз 200 кас маҷруҳ гардид. Ду ҷониб якдигарро дар сар задани низоъ гунаҳкор донистанд.</em></div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674581"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674581" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674581.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674581.html&amp;text=%d0%a1%d0%9f%d0%90%d0%94+%d1%85%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b8+%d0%be%d1%82%d0%b0%d1%88%d0%b1%d0%b0%d1%81%d0%b8+%d1%84%d0%b0%d0%b2%d1%80%d3%a3+%d0%b4%d0%b0%d1%80+%d1%81%d0%b0%d1%80%d2%b3%d0%b0%d0%b4%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674581.html&amp;subject=СПАД хостори оташбаси фаврӣ дар сарҳади Тоҷикистону Қирғизистон шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674581.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674581p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (9)" title="Шарҳҳоро бинед (9)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (9)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674581" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674581" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674581" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674581" id="item-n-31674581" value="item-n-31674581" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674581p0s1sa1.html?wjs=1" href="/comments/a31674581p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674581" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674581" id="item-o-31674581" value="item-o-31674581" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674581p0s0sa1.html?wjs=1" href="/comments/a31674581p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674581" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (9)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674581"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674581p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674581p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674481" data-api-id="31674481" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T20:50:19+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сенат пешниҳод кард, сиёсатҳои Қазоқистон бо Назарбоев ҳамоҳанг нашавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08ef0000-0a00-0242-90c8-08d9ca0a9022_cx14_cy15_cw75_w250_r1_s.jpg" itemprop="url" alt="Нурсултон Назарбоев" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Нурсултон Назарбоев</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674481" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сенати Қазоқистон пешниҳод кард, ки самтҳои асосии сиёсати хориҷиву дохилии Қазоқистон бо президенти пешини ин кишвар Нурсултон Назарбоев ҳамоҳанг карда нашавад.</p>
<p>Пештар аз ин, порлумони Қазоқистон Назарбоевро аз мақоми раисии якумрии Шӯрои амният ва Маҷмаи халқҳои Қазоқистон маҳрум кард.</p>
<p>&quot;Сенат тағйиротро ба қонунгузорӣ қабул кард, ки бар асоси он Шӯрои амният ва Маҷмаи халқҳои Қазоқистонро бояд раиси ҷумҳурӣ роҳбарӣ кунад. Дар ҳамин ҳол, сенаторҳо - вакилони табақаи болоии порлумони Қазоқистон пешниҳод карданд, ки Элбаси ё пешвои миллат - Нурсултон Назарбоев аз ҳаққи таъйини самтҳои асосии сиёсати дохиливу хориҷии кишвар маҳрум шавад,&quot; -- хабар дод Лаззат Сулаймон, яке аз сенаторҳои Қазоқистон.</p>
<p>Назарбоев унвони президенти нахустини Қазоқистонро қонунан соли 2000-ум соҳиб шуд. Ҳамоҳанг кардани сиёсати дохиливу хориҷии кишварро соли 2010 ба ин қонун ворид карданд.</p>
<p>Қосимҷомарт Тоқаев, президенти кунунии Қазоқистон рӯзи 5-уми январ эълом кард, ки раисии Шӯрои амниятро соҳиб шудааст. Дар ҳоле, ки Назарбоев қонунан мебоист, то охири умр раиси Шӯрои амният монад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674481"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674481" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674481.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674481.html&amp;text=%d0%a1%d0%b5%d0%bd%d0%b0%d1%82+%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d2%b3%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%2c+%d1%81%d0%b8%d1%91%d1%81%d0%b0%d1%82%d2%b3%d0%be%d0%b8+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d2%b3%d0%b0%d0%bc%d0%be%d2%b3%d0%b0%d0%bd%d0%b3+%d0%bd%d0%b0%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674481.html&amp;subject=Сенат пешниҳод кард, сиёсатҳои Қазоқистон бо Назарбоев ҳамоҳанг нашавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674481.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674481p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674481" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674481" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674481" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674481" id="item-n-31674481" value="item-n-31674481" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674481p0s1sa1.html?wjs=1" href="/comments/a31674481p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674481" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674481" id="item-o-31674481" value="item-o-31674481" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674481p0s0sa1.html?wjs=1" href="/comments/a31674481p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674481" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674481"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674481p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674481p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31674058" data-api-id="31674058" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T16:45:29+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Амрико ба шаҳрвандонаш ҳушдор дод, ки Украинро тарк кунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/694A4AC9-3922-4EA4-A82D-20314BCB399C_w250_r1_s.jpg" itemprop="url" alt="Сафорати Амрико дар Украина" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сафорати Амрико дар Украина</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31674058" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сафорати Амрико дар Киев бо нашри баёния аз амрикоиҳои муқими Украина хостааст, бо таваҷҷуҳ ба вазъияти &quot;ғайри қобили пешбинӣ&quot;, бинобар таҷаммӯи нерӯҳои Русия дар наздикии марз бо Украина, ҳамин &quot;ҳоло&quot; ин кишварро тарк кунанд.</p>
<p>Сафорат рӯзи 26-уми январ дар баёнияе эълон кард, &quot;вазъияти амниятӣ дар Украина бинобар афзоиши таҳдидҳои низомии Русия ҳамчунон пешбининашаванда аст ва метавонад бе огоҳии андак бадтар шавад&quot;.</p>
<p>Ин баёния дар идома мегӯяд, &quot;сафорати Амрико аз шаҳрвандони амрикоӣ дар Украина мехоҳад, ҳамакнун бо истифода аз имкониятҳои дастрас хориҷ шаванд&quot;.</p>
<p>Мақомоти Русия мегӯянд, нияти ҳамла ба ҳамсоякишвари худро надорад. Аммо ниҳодҳои кашфии Ғарб мегӯянд, таҷаммӯи беш аз 100 ҳазор нерӯи низомӣ дар наздикии марз бо Украина ва тамринҳои низомии Русия нигарониҳоеро ба миён овардааст, ки Маскав барои як ҳамлаи густурда ба ин ҳамсоякишвари худ омода мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31674058"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31674058" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31674058.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31674058.html&amp;text=%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%b1%d0%b0+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b0%d1%88+%d2%b3%d1%83%d1%88%d0%b4%d0%be%d1%80+%d0%b4%d0%be%d0%b4%2c+%d0%ba%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%80%d0%be+%d1%82%d0%b0%d1%80%d0%ba+%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31674058.html&amp;subject=Амрико ба шаҳрвандонаш ҳушдор дод, ки Украинро тарк кунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31674058.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31674058p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31674058" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31674058" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31674058" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31674058" id="item-n-31674058" value="item-n-31674058" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674058p0s1sa1.html?wjs=1" href="/comments/a31674058p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31674058" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31674058" id="item-o-31674058" value="item-o-31674058" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31674058p0s0sa1.html?wjs=1" href="/comments/a31674058p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31674058" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31674058"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31674058p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31674058p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673956" data-api-id="31673956" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T15:08:56+05:00">
январ 27, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Мутахассиси хорватӣ сармураббии дастаи мунтахаби миллии футболи Тоҷикистон шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-7039-08d9e17ce17f_w250_r1_s.png" itemprop="url" alt="Петр Сегрт. Акс аз Федератсияи футболи Тоҷикистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Петр Сегрт. Акс аз Федератсияи футболи Тоҷикистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673956" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мутахассиси 55-солаи хорватӣ Петр Сегрт дар ҷаласаи кумитаи иҷроияи Федератсияи футболи Тоҷикистон, ки 27-уми январ дар Душанбе баргузор шуд, сармураббии нави дастаи мунтахаби миллии футболи кишвар таъйин гардид.</p>
<p>Ба иттилои дафтари матбуоти Федератсияи футболи Тоҷикистон, Петр Сегрт, ки муҷаввизи мураббии УЕФА “Pro” дорад, дастаи мунтахаби кишварро ба мусобиқаи интихобии Ҷоми Осиё-2023, ки аз 8-ум то 14-уми июни имсол дар шакли мутамарказ баргузор мешавад, омода мекунад.</p>
<p>Петр Сегрт 8-уми майи соли 1966 дар Хорватия ба дунё омадааст, вале аз хурдӣ дар Олмон ба сар мебарад. Ҳамчун футболбоз дар бошгоҳҳои ҳаваскорони Олмон бозӣ карда, инчунин фаъолияти мураббигии худро оғоз намудааст.</p>
<p>Соли 1996 мутахассиси ҷавонро Клаус Топмёллер, ки қаблан ӯро дар бошгоҳи “Валдҳоф” дида буд, ба дастаи “Боҳум” даъват кард.</p>
<p>Сипас Сегрт узви ситоди мураббиёни дастаҳои “Дуйсбург” ва “Валдҳоф” буд, баъдан бошгоҳҳои австриягии “Леобен”, “Рид” ва “Винер Спорт-Клуб”-ро мустақилона идора кардааст.</p>
<p>Мутахассиси пуртаҷриба муддати тӯлонӣ бо бозигарони ҷавон бомуваффақият кор карда, барои ин лақаби «меъмор»-ро гирифтааст.</p>
<p>Соли 2006 бо даъвати Топмёллер ба Гурҷистон кӯчид ва дар он ҷо дастаи ҷавонони ин кишварро роҳбарӣ кард. Баъди рафтани ҳамватанаш Петр Сегрт дар ду бозӣ иҷрокунандаи вазифаи сармураббии тими миллии Гурҷистон буд.</p>
<p>Пас аз тарк кардани Гурҷистон, Сегрт чанд сол дар бошгоҳҳои Индонезия – “Бали Девата” ва “ПСМ Макассар” кор кардааст.</p>
<p>Мутахассиси хорватӣ тими миллии Афғонистонро дар мусобиқаи интихобии Ҷоми ҷаҳон-2018 раҳбарӣ мекард. Соли 2018 ӯ сармураббии тими Молдив буд ва бо он ғолиби Ҷоми Федератсияи футболи Осиёи Ҷанубӣ-2018 гардид.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673956"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673956" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673956.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673956.html&amp;text=%d0%9c%d1%83%d1%82%d0%b0%d1%85%d0%b0%d1%81%d1%81%d0%b8%d1%81%d0%b8+%d1%85%d0%be%d1%80%d0%b2%d0%b0%d1%82%d3%a3+%d1%81%d0%b0%d1%80%d0%bc%d1%83%d1%80%d0%b0%d0%b1%d0%b1%d0%b8%d0%b8+%d0%b4%d0%b0%d1%81%d1%82%d0%b0%d0%b8+%d0%bc%d1%83%d0%bd%d1%82%d0%b0%d1%85%d0%b0%d0%b1%d0%b8+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b8+%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673956.html&amp;subject=Мутахассиси хорватӣ сармураббии дастаи мунтахаби миллии футболи Тоҷикистон шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673956.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31673956p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31673956" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31673956" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31673956" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31673956" id="item-n-31673956" value="item-n-31673956" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673956p0s1sa1.html?wjs=1" href="/comments/a31673956p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31673956" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31673956" id="item-o-31673956" value="item-o-31673956" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673956p0s0sa1.html?wjs=1" href="/comments/a31673956p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31673956" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31673956"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31673956p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31673956p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673898" data-api-id="31673898" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T14:40:14+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар як сол 735 ҳазор хориҷӣ шаҳрванди Русия шудаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/bc5c0000-0aff-0242-dff9-08d9cb008076_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673898" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати корҳои дохилии Русия гуфтааст, дар соли 2021 беш аз 735 ҳазор хориҷӣ шаҳрвандии ин кишварро гирифтанд. Ин рақам нисбати соли 2020-ум 79 ҳазор маврид бештар аст.</p>
<p>Ниҳоди мазкур дар нимаи аввали соли гузашта гуфта буд, ки зиёда аз 44 ҳазор шаҳрванди Тоҷикистон соҳиби шиносномаи Русия шуданд. Дар миёни онҳо мутахассисон ва кормандони ботаҷриба кам нестанд.</p>
<p>Мухолифон ҳукумати Тоҷикистонро танқид мекунанд, ки шароити корро дар дохил фароҳам намекунад, то мутахассисон ба муҳоҷират нараванд. Шаҳрвандии Русияро баъзе аз тоҷикон барои дарёфти кори беҳтар хуб медонанд, аммо иддае мегӯянд, бо вуҷуди гирифтани шаҳрвандӣ дар ин кишвар “бегона” мемонанд.</p>
<p>Дар гузашта чанд чеҳраи шинохта, аз зумраи ҳомиёни ҳуқуқи муҳоҷирон ба мисли Каромат Шарифов ва Иззат Амон, аз шаҳрвандии ин кишвар маҳрум ва ба Тоҷикистон ронда шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673898"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673898" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673898.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673898.html&amp;text=%d0%94%d0%b0%d1%80+%d1%8f%d0%ba+%d1%81%d0%be%d0%bb+735+%d2%b3%d0%b0%d0%b7%d0%be%d1%80+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d3%a3+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673898.html&amp;subject=Дар як сол 735 ҳазор хориҷӣ шаҳрванди Русия шудаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673898.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31673898p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31673898" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31673898" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31673898" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31673898" id="item-n-31673898" value="item-n-31673898" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673898p0s1sa1.html?wjs=1" href="/comments/a31673898p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31673898" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31673898" id="item-o-31673898" value="item-o-31673898" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673898p0s0sa1.html?wjs=1" href="/comments/a31673898p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31673898" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31673898"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31673898p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31673898p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673839" data-api-id="31673839" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T14:04:31+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Амрико ба рӯйхати тундгароён шомил кардани Навалнийро маҳкум кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-f908-08d9d9a17f6f_w250_r1_s.jpg" itemprop="url" alt="Алексей Навалний" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алексей Навалний</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673839" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Департаменти давлатии Амрико дар робита ба қарори ҳукумати Русия, ки роҳбари мухолифони ин кишвар Алексей Навалний ва ҳамсафонашро шомили рӯйхати террористҳову тундгароён кардааст, изҳори нигаронӣ кард.</p>
<p>Намояндаи Департаменти давлатии Амрико, Нед Прайс, дар як нишасти хабарӣ аз Маскав даъват кард, ки Навалнийро фавран аз зиндон озод кунад.</p>
<p>Дар изҳороташ Прайс гуфт, Русия бояд аз истифодаи вожаи &quot;тундгаро&quot; нисбати созмонҳои ғайриҳукуматие худдорӣ варзад, ки зидди хушунат фаъолият мебаранд.</p>
<p>Мақомоти Русия рӯзи 25-уми январ хабар доданд, Навалний ва чанде аз ҳамсафонаш шомили рӯйхати террористҳову тундгароҳое шудаанд, ки ниҳоди давлатии Русия - Росфинмониторинг - ташкил кардааст.</p>
<p>Суратҳисобҳои афроди шомили ин рӯйхат дар бонкҳои Русия баста мешаванд. Моҳи июни соли гузашта додгоҳи шаҳрии Маскав бо талаби додситонӣ чанде аз созмонҳои марбут ба Навалнийро тундгаро эътироф кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673839"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673839" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673839.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673839.html&amp;text=%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%b1%d0%b0+%d1%80%d3%af%d0%b9%d1%85%d0%b0%d1%82%d0%b8+%d1%82%d1%83%d0%bd%d0%b4%d0%b3%d0%b0%d1%80%d0%be%d1%91%d0%bd+%d1%88%d0%be%d0%bc%d0%b8%d0%bb+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b8+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9%d1%80%d0%be+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673839.html&amp;subject=Амрико ба рӯйхати тундгароён шомил кардани Навалнийро маҳкум кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673839.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31673839p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31673839" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31673839" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31673839" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31673839" id="item-n-31673839" value="item-n-31673839" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673839p0s1sa1.html?wjs=1" href="/comments/a31673839p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31673839" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31673839" id="item-o-31673839" value="item-o-31673839" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673839p0s0sa1.html?wjs=1" href="/comments/a31673839p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31673839" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31673839"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31673839p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31673839p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673820" data-api-id="31673820" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T13:55:25+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тағйирот дар &quot;Барқи Тоҷик&quot;. Барканорӣ ва таъини чанд мансабдор дар Тоҷикистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8c8e0000-0aff-0242-e707-08d9e1736753_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673820" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бар асоси фармону амри раиси ҷумҳурӣ ва қарори ҳукумати Тоҷикистон чанде аз мансабдорон аз мақомҳои худ барканор ва чанд каси дигар соҳиби вазифаҳои нав шуданд.</p>
<p>Тағйироти кадрӣ, ки мухолифон бештар ҷойивазкунии кадрҳои куҳна меноманд, рӯзи 27-уми январи имсол дар ширкати “Барқи Тоҷик”, сафорати Тоҷикистон дар Олмон ва чанд шаҳру ноҳияи тобеи маркази ҷумҳурӣ сурат гирифт.</p>
<p>Сабаби барканории баъзе аз мансабдоронро расидан ба синни нафақа гуфтаанд, вале аксарият дарҳол дар ниҳодҳои дигар соҳиби вазифа шудаанд.</p>
<p>Тағйироти кадрӣ дар Тоҷикистон пас аз ҷаласаи солонаи ҳукумат сурат мегирад. Ҷаласа охири ҳафтаи гузашта баргузор шуд.</p>
<p>Мухолифон ҳамеша тағйироти кадриро дар идораҳои давлатии Тоҷикистон танқид карда мегӯянд, он бештар аз ҷойивазкунии кадрҳои куҳна иборат аст, ки парвардаи низоми ҳозира ҳастанд ва аз эҳтимол дур аст, ки ба ислоҳот дар соҳаҳои худ даст бизананд. Мақомот ҳар дафъа таъкид мекунанд, ки шахсони ҷавону боистеъдодро ба вазифа таъин кардаанд.</p>
<h2 class="wsw__h2" style="font-style:italic"><strong>Барканор шуданд: </strong></h2>
<p>Мирҳаёт Ёқубзода аз вазифаи муовини раиси Бонки миллӣ;</p>
<p>Соҳибназар Ғайратшо аз вазифаи сафири Тоҷикистон дар Олмон;</p>
<p>Хуршед Зиёӣ аз вазифаи мудири Маркази тадқиқоти стратегӣ;</p>
<p>Қосим Роҳбар аз вазифаи раиси Кумитаи рушди маҳал;</p>
<p>Раҳмоналӣ Амирзода аз вазифаи раиси шаҳри Ваҳдат;</p>
<p>Музаффар Сулаймонзода аз вазифаи раиси шаҳри Роғун;</p>
<p>Шарифҷон Ҷумъазода аз вазифаи раиси шаҳри Ҳисор;</p>
<p>Мирзо Исмоилзода аз вазифаи раиси Ширкати “Барқи Тоҷик”;</p>
<h2 class="wsw__h2" style="font-style:italic"><strong>Таъин шуданд: </strong></h2>
<p>Имомуддин Сатторов – сафири Тоҷикистон дар Олмон;</p>
<p>Хайриддин Усмонзода – мудири Маркази тадқиқоти стратегӣ;</p>
<p>Шарифҷон Ҷумъазода – раиси Кумитаи рушди маҳал;</p>
<p>Мирзо Исмоилзода – иҷрокунандаи вазифаи раиси шаҳри Ваҳдат;</p>
<p>Сунъатулло Саидзода – иҷрокунандаи вазифаи раиси шаҳри Роғун;</p>
<p>Қосим Роҳбар – иҷрокунандаи вазифаи раиси шаҳри Ҳисор;</p>
<p>Маҳмадумар Асозода – раиси Ширкати “Барқи Тоҷик”</p>
<p>Усмон Давлатзода – мудири Корхонаи “Хоҷагии манзилию коммуналӣ”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673820"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673820" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673820.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673820.html&amp;text=%d0%a2%d0%b0%d2%93%d0%b9%d0%b8%d1%80%d0%be%d1%82+%d0%b4%d0%b0%d1%80+%22%d0%91%d0%b0%d1%80%d2%9b%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%22.+%d0%91%d0%b0%d1%80%d0%ba%d0%b0%d0%bd%d0%be%d1%80%d3%a3+%d0%b2%d0%b0+%d1%82%d0%b0%d1%8a%d0%b8%d0%bd%d0%b8+%d1%87%d0%b0%d0%bd%d0%b4+%d0%bc%d0%b0%d0%bd%d1%81%d0%b0%d0%b1%d0%b4%d0%be%d1%80+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673820.html&amp;subject=Тағйирот дар &quot;Барқи Тоҷик&quot;. Барканорӣ ва таъини чанд мансабдор дар Тоҷикистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673820.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31673820p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (10)" title="Шарҳҳоро бинед (10)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (10)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31673820" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31673820" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31673820" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31673820" id="item-n-31673820" value="item-n-31673820" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673820p0s1sa1.html?wjs=1" href="/comments/a31673820p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31673820" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31673820" id="item-o-31673820" value="item-o-31673820" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31673820p0s0sa1.html?wjs=1" href="/comments/a31673820p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31673820" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (10)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31673820"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31673820p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31673820p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673659" data-api-id="31673659" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T11:55:02+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Қирғизистон барканории раиси КДАМ ва вазири умури дохилиро талаб доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/084a0000-0aff-0242-e6ad-08d9de2872de_w250_r1_s.jpg" itemprop="url" alt="Қамчинбек Тошиев, раиси КДАМ-и Қирғизистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Қамчинбек Тошиев, раиси КДАМ-и Қирғизистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673659" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Фаъолони мадании Қирғизистон бо нашри як муроҷиатнома ба унвони президент Содир Ҷабборов талаб карданд, ки раиси Кумитаи амнияти миллӣ ва вазири умури дохилии ин кишвар аз мақомҳояшон барканор шаванд.</p>
<p>Дар изҳороти фаъолон ҳамчунин талаб шудааст, ки раиси Кумитаи амнияти миллӣ ва вазири умури дохилии Қирғизистон - Қамчибек Тошиев ва Улан Ниёзбеков ба ҷавобгарӣ низ кашида шаванд.</p>
<p>&quot;Мо талаб дорем, ки раиси Кумитаи амнияти миллӣ ва вазири умури дохилӣ, ки шаъну шарафи инсон, ҳуқуқ ба даххлнопазирӣ ва маълумоти махфиро ошкоро поймол мекунанд, фавран аз мақомҳояшон барканор шаванд&quot;, - омадааст дар муроҷиатномаи фаъолони маданӣ.</p>
<p>Ба гуфтаи онҳо, раҳбарони Кумитаи амният ва Вазорати умури дохилии Қирғизистон ҳаёти шахсии рӯзноманигорон, мухолифон, сиёсатмадорон ва фаъолони маданиро пурра таҳти назорат қарор додаанд.</p>
<p>Шабакаи &quot;Темиров Live&quot; дар Ютюб чанде пеш силсилаи гузоришҳоро бо номи &quot;37 миллион сом дар ду рӯз? Схемаи Содир Жапаров ва Тошиев&quot; оғоз кард. Таҳқиқот гуё даст доштани наздикони Тошиевро дар фаъолияти ширкати давлатии нафти Қирғизистон баррасӣ кардааст. Тошиев дар &quot;Фейсбук&quot; навишт, маълумоте, ки &quot;Темиров Live&quot; дар бораи ӯ нашр кард, &quot;дурӯғи маҳз аст&quot;.</p>
<p>Хабарнигор шаби 22-юми январ дар ҷои кор боздошт шуда, тамоми компютерҳои коргоҳ мусодира карда шуданд. Дертар Болот Темировро ба шарти берун нарафтан аз маҳалли зист озод карданд.</p>
<p>Чанд рӯз баъд дар интернет сабтҳои пинҳонии навор ва садои зиндагии шахсии рӯзноманигор Болот Темиров ва ҳамкорони ӯ нашр шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673659"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673659" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673659.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673659.html&amp;text=%d0%94%d0%b0%d1%80+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%ba%d0%b0%d0%bd%d0%be%d1%80%d0%b8%d0%b8+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d0%9a%d0%94%d0%90%d0%9c+%d0%b2%d0%b0+%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d1%83%d0%bc%d1%83%d1%80%d0%b8+%d0%b4%d0%be%d1%85%d0%b8%d0%bb%d0%b8%d1%80%d0%be+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673659.html&amp;subject=Дар Қирғизистон барканории раиси КДАМ ва вазири умури дохилиро талаб доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673659.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31673552" data-api-id="31673552" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-01-27T09:07:46+05:00">
январ 27, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&quot;Яндекс.Такси&quot; вазифадор шуд, иттилоотро ба хадамоти махсуси Русия пешниҳод кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BA111369-BAE0-429A-9CB5-B66BED837231_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31673552" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Хадамотҳои &quot;Яндекс.Такси&quot;, &quot;Яндекс.Go&quot;, &quot;Яндекс.Лавка&quot; ва &quot;Яндекс.Еда&quot; вазифадор шуданд, ки маълумот дар бораи корбаронро ҷамъоварӣ ва ҳифз карда, дар сурати лозимӣ бар асоси ба истилоҳ, &quot;қонунҳои Яровой&quot; ба мақомоти ҳифзи ҳуқуқ ва махсуси Русия пешниҳод кунанд.</p>
<p>Ин қарор барои он ба хадамотҳои мазкур дахл кард, ки онҳо ба феҳристи ягона ҳамчун паҳнкунандаи маълумот шомил карда шудаанд. Дар хадамоти матбуотии &quot;Яндекс&quot; гуфтанд, ки маҷбур ҳастанд, талаботи қонунро иҷро кунанд.</p>
<p>Пештар ба феҳристи ягонаи паҳнкунандагони маълумот &quot;Яндекс.Дзен&quot;, &quot;Яндекс.Маркет&quot;, &quot;Яндекс.Почта&quot;, &quot;Яндекс.Диск&quot;, &quot;Яндекс.МойКруг&quot; ва &quot;Яндекс.Недвижимость&quot; шомил шуда буданд.</p>
<p>Маҷмуи қонунҳои ба истилоҳ, &quot;Яровой&quot;, ки аз сӯи вакили Думаи давлатии Русия Ирина Яровой таҳия шудаанд, соли 2016 қабул гаштаанд. Ин қонунҳо ҷавобгарӣ барои амалҳои террористӣ ва экстремистиро сахттар ва ширкатҳои мобилиро вазифадор карданд, ки ҳамаи суҳбатҳои телефонию паёмакҳои муштариёнро ба муҳлати нимсол ҳифз намоянд ва дар сурати лозимӣ дар ихтиёри мақомоти махсус гузоранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31673552"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31673552" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31673552.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31673552.html&amp;text=%22%d0%af%d0%bd%d0%b4%d0%b5%d0%ba%d1%81.%d0%a2%d0%b0%d0%ba%d1%81%d0%b8%22+%d0%b2%d0%b0%d0%b7%d0%b8%d1%84%d0%b0%d0%b4%d0%be%d1%80+%d1%88%d1%83%d0%b4%2c+%d0%b8%d1%82%d1%82%d0%b8%d0%bb%d0%be%d0%be%d1%82%d1%80%d0%be+%d0%b1%d0%b0+%d1%85%d0%b0%d0%b4%d0%b0%d0%bc%d0%be%d1%82%d0%b8+%d0%bc%d0%b0%d1%85%d1%81%d1%83%d1%81%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d2%b3%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31673552.html&amp;subject=&quot;Яндекс.Такси&quot; вазифадор шуд, иттилоотро ба хадамоти махсуси Русия пешниҳод кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31673552.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31677183&amp;SiteId=10&amp;r=115669780&amp;it=0&amp;pd=20220129093629" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31677183" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31677183&amp;SiteId=10&amp;r=115669780&amp;it=0&amp;pd=20220129093629" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31677183" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31677183" href="/z/538?p=1&amp;aId=31677183" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31677216.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Одинаев мушкиле надорад&quot;? Аз ҳукми зиндони муовини раиси ҲСДТ як сол гузашт ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/82c696ed-0b50-457f-b4e4-59d83bc00444_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/82c696ed-0b50-457f-b4e4-59d83bc00444_w100_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31677216.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Одинаев мушкиле надорад&quot;? Аз ҳукми зиндони муовини раиси ҲСДТ як сол гузашт ">
&quot;Одинаев мушкиле надорад&quot;? Аз ҳукми зиндони муовини раиси ҲСДТ як сол гузашт
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31677078.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ятимов: “Гурез аз протоколҳои имзошуда сабаби низоъ мешавад”. АКС">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/c28a0000-0aff-0242-81b7-08d9e2f1e7fd_w160_r1.jpg" alt="Раҳбарони Кумитаҳои давлатии амнияти миллии ду кишвар – Саймӯъмин Ятимов ва Қамчибек Тошиев пеш аз музокирот дар ҳайатҳо бо ҳам гуфтугӯи якбаяк анҷом додаанд " />
</noscript>
<img data-src="https://gdb.rferl.org/c28a0000-0aff-0242-81b7-08d9e2f1e7fd_w100_r1.jpg" src="" alt="Раҳбарони Кумитаҳои давлатии амнияти миллии ду кишвар – Саймӯъмин Ятимов ва Қамчибек Тошиев пеш аз музокирот дар ҳайатҳо бо ҳам гуфтугӯи якбаяк анҷом додаанд " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31677078.html">
<h4 class="media-block__title media-block__title--size-2" title="Ятимов: “Гурез аз протоколҳои имзошуда сабаби низоъ мешавад”. АКС">
Ятимов: “Гурез аз протоколҳои имзошуда сабаби низоъ мешавад”. АКС
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31676063.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Аз ҳукумати Тоҷикистон хостанд, интернетро ба Бадахшон баргардонад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/e0560000-0aff-0242-fcbf-08d9b0c9fcfe_w160_r1.jpeg" alt="Интернетро дар Хоруғ баъди ҳамин тазоҳурот қатъ карданд" />
</noscript>
<img data-src="https://gdb.rferl.org/e0560000-0aff-0242-fcbf-08d9b0c9fcfe_w100_r1.jpeg" src="" alt="Интернетро дар Хоруғ баъди ҳамин тазоҳурот қатъ карданд" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31676063.html">
<h4 class="media-block__title media-block__title--size-2" title="Аз ҳукумати Тоҷикистон хостанд, интернетро ба Бадахшон баргардонад">
Аз ҳукумати Тоҷикистон хостанд, интернетро ба Бадахшон баргардонад
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31666077.html" title="&quot;Гумруки шумо хуб аст, аммо мисли дигар ҷойҳо ғайрирасмӣ пул мегиранд&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Гумруки шумо хуб аст, аммо мисли дигар ҷойҳо ғайрирасмӣ пул мегиранд&quot; ВИДЕО (24725)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31666145.html" title="Гуруҳи СММ гуфт, Русияву Тоҷикистон бояд ба Шарофиддин ҷуброн бипардозанд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гуруҳи СММ гуфт, Русияву Тоҷикистон бояд ба Шарофиддин ҷуброн бипардозанд. ВИДЕО (18734)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31668833.html" title="Эътирози вакилони Чоршанбиев. &quot;Наворҳоро мутахассиси забони русӣ санҷад, на сиёсатшинос&quot;">
<h4 class="media-block__title media-block__title--size-4">
Эътирози вакилони Чоршанбиев. &quot;Наворҳоро мутахассиси забони русӣ санҷад, на сиёсатшинос&quot; (16641)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31675458.html" title="Тоҷикистону Қирғизистон роҳҳои поён додан ба хунрезиро баррасӣ доранд">
<h4 class="media-block__title media-block__title--size-4">
Тоҷикистону Қирғизистон роҳҳои поён додан ба хунрезиро баррасӣ доранд (14927)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31669040.html" title="Як муҳоҷири тоҷикро дар Русия куштаанд. Сафорат хост, қатли Эмомалӣ Давлатов одилона таҳқиқ шавад">
<h4 class="media-block__title media-block__title--size-4">
Як муҳоҷири тоҷикро дар Русия куштаанд. Сафорат хост, қатли Эмомалӣ Давлатов одилона таҳқиқ шавад (13516)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31663309.html" title="Манижа дигарбора дар Тоҷикистон ғавғо барангехт">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Манижа дигарбора дар Тоҷикистон ғавғо барангехт
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31675967.html" title="Оқибатҳои ҷанг дар марз. Хонаҳои сӯхта ва мошинҳои олуда ба хун">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Оқибатҳои ҷанг дар марз. Хонаҳои сӯхта ва мошинҳои олуда ба хун
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31672093.html" title="Аз Путин то Раҳмон. Ваъдаҳое, ки иҷро нашуданд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Аз Путин то Раҳмон. Ваъдаҳое, ки иҷро нашуданд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31675679.html" title="Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Оқибатҳои низоъ: &quot;Хонаҳои сӯхта ва мошини ёрии таъҷилии олуда ба хун&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31665236.html" title="Бурду бохти Хадамоти гумруки Тоҷикистон дар 30-сол">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Бурду бохти Хадамоти гумруки Тоҷикистон дар 30-сол
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31663512.html" title="&quot;На кофари мутлақ, на мусулмони тамом&quot;. Баҳс атрофи акси ҷаҳонии Манижа. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;На кофари мутлақ, на мусулмони тамом&quot;. Баҳс атрофи акси ҷаҳонии Манижа. ВИДЕО (34)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31663123.html" title="Ҷаласаи ҳукумати Тоҷикистон поён ёфт. Аз комёбӣ гуфтаанд, на аз мушкилот? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ҷаласаи ҳукумати Тоҷикистон поён ёфт. Аз комёбӣ гуфтаанд, на аз мушкилот? ВИДЕО (22)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31669040.html" title="Як муҳоҷири тоҷикро дар Русия куштаанд. Сафорат хост, қатли Эмомалӣ Давлатов одилона таҳқиқ шавад">
<h4 class="media-block__title media-block__title--size-4">
Як муҳоҷири тоҷикро дар Русия куштаанд. Сафорат хост, қатли Эмомалӣ Давлатов одилона таҳқиқ шавад (22)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31674781.html" title="Тоҷикистон Қирғизистонро ба &quot;тирборон&quot; ва &quot;марзшикании бесарнишинҳо&quot; гунаҳкор кард. Бишкек баръакс мегӯяд">
<h4 class="media-block__title media-block__title--size-4">
Тоҷикистон Қирғизистонро ба &quot;тирборон&quot; ва &quot;марзшикании бесарнишинҳо&quot; гунаҳкор кард. Бишкек баръакс мегӯяд (21)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31672084.html" title="Гуфта буданд, ки &quot;дар қудрат намемонам&quot;, &quot;диктатура намесозам&quot; ва &quot;зидди пешвопарастиям&quot;. Ҳоло чӣ? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гуфта буданд, ки &quot;дар қудрат намемонам&quot;, &quot;диктатура намесозам&quot; ва &quot;зидди пешвопарастиям&quot;. Ҳоло чӣ? ВИДЕО (19)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31653326.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31651844.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31651760.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31653296.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31644422.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=270" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31677183",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>