
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=277" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "277";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст</title>
<meta name="title" content="Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст" />
<meta name="description" content="Шаҳри бандарии Херсон дар наздикии дарёи Днепр бо Қрим ҳаммарз аст. Нимҷазирае, ки Русия соли 2014 бо зӯр тасарруф кард." />
<meta name="keywords" content="Дар чанд ҷумла" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31750811.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31750811.ltr" />
<meta content="Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст" property="og:title" />
<meta content="Шаҳри бандарии Херсон дар наздикии дарёи Днепр бо Қрим ҳаммарз аст. Нимҷазирае, ки Русия соли 2014 бо зӯр тасарруф кард." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31750811.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/AD186E5E-7ADF-40C4-97AF-6D9D075A08B5.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/AD186E5E-7ADF-40C4-97AF-6D9D075A08B5.jpg" name="twitter:image" />
<meta content="Шаҳри бандарии Херсон дар наздикии дарёи Днепр бо Қрим ҳаммарз аст. Нимҷазирае, ки Русия соли 2014 бо зӯр тасарруф кард." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31750811.html" />
<script type="application/ld+json">{"articleSection":"Дар чанд ҷумла","headline":"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст","inLanguage":"tg-TJ","keywords":"Дар чанд ҷумла","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-03-13","dateModified":"2022-03-13 16:53:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31750811.html","url":"https://www.ozodi.org/a/31750811.html","description":"Шаҳри бандарии Херсон дар наздикии дарёи Днепр бо Қрим ҳаммарз аст. Нимҷазирае, ки Русия соли 2014 бо зӯр тасарруф кард.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/AD186E5E-7ADF-40C4-97AF-6D9D075A08B5_w1080_h608.jpg"},"name":"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=277"></script>
<script src="/Scripts/responsive/loader.b?v=KA5yFduktFEfayZWKU0pUa5_05eRuuu1GUC3NfqSHrY1?&amp;av=0.1.0.0&amp;cb=277"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст",page_type:"article",page_name:"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст",short_headline:"Русия нақшаи ройпурсӣ дар як минтақаи У...",long_headline:"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст",headline:"Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31750811.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"03",pub_day:"13",pub_hour:"16",pub_minute:"53",pub_weekday:"Sunday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"дар чанд ҷумла",english_section:"news",article_uid:"31750811"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/552673539?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%bd%d0%b0%d2%9b%d1%88%d0%b0%d0%b8%20%d1%80%d0%be%d0%b9%d0%bf%d1%83%d1%80%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d1%8f%d0%ba%20%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%d1%80%d0%be%20%d0%b4%d0%be%d1%88%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;c6=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%bd%d0%b0%d2%9b%d1%88%d0%b0%d0%b8%20%d1%80%d0%be%d0%b9%d0%bf%d1%83%d1%80%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d1%8f%d0%ba%20%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%d1%80%d0%be%20%d0%b4%d0%be%d1%88%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d0%bd%d0%b0%d2%9b%d1%88%d0%b0%d0%b8%20%d1%80%d0%be%d0%b9%d0%bf%d1%83%d1%80%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d1%8f%d0%ba%20%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0%d0%b8%20%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%d1%80%d0%be%20%d0%b4%d0%be%d1%88%d1%82%d0%b0%d0%b0%d1%81%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31750811&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan">Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8547.html" title="Сомонаи Озодӣ бастааст?" data-item-name="mirror-site">Сомонаи Озодӣ бастааст?</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Дар чанд ҷумла
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31750811" data-api-id="31750811" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T21:53:00+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/01ef0000-0aff-0242-7993-08d9ffbebe40_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Эътирози мардум ба зидди ишғолгарии Руия. Херсон, 6-уми марти 2022" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эътирози мардум ба зидди ишғолгарии Руия. Херсон, 6-уми марти 2022</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750811" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дмитрий Кулеба, вазири корҳои хориҷии Украина, гуфт, Русия саъй дорад, бо истифода аз усулҳои қадимӣ дар шаҳри Херсон &quot;ройдиҳӣ&quot; баргузор карда, ин минтақаро мустақил эълон кунад.</p>
<p>Шаҳри бандарии Херсон дар наздикии дарёи Днепр бо Қрим ҳаммарз аст. Нимҷазирае, ки Русия соли 2014 бо зӯр тасарруф кард.</p>
<p>Назорати Русия бар Херсони &quot;мустақил&quot; ба Кремл имкон хоҳад дод, байни Русия ва Қрим пули заминӣ эҷод кунад.</p>
<p>Нерӯҳои Русия дар аввали ин моҳ шаҳри Херсони Украинаро ба тасарруфи худ дароварданд, вале аз тарафи сокинони маҳаллӣ дастгирӣ наёфтанд. Мардум ба эътирози худ алайҳи ишғоли шаҳр идома медиҳанд.</p>
<p>Сергей Ҳлан, вакили шӯрои вилоятии Херсон, 12-уми март гуфт, нерӯҳои ишғолгари Русия аз ӯ ва вакилони дигар хостаанд, барои таъсиси Ҷумҳурии Миллии Херсон &quot;ҳамкорӣ&quot; кунанд.</p>
<p>Ҳлан дар Фейсбук навишт, вай &quot;қатъиян рад кард&quot; ва аз ҳамкоронаш ҳам хост, пешниҳоди Русияро напазиранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750811"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750811" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750811.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750811.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%bd%d0%b0%d2%9b%d1%88%d0%b0%d0%b8+%d1%80%d0%be%d0%b9%d0%bf%d1%83%d1%80%d1%81%d3%a3+%d0%b4%d0%b0%d1%80+%d1%8f%d0%ba+%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0%d1%80%d0%be+%d0%b4%d0%be%d1%88%d1%82%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750811.html&amp;subject=Русия нақшаи ройпурсӣ дар як минтақаи Украинаро доштааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750811.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750811p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750811" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750811" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750811" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750811" id="item-n-31750811" value="item-n-31750811" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750811p0s1sa1.html?wjs=1" href="/comments/a31750811p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750811" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750811" id="item-o-31750811" value="item-o-31750811" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750811p0s0sa1.html?wjs=1" href="/comments/a31750811p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750811" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750811"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750811p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750811p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750971" data-api-id="31750971" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T21:06:08+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазорат гуфт, занозании муҳоҷирони тоҷику қирғизро &quot;зери назорат доранд&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-3a69-08d9a05cb632_cx0_cy27_cw51_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750971" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати корҳои дохилии Тоҷикистон рӯзи 12-уми март хабар дод, ки қазияи занозании муҳоҷирони тоҷику қирғизро дар Русия зери назорат доранд.</p>
<p>Ҷанҷоли гуруҳӣ 8-9-уми марти имсол дар корхонаи коркарди гази Амур ва Маҷмаи гази кимиёвии Амур рӯй додааст.</p>
<p>Вазорат мегӯяд, Рамазон Раҳимзода, вазири корҳои дохилӣ, низ дар ин замина ба ҳамтои русаш нома фиристода, хостааст, қазияро саривақт тафтиш карда, таҳти назорати ҷиддӣ бигиранд.</p>
<p>&quot;Намояндаи Вазорати корҳои дохилии Тоҷикистон дар Бюрои ҳамоҳангсозии мубориза бар зидди ҷиноятҳои муташаккил дар ҳудуди ИДМ вазифадор карда шуд, бо ҳамтоёни худ дар Русия дар иртибот бошад ва ба рафти тафтишот ёрӣ расонад,&quot; -- гуфта шудааст дар хабари ВКД.</p>
<p>Дар гузашта низ байни муҳоҷирони кишварҳои Осиёи Марказӣ дар Русия бар сари кору пул муноқиша сар задааст, вале ҳодисаи охирро дар пасманзари ҷанҷолҳои марзии Тоҷикистону Қирғизистон нигаронкунанда медонанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750971"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750971" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750971.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750971.html&amp;text=%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%b7%d0%b0%d0%bd%d0%be%d0%b7%d0%b0%d0%bd%d0%b8%d0%b8+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d1%83+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d1%80%d0%be+%22%d0%b7%d0%b5%d1%80%d0%b8+%d0%bd%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750971.html&amp;subject=Вазорат гуфт, занозании муҳоҷирони тоҷику қирғизро &quot;зери назорат доранд&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750971.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750971p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750971" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750971" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750971" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750971" id="item-n-31750971" value="item-n-31750971" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750971p0s1sa1.html?wjs=1" href="/comments/a31750971p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750971" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750971" id="item-o-31750971" value="item-o-31750971" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750971p0s0sa1.html?wjs=1" href="/comments/a31750971p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750971" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750971"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750971p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750971p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750963" data-api-id="31750963" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T20:53:04+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эътирозҳо дар Русия алайҳи ҳамла ба Украина
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/02330000-0aff-0242-ceb2-08da04e7de44_w250_r1_s.jpg" itemprop="url" alt="Маскав, 13-уми марти 2022" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Маскав, 13-уми марти 2022</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750963" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 13-уми март дар бисёре аз гӯшаҳои Русия алайҳи ҳамлаи бесабаби Маскав бар Украина тазоҳурот карданд.</p>
<p>Ба иттилои “ОВД-инфо”, дар 37 шаҳру минтақаи Русия 745 кас дастгир шудаанд. Манбаъ меафзояд, дастикам 353 нафарро дар Маскав боздошт карданд.</p>
<p>Нерӯҳои Русия рӯзи 24-уми феврали имсол ба Украина ҳамла карданд.</p>
<p>Маскав онро амалиёти вижаи низомӣ медонад. Киев ва кишварҳои ғарбӣ таҷовуз ба хоки Украина медонанд ва ба зидди Русия таҳримҳои шадид ҷорӣ кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750963"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750963" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750963.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750963.html&amp;text=%d0%ad%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b0%d0%bb%d0%b0%d0%b9%d2%b3%d0%b8+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0+%d0%b1%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750963.html&amp;subject=Эътирозҳо дар Русия алайҳи ҳамла ба Украина"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750963.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750963p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750963" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750963" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750963" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750963" id="item-n-31750963" value="item-n-31750963" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750963p0s1sa1.html?wjs=1" href="/comments/a31750963p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750963" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750963" id="item-o-31750963" value="item-o-31750963" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750963p0s0sa1.html?wjs=1" href="/comments/a31750963p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750963" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750963"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750963p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750963p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750808" data-api-id="31750808" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T20:41:00+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шоҳидон: Ҷасади сарбозони русро ба Беларус мебаранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/87F80E32-E1A2-4749-80A8-5AA366006E93_w250_r1_s.jpg" itemprop="url" alt="Ҳамла ба тонкҳо" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳамла ба тонкҳо</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750808" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шоҳидон ба Радиои Озодӣ гуфтанд, ки ҷасади сарбозони Русияро, ки дар ҷанги Украина кушта шудаанд, дар сардхонаҳои Беларус ҷой мекунанд.</p>
<p>Ба нақли онҳо, ҷасадҳоро бо мошинҳои боркаш ба сардхонаҳо оварда, сипас, тавассути қатор (поезд) ё ҳавопаймо ба Русия мефиристанд.</p>
<p>Чанде аз сокинони маҳаллӣ бор кардани ҷасадҳоро дар Мозир (шаҳре дар минтақаи Гомел, наздик ба сарҳади Украина) шоҳид шудаанд.</p>
<p>Ба пизишкони Беларус таҳдид шудааст, ки агар дар бораи сарбозони кушташуда ва захмии Русия маълумот паҳн кунанд, аз кор маҳрум хоҳанд шуд.</p>
<p>Мақомоти амрикоӣ тахмин мезананд, ки дар ҷанги Украина чанд ҳазор сарбози Русия кушта шудаанд. Вазорати дифои Русия ҳафтаи гузашта ҳалокати тақрибан панҷсад сарбозу афсари худро тасдиқ кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750808"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750808" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750808.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750808.html&amp;text=%d0%a8%d0%be%d2%b3%d0%b8%d0%b4%d0%be%d0%bd%3a+%d2%b6%d0%b0%d1%81%d0%b0%d0%b4%d0%b8+%d1%81%d0%b0%d1%80%d0%b1%d0%be%d0%b7%d0%be%d0%bd%d0%b8+%d1%80%d1%83%d1%81%d1%80%d0%be+%d0%b1%d0%b0+%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81+%d0%bc%d0%b5%d0%b1%d0%b0%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750808.html&amp;subject=Шоҳидон: Ҷасади сарбозони русро ба Беларус мебаранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750808.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750808p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750808" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750808" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750808" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750808" id="item-n-31750808" value="item-n-31750808" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750808p0s1sa1.html?wjs=1" href="/comments/a31750808p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750808" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750808" id="item-o-31750808" value="item-o-31750808" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750808p0s0sa1.html?wjs=1" href="/comments/a31750808p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750808" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750808"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750808p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750808p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750795" data-api-id="31750795" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T19:29:00+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар ду моҳ дар Яман 47 кӯдак &quot;кушта ё маъюб&quot; шудаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0FDCB871-CA28-40E7-9397-51DFBD453312_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750795" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>UNICEF ё Бунёди кӯдакони Созмони Милали Муттаҳид мегӯяд, дар пайи афзоиши хушунатҳо дар Яман асосан кӯдакон ҷабр мекашанд.</p>
<p>Филип Дуамел, намояндаи UNICEF дар Яман, рӯзи 12-уми март гуфт, &quot;хушунат имсол афзоиш ёфт ва чун ҳамеша кӯдакон аввал ва бештар осеб мебинанд.&quot;</p>
<p>&quot;Танҳо дар моҳҳои январ ва феврали имсол 47 кӯдак дар чанд гӯшаи Яман кушта ё маъюб шудаанд,&quot; -- афзуд Дуамел.</p>
<p>Вай аз ҳама ҷонибҳои ҷанг дар Яман ва пуштибонҳояшон даъват кард, ки шаҳрвандони осоишта, бахусус кӯдаконро, ки &quot;амнияту некӯаҳволияшон бояд ҳамеша таъмин бошад&quot;, муҳофизат кунанд.</p>
<p>Дуамел гуфт, ҷанг дар 7 соли охир 10 ҳазору 200 кӯдакро кушта ё захмӣ кардааст ва афзуд, ин рақам метавонад аз ин ҳам бештар бошад.</p>
<p>Даргириҳо дар Яман яке аз бадтарин буҳрони башариро дар ҷаҳон ба вуҷуд овардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750795"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750795" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750795.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750795.html&amp;text=%d0%94%d0%b0%d1%80+%d0%b4%d1%83+%d0%bc%d0%be%d2%b3+%d0%b4%d0%b0%d1%80+%d0%af%d0%bc%d0%b0%d0%bd+47+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba+%22%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d1%91+%d0%bc%d0%b0%d1%8a%d1%8e%d0%b1%22+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750795.html&amp;subject=Дар ду моҳ дар Яман 47 кӯдак &quot;кушта ё маъюб&quot; шудаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750795.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750795p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750795" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750795" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750795" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750795" id="item-n-31750795" value="item-n-31750795" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750795p0s1sa1.html?wjs=1" href="/comments/a31750795p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750795" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750795" id="item-o-31750795" value="item-o-31750795" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750795p0s0sa1.html?wjs=1" href="/comments/a31750795p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750795" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750795"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750795p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750795p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750874" data-api-id="31750874" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T19:04:18+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гузоришҳо: Рӯзноманигори амрикоӣ дар шимоли Киев кушта шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08700000-0a00-0242-bdb7-08da04f71ea2_cx0_cy60_cw0_w250_r1_s.jpg" itemprop="url" alt="Ҳуҷҷати Брент Рено " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳуҷҷати Брент Рено </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750874" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бино ба гузориши расонаҳо, як рӯзноманигори амрикоӣ дар Ирпин, шимоли шаҳри Киев, кушта шуда, як нафари дигар захм бардоштааст. Хабарнигорони &quot;Франс-Пресс&quot; дар Ирпин ҷасадеро диданд, ки ӯ Брент Рено, аксбардор ва филмсоз муаррифӣ шуд. Шахсе, ки дар нашрияи &quot;The New York Times&quot; кор мекард. Масъули нашрия дар Твиттер навишт, &quot;аз хабари марги Брент Рено андӯҳгинанд&quot;, вале илова кард, ки ӯ дар Украина барои онҳо кор намекард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750874"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750874" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750874.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750874.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%d0%a0%d3%af%d0%b7%d0%bd%d0%be%d0%bc%d0%b0%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b4%d0%b0%d1%80+%d1%88%d0%b8%d0%bc%d0%be%d0%bb%d0%b8+%d0%9a%d0%b8%d0%b5%d0%b2+%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750874.html&amp;subject=Гузоришҳо: Рӯзноманигори амрикоӣ дар шимоли Киев кушта шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750874.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750874p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750874" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750874" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750874" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750874" id="item-n-31750874" value="item-n-31750874" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750874p0s1sa1.html?wjs=1" href="/comments/a31750874p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750874" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750874" id="item-o-31750874" value="item-o-31750874" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750874p0s0sa1.html?wjs=1" href="/comments/a31750874p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750874" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750874"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750874p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750874p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750787" data-api-id="31750787" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T18:19:00+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дуда гуфт, ки &quot;хатти сурх&quot; байни Русия ва НАТО кадом аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D9A65E19-A478-469C-B0E5-F131321D6AFF_w250_r1_s.jpg" itemprop="url" alt="Анджей Дуда, акс аз 10-уми марти 2022" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Анджей Дуда, акс аз 10-уми марти 2022</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750787" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раисҷумҳури Лаҳистон (Полша) гуфт, ки агар Русия дар Украина аз силоҳи кимиёӣ истифода кунад, НАТО бояд дар бораи чӣ гуна посух додан ба таври ҷиддӣ андеша кунад. </p>
<p>Анджей Дуда 13-уми март дар суҳбат ба Би-Би-Сӣ ва дар посух ба ин суол, ки оё истифодаи силоҳи кимиёӣ аз ҷониби президенти Русия, Владимир Путин, дар Украина барои НАТО як хатти сурх хоҳад буд, гуфт: &quot;Албатта, Паймони Атлантикаи Шимолӣ ва раҳбарони он бояд сари миз нишинанд ва воқеан ҷиддӣ фикр кунанд, ки чӣ кор бояд кард. Зеро он гоҳ хатарнок мешавад.&quot;</p>
<p>Изҳороти ӯ пас аз он садо дод, ки дабири кулли НАТО ба рӯзномаи олмонии “Welt am Sonntag” гуфт, Русия метавонад дар Украина аз силоҳи кимиёӣ истифода кунад ва чунин иқдом ҷинояти ҷангӣ хоҳад буд.</p>
<p>Йенс Столтенберг дар идома афзудааст, ҳуҷуми Русия бар Украина ба ҳеч ваҷҳ қобили тавҷеҳ нест.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750787"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750787" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750787.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750787.html&amp;text=%d0%94%d1%83%d0%b4%d0%b0+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%ba%d0%b8+%22%d1%85%d0%b0%d1%82%d1%82%d0%b8+%d1%81%d1%83%d1%80%d1%85%22+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b2%d0%b0+%d0%9d%d0%90%d0%a2%d0%9e+%d0%ba%d0%b0%d0%b4%d0%be%d0%bc+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750787.html&amp;subject=Дуда гуфт, ки &quot;хатти сурх&quot; байни Русия ва НАТО кадом аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750787.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750787p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750787" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750787" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750787" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750787" id="item-n-31750787" value="item-n-31750787" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750787p0s1sa1.html?wjs=1" href="/comments/a31750787p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750787" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750787" id="item-o-31750787" value="item-o-31750787" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750787p0s0sa1.html?wjs=1" href="/comments/a31750787p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750787" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750787"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750787p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750787p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750782" data-api-id="31750782" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T17:11:20+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ба консулгарии Амрико дар Ироқ ҳамла шуд, Эрон ба уҳда гирифт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6694A8A1-3E90-4301-B766-A0912AA9A664_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750782" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ба шаҳри Ирбил, шимоли Ироқ, чанд мушак партофтаанд. Мақомоти амрикоӣ гуфтанд, мушакҳо аз тарафи Эрон партоб шуданд. Дертар Сипоҳи посдорони инқилоби исломӣ масъулияти ҳамларо ба дӯш гирифт. </p>
<p>Вазорати корҳои дохилии Курдистон рӯзи 13-уми март гуфт, беш аз даҳ мушаки баллистикӣ бинои нави консулгарии Амрико ва минтақаи наздик ба онро нишон гирифт.</p>
<p>Ба гуфтаи масъулони вазорат, ҳамлаи ракетӣ осеби молӣ расонда, як касро захмӣ кард.</p>
<p>Як сухангӯи Вазорати корҳои хориҷии Амрико ҳамларо &quot;золимона&quot; хонд ва гуфт, ба ҳеч амрикоӣ ва иншооти Амрико дар Ирбил осебе нарасидааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750782"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750782" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750782.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750782.html&amp;text=%d0%91%d0%b0+%d0%ba%d0%be%d0%bd%d1%81%d1%83%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d0%b8+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%b4%d0%b0%d1%80+%d0%98%d1%80%d0%be%d2%9b+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0+%d1%88%d1%83%d0%b4%2c+%d0%ad%d1%80%d0%be%d0%bd+%d0%b1%d0%b0+%d1%83%d2%b3%d0%b4%d0%b0+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750782.html&amp;subject=Ба консулгарии Амрико дар Ироқ ҳамла шуд, Эрон ба уҳда гирифт "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750782.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750782p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750782" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750782" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750782" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750782" id="item-n-31750782" value="item-n-31750782" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750782p0s1sa1.html?wjs=1" href="/comments/a31750782p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750782" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750782" id="item-o-31750782" value="item-o-31750782" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750782p0s0sa1.html?wjs=1" href="/comments/a31750782p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750782" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750782"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750782p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750782p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750688" data-api-id="31750688" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T15:43:01+05:00">
март 13, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Бозиҳои санҷишии мунтахаби Тоҷикистон бо Кувайт, Урдун ва Афғонистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/856FDC29-5A94-4544-96D0-FCBFAEEBA3D8_w250_r1_s.jpg" itemprop="url" alt="Дастаи мунтахаби олимпии футболи Тоҷикистон (U-23)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дастаи мунтахаби олимпии футболи Тоҷикистон (U-23)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750688" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дастаи мунтахаби олимпии футболи Тоҷикистон (U-23) бо раҳбарии сармураббӣ Мубин Эргашев дар доираи омодагӣ ба марҳилаи ниҳоии Ҷоми Осиё-2022 дар Туркия ҷамъомади таълимию тамринӣ баргузор хоҳад кард, хабар медиҳад сомонаи Федератсияи футболи Тоҷикистон.</p>
<p>Ба иттилои манбаъ, дар ҷамъомаде, ки дар шаҳриАнталия аз 19-ум то 31-уми март доир мегардад, мунтахаби олимпии Тоҷикистон (U-23) се бозии санҷишӣ анҷом медиҳад.</p>
<p>Аввалин бозии санҷишии футболбозони ҷавони тоҷик 23-юми март муқобили мунтахаби олимпии Кувайт (U-23) баргузор хоҳад шуд. Бозии дуюми мунтахаби олимпии Тоҷикистон (U-23) дар Анталия 26-уми март бо ҳамсолонашон аз Урдун доир мегардад. Дар бозии сеюми санҷишӣ ҳарифи мунтахаби олимпии Тоҷикистон (U-23) тими миллии Афғонистон хоҳад буд. Ин бозӣ 29-уми март сурат мегирад.</p>
<p>Ёдовар мешавем, мунтахаби олимпии Тоҷикистон (U-23) дар марҳилаи ниҳоии Ҷоми Осиё-2022, ки аз 1-ум то 19-уми июн дар Узбекистон баргузор мешавад, ба гурӯҳи «D» дохил аст. Рақибони футболбозони ҷавони тоҷик дастаҳои мунтахаби олимпии Арабистони Саудӣ, Имороти Муттаҳидаи Араб ва Ҷопон мебошанд.</p>
<h2 class="wsw__h2" style="font-style:italic"><strong>Бозиҳои санҷишӣ:</strong></h2>
<p><strong>23-юми март (чоршанбе)</strong></p>
<p><strong>Тоҷикистон (</strong><strong>U</strong><strong>-23) – Кувайт (</strong><strong>U</strong><strong>-23)</strong></p>
<p><strong>26-уми март (шанбе)</strong></p>
<p><strong>Тоҷикистон (</strong><strong>U</strong><strong>-23) – Урдун (</strong><strong>U</strong><strong>-23)</strong></p>
<p><strong>29-уми март (сешанбе)</strong></p>
<p><strong>Тоҷикистон (</strong><strong>U</strong><strong>-23) – Мунтахаби миллии Афғонистон</strong>.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750688"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750688" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750688.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750688.html&amp;text=%d0%91%d0%be%d0%b7%d0%b8%d2%b3%d0%be%d0%b8+%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8%d0%b8+%d0%bc%d1%83%d0%bd%d1%82%d0%b0%d1%85%d0%b0%d0%b1%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d0%9a%d1%83%d0%b2%d0%b0%d0%b9%d1%82%2c+%d0%a3%d1%80%d0%b4%d1%83%d0%bd+%d0%b2%d0%b0+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750688.html&amp;subject=Бозиҳои санҷишии мунтахаби Тоҷикистон бо Кувайт, Урдун ва Афғонистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750688.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750688p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750688" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750688" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750688" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750688" id="item-n-31750688" value="item-n-31750688" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750688p0s1sa1.html?wjs=1" href="/comments/a31750688p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750688" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750688" id="item-o-31750688" value="item-o-31750688" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750688p0s0sa1.html?wjs=1" href="/comments/a31750688p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750688" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750688"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750688p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750688p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750608" data-api-id="31750608" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T14:19:06+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як кушта ва ҳафт захмӣ дар ҳамла ба Черниҳов
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/02220000-0aff-0242-9485-08da047239f6_w250_r1_s.jpg" itemprop="url" alt="Ҳамлаи нерӯҳои Русия ба бинои истиқоматӣ дар Мариупол" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳамлаи нерӯҳои Русия ба бинои истиқоматӣ дар Мариупол</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750608" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Украина гуфтанд, рӯзи 13-уми март, дар пайи ҳамлаи мушакии Русия ба як хонаи баландошёна дар Черниҳов як нафар кушта ва ҳафт кас захмӣ шуданд. Шаҳр дар шимолу шарқи Украина ҷойгир аст ва борҳо мавриди ҳамлаҳои Русия қарор гирифтааст.</p>
<p>Артиши Русия 13-уми март ба як пойгоҳи низомии Украина дар наздикии марз бо Лаҳистон (Полша) низ ҳашт мушак партофтааст. </p>
<p>Бино ба маълумоти ибтидоӣ, &quot;талафот нест&quot;, вале Антон Миронович, сухангӯйи Академияи нерӯҳои хушкигарди нерӯҳои мусаллаҳи Украина ба хабаргузории &quot;Интерфакс-Украина&quot; гуфтааст, маълумотро дар бораи захмиён мушаххас мекунанд.</p>
<p>Ин иншоот дар масофаи камтар аз 25 километр аз сарҳади Лаҳистон ҷойгир буда, яке аз пойгоҳҳои бузургтарин дар ғарби Украина ба шумор меравад. Украина аксар машқҳои низомии худро бо кишварҳои НАТО дар он ҷо мегузаронд.</p>
<p>Ҷанг дар Украина 18 рӯз боз ҷараён дорад. Маскав мегӯяд, амалиёти вижаи низомӣ баргузор мекунад, Киев ва кишварҳои ғарбӣ таҷовуз ба хоки Украина медонанд ва алайҳи Русия таҳримҳои шадид ҷорӣ кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750608"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750608" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750608.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750608.html&amp;text=%d0%af%d0%ba+%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d0%b2%d0%b0+%d2%b3%d0%b0%d1%84%d1%82+%d0%b7%d0%b0%d1%85%d0%bc%d3%a3+%d0%b4%d0%b0%d1%80+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0+%d0%b1%d0%b0+%d0%a7%d0%b5%d1%80%d0%bd%d0%b8%d2%b3%d0%be%d0%b2"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750608.html&amp;subject=Як кушта ва ҳафт захмӣ дар ҳамла ба Черниҳов"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750608.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750608p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750608" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750608" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750608" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750608" id="item-n-31750608" value="item-n-31750608" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750608p0s1sa1.html?wjs=1" href="/comments/a31750608p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750608" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750608" id="item-o-31750608" value="item-o-31750608" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750608p0s0sa1.html?wjs=1" href="/comments/a31750608p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750608" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750608"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750608p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750608p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31750537" data-api-id="31750537" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-13T12:35:18+05:00">
март 13, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Арабистони Саудӣ 81 касро эъдом карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/26CC3F76-4681-4F36-8D6C-5B0AC5F44B75_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Парчами Арабистони Саудӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Парчами Арабистони Саудӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31750537" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Арабистони Саудӣ мегӯяд, 81 зиндонӣ, аз ҷумла шахсонеро, ки ба қатл маҳкум шуда ё ба гуруҳҳои ниманизомӣ тааллуқ доштанд, эъдом кардааст.</p>
<p>Хабаргузории давлатии Арабистони Саудӣ рӯзи 12-уми март гуфт, ба ин гуруҳ аъзои “Ал-Қоида”, ДОИШ ва ҳусиҳо низ шомиланд.</p>
<p>Бар асоси хабаргузории давлатии Арабистон, ин афрод ба гуноҳи тарҳрезии ҳамлаҳо бар иншооти ҳаётан муҳим ва қочоқи аслиҳа ба ин кишвар маҳкум шуда буданд. </p>
<p>Ин бузургтарин эъдоми дастҷамъӣ дар солҳои охир дар Арабистони Саудӣ будааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31750537"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31750537" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31750537.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31750537.html&amp;text=%d0%94%d0%b0%d1%80+%d0%90%d1%80%d0%b0%d0%b1%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b8+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3+81+%d0%ba%d0%b0%d1%81%d1%80%d0%be+%d1%8d%d1%8a%d0%b4%d0%be%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31750537.html&amp;subject=Дар Арабистони Саудӣ 81 касро эъдом карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31750537.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31750537p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31750537" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31750537" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31750537" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31750537" id="item-n-31750537" value="item-n-31750537" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750537p0s1sa1.html?wjs=1" href="/comments/a31750537p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31750537" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31750537" id="item-o-31750537" value="item-o-31750537" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31750537p0s0sa1.html?wjs=1" href="/comments/a31750537p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31750537" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31750537"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31750537p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31750537p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749880" data-api-id="31749880" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T21:44:24+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Роҳи Душанбе-Чаноқ барои ҳаракат боз шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08810000-0a00-0242-56ed-08d9cf37fbc5_w250_r1_s.jpg" itemprop="url" alt="Роҳи Душанбе-Чаноқ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Роҳи Душанбе-Чаноқ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749880" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ширкати муттасадии нигоҳубини роҳи Душанбе-Чаноқ эълон кард, ки ин роҳи ҳаётӣ, ки шимолу маркази Тоҷикистонро бо ҳам мепайвандад, дигарбора барои ҳаракати нақлиёт боз шудааст. Чанд қитъаи роҳи мазкур аз рӯзи панҷшанбе 10-уми март ба сабаби тарма ва барфи зиёд баста буд ва мардуми зиёде ҳам дар ду тарафи роҳ дармонда буданд.</p>
<p>Ширкати “Innovation Road Solution” рӯзи 12-уми март дар саҳифааш дар Фейсбук хабар дод, ки “роҳи Душанбе - Чаноқ аз барфу тарма пок шуда ва “ҳаракати тамоми намуди нақлиёт имконпазир гардид.” Чанд соат баъд аз ин эълон ширкат ҳамчунин хабар дод, ки фаромадани тарма ҳамчунон идома дорад ва гоҳо мумкин аст, ҳаракати нақлиётро манъ кунанд.</p>
<p>Роҳи Душанбе-Чанок, ки аксаран аз байни куҳҳо мегузарад, ягона роҳи толлингӣ ва ё пулакӣ дар Тоҷикистон аст ва ба сабаби тармаву барфи зиёд дар зимистон баста мешавад. Қатъи ҳаракат дар ин роҳ барои онҳое, ки аз вилояти Суғд ба Душанбе ва баръакс мераванд, мушкилоти зиёде меофарад ва барномаҳои зиндагии теъдодеро ба ҳам мезанад. Ронандагону мусофирон аз мутасаддии нигоҳубини роҳ шикоят мекунанд, ки корашро дуруст ва ба таври муносиб анҷом намедиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749880"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749880" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749880.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749880.html&amp;text=%d0%a0%d0%be%d2%b3%d0%b8+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5-%d0%a7%d0%b0%d0%bd%d0%be%d2%9b+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d2%b3%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82+%d0%b1%d0%be%d0%b7+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749880.html&amp;subject=Роҳи Душанбе-Чаноқ барои ҳаракат боз шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749880.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749872" data-api-id="31749872" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T21:31:43+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Фаронса гуфт, Путин майле барои хатми ҷанг дар Украина нишон надод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/02220000-0aff-0242-6347-08da04320f78_w250_r1_s.jpg" itemprop="url" alt="Дар ҷанг то кунун садҳо ғайринизомӣ куштаву маҷруҳ шудаанд." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дар ҷанг то кунун садҳо ғайринизомӣ куштаву маҷруҳ шудаанд.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749872" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дафтари раёсати ҷумҳурии Фаронса гуфт, дар суҳбати телефонӣ байни раҳбарони Фаронсаву Олмон бо раиси ҷумҳур Владимир Путин ӯ ҳеч майле барои поён додан ба таҷовуз дар қаламрави Украина нишон надодааст.</strong></p>
<p>Раиси ҷумҳури Фаронса Эммануэл Макрон ва Олаф Шолтз, садри аъзами Олмон ки бо вуҷуди ҳамлаи бедалели Русия ба Украина дар ду ҳафтаи пеш, гуфтугу бо Владимир Путинро идома медиҳанд, дар ин суҳбати рӯзи 12-уми март дигарбора аз ӯ хостаанд, билофосила оташбас эълон кунад.</p>
<p>Бино ба гузоришҳо, Эммануэл Макрон раиси ҷумҳури Русияро, ки гуфтааст, неруҳои украинӣ ҳуқуқи инсонро зери по мекунанд, ба дурӯғгуӣ муттаҳам намудааст. Неруҳои Русия пас аз эълони ҷанги Владимир Путин дар рӯзи 24-уми феврал, ба бомборони Украина шуруъ карданд ва аз ҷумла ба муассисаҳои ғайринизомӣ ба мисли таваллудхонаву биноҳои истиқоматӣ зарба зада, боиси марги мардуми ғайринизомӣ шудаанд. Айни замон</p>
<p>Владимир Зеленский, раиси ҷумҳури Украина гуфт, ки аз оғози ҷанг то кунун тақрибан 1300 сарбози кишвараш талаф ёфтаанд. Талафот дар байни сарбозони рус чанд ҳазор тахмин зада мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749872"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749872" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749872.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749872.html&amp;text=%d0%a4%d0%b0%d1%80%d0%be%d0%bd%d1%81%d0%b0+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%bc%d0%b0%d0%b9%d0%bb%d0%b5+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%85%d0%b0%d1%82%d0%bc%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3+%d0%b4%d0%b0%d1%80+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bd%d0%b8%d1%88%d0%be%d0%bd+%d0%bd%d0%b0%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749872.html&amp;subject=Фаронса гуфт, Путин майле барои хатми ҷанг дар Украина нишон надод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749872.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749772" data-api-id="31749772" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T19:36:36+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Украина мегӯяд, неруҳои Русия ба масҷиде зарба задаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08700000-0a00-0242-7862-08da0417c42c_cx0_cy43_cw0_w250_r1_s.jpg" itemprop="url" alt="Масҷиди Султон Сулаймон дар Мариупол" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Масҷиди Султон Сулаймон дар Мариупол</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749772" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Вазорати умури хориҷии Украина гуфт, неруҳои Русия ба як масҷиде дар шаҳри Мариупол зарба задаанд, ки дар он 80 нафар аз ҷумла кӯдакон ва шаҳрвандони Туркия паноҳ мебаранд.</strong></p>
<p>Вазорат дар ин бора рӯзи 12-уми март хабар дод. Мақомоти Украина неруҳои Русияро ба ҳамла аз тӯпхона ба роҳҳое муттаҳам мекунанд, ки аз он роҳҳо мардумро ба ҷойҳои амн мебаранд. Онҳо мегӯянд, неруҳои Русия намегузоранд, ки ғайринизомиён аз ин шаҳри 430 000 нафарӣ берун раванд.</p>
<p>Вазорати умури хориҷии Украина дар Твиттер навишт, ки “Масҷиди Султон Сулаймони бузург ва ҳамсараҳ Хуррам Султон дар шаҳри Мариупол аз тарафи таҷовузгарон тирборон шудааст. Дар инҷо бештар аз 80 кӯдаку калонсол аз тирандозӣ пинҳон шудаанд, аз ҷумла шаҳрвандони Туркия.” Вазорат нагуфтааст, касе дар ин ҳамлаҳо кушта ва маҷруҳ шудааст, ё не.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749772"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749772" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749772.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749772.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%b3%d3%af%d1%8f%d0%b4%2c+%d0%bd%d0%b5%d1%80%d1%83%d2%b3%d0%be%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0+%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d0%b5+%d0%b7%d0%b0%d1%80%d0%b1%d0%b0+%d0%b7%d0%b0%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749772.html&amp;subject=Украина мегӯяд, неруҳои Русия ба масҷиде зарба задаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749772.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749610" data-api-id="31749610" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T16:14:09+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳинд гуфт, нохоста ба Покистон мушак партоб кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C015B798-07D6-427A-8648-A650326421B1_cx0_cy28_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонист." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонист.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749610" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Мақомоти Ҳинд гуфтанд, ки тасодуфан ба хоки Покистон як мушак партоб кардаанд ва аз ин рӯ дастур додаанд, ки ин ҳодиса дар сатҳи боло таҳқиқ шавад.</strong></p>
<p>Вазорати дифои Ҳинд рӯзи 11-уми март дар як баёнияи расмӣ гуфт: “Рӯзи 9-уми марти соли 2022 ҳангоми муоинаҳои маъмулӣ, нуқси фаннӣ сабаби партоби тасодуфии мушак шуд.”</p>
<p>Дар баёния омадааст, ки ҳукумати Ҳинд, “масъаларо ҷиддӣ гирифт ва амр дод, ки он дар сатҳи баланд таҳқиқ шавад.” Пештар аз ин дар рӯзи 11-уми март, вазорати умури хориҷии Покистон гуфт, ки бо даъвати кордори сафорати Ҳинд ба вазорат ба ӯ эътирози Покистон барои нақзи бедалели қаламрави ҳавоии кишварро расонидааст.</p>
<p>Покистон хостааст, ки ҳодиса таҳқиқ шавад, чун ба қавли ин кишвар мушак метавонист, ҳавопаймоҳои ғайринизомӣ ва ҷони мусофиронро дар хатар гузорад. Бобур Ифтихор, як сухангӯи артиши Покистон рӯзи 10-уми март гуфт, ки мушак дар наздикии шаҳри Миён Чону суқут кардааст ва ҷойи партобаш шаҳри Сарса дар наздии Деҳлӣ будааст.</p>
<p>Азбаски Ҳинду Покистон ду рақиби мусаллаҳ бо бомби атомӣ ҳастанд ва се бор бо ҳам ҷангидаанд, коршиносони низомӣ мегӯянд, чунин ҳодисаҳо метавонад, сабаби муҳосиботи нодуруст ва оқибатҳои бад шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749610"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749610" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749610.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749610.html&amp;text=%d2%b2%d0%b8%d0%bd%d0%b4+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%bd%d0%be%d1%85%d0%be%d1%81%d1%82%d0%b0+%d0%b1%d0%b0+%d0%9f%d0%be%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d1%83%d1%88%d0%b0%d0%ba+%d0%bf%d0%b0%d1%80%d1%82%d0%be%d0%b1+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749610.html&amp;subject=Ҳинд гуфт, нохоста ба Покистон мушак партоб кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749610.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749596" data-api-id="31749596" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T15:59:10+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар музокироти ҳастаӣ бо Эрон &quot;танаффус&quot; эълон карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e02f2d76-6249-4af4-9892-e1fe560318bd_w250_r1_s.jpg" itemprop="url" alt="Ҷозеп Боррел" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷозеп Боррел</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749596" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Масъули сиёсатгузориҳои хориҷии Иттиҳоди Аврупо гуфт, ки матни ниҳоиии мувофиқатнома барои эҳёи созиши атомӣ байни Эрон ва қудратҳои ҷаҳонӣ “асосан омода ва рӯи миз аст”, вале ба сабаби “омилҳои берунӣ” ниёзе ба таваққуф дар гуфтугуҳо аст.</strong></p>
<p>Ҳафтаи гузашта Русия талаб кард, ки замонат дода шавад, ки таҳримоти ғарбӣ ба зидди Русия ба сабаби ҷанг дар Украина монеи ҳамкориҳои иқтисодиву низомии Эрону Русия намешавад. Амрико ва кишварҳои аврупоӣ, ин талабро рад карда гуфтанд, ки таҳримот ҳеч иртиботе ба эҳёи созиши атомӣ бо Эрон надорад.</p>
<p>Ҷозеп Боррел рӯзи 11-уми март дар Твиттер навишт: “Ба ҳайси ҳамоҳангсоз ман ва гуруҳи ман бо тамоми тарафҳои созиши атомӣ ва Амрико дар иртибот мемонем, то вазъи ҳозираро паси сар карда ва созишро бубандем.” Сайид Хатибзода, сухангӯи вазорати умури хориҷии Эрон дар Твиттер навишт, ки Теҳрон ба таваққуф дар музокирот ризоият додааст, ки то “фурсат барои масоили ҳалношуда ва бозгашти охир” бирасад.</p>
<p>Нед Прайс, сухангӯи вазорати умури хориҷии Амрико рӯзи 10-уми март гуфт, ки баъзе аз масоиле мондааст, ки бояд ҳал шавад, ки ин ишорае ба он аст, ки мавзеъгирии Русия танҳо монеае нест, ки бояд барои расидан ба созиши ниҳоӣ аз байн бардошта шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749596"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749596" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749596.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749596.html&amp;text=%d0%94%d0%b0%d1%80+%d0%bc%d1%83%d0%b7%d0%be%d0%ba%d0%b8%d1%80%d0%be%d1%82%d0%b8+%d2%b3%d0%b0%d1%81%d1%82%d0%b0%d3%a3+%d0%b1%d0%be+%d0%ad%d1%80%d0%be%d0%bd+%22%d1%82%d0%b0%d0%bd%d0%b0%d1%84%d1%84%d1%83%d1%81%22+%d1%8d%d1%8a%d0%bb%d0%be%d0%bd+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749596.html&amp;subject=Дар музокироти ҳастаӣ бо Эрон &quot;танаффус&quot; эълон карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749596.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31749567" data-api-id="31749567" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-12T15:26:53+05:00">
март 12, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Туркманистон интихоботи президентӣ идома дорад.
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c3750000-0aff-0242-73c2-08d9effb18d9_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31749567" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар Туркманистон интихоботи зудраси раиси ҷумҳур идома дорад, ки онро як расмиёте барои супурдани қудрат аз дасти президент Қурбонгулӣ Бердимуҳаммадов ба писараш Сардор медонанд.</strong></p>
<p>Ҳамроҳ бо Сардор Бердимуҳаммадови 40-сола дар интихобот 8 номзад ба мақоми раиси ҷумҳурӣ ҳастанд, ки ҳамаашонро афроди вафодор ба президент медонанд ва рақибони воқеӣ намешуморанд.</p>
<p>Интихобот як моҳ баъд аз он сурат мегирад, ки Қурбонгулӣ Бердимуҳаммадови 64-сола 11-уми феврал ба порлумони Туркманистон гуфт, ният дорад, аз раҳбарии кишвар канор рафта ва мудириятро ба дасти “раҳбарони ҷавон” бисупорад.</p>
<p>Аксарияти шореҳон инро аломате аз омодагии раиси ҷумҳур барои супурдани қудрат ба писараш донистанд, ки моҳи сентябри соли гузашта 40-сола шуд ва ҳақ пайдо кард, ки раиси ҷумҳури Туркманистон шавад. Рӯзе баъд аз эълон, порлумони кишвар ҳам санаи интихоботро таъйин кард.</p>
<p>Рӯзи 15-уми феврал Сардор Бердимуҳаммадов, расман аз номи Ҳизби демократии Туркманистон, номзад ба мақоми раиси ҷумҳур пешбарӣ шуд. Аз замони ба даст овардани истиқлолият дар соли 1991 ба гуфтаи нозирони ғарбӣ, ҳеч яке аз интихоботҳои Туркманистон озоду одилона ва мутобиқ ба меъёрҳои байналмилалӣ сурат нагирифтааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31749567"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31749567" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31749567.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31749567.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b8%d0%bd%d1%82%d0%b8%d1%85%d0%be%d0%b1%d0%be%d1%82%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d3%a3+%d0%b8%d0%b4%d0%be%d0%bc%d0%b0+%d0%b4%d0%be%d1%80%d0%b0%d0%b4.+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31749567.html&amp;subject=Дар Туркманистон интихоботи президентӣ идома дорад. "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31749567.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748460" data-api-id="31748460" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T20:21:14+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Роскомнадзор истифодаи &#160;Instagram-ро дар Русия номумкин мегардонад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c4160000-0aff-0242-a897-08d9f6e7f8a3_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748460" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Роскомнадзор - идораи назораткунанда бар расонаҳо дар Русия эълон кард, ки шабакаи Instagram дар ҳудуди Русия баста мешавад. Сабаб, ба гуфтаи ин ниҳод, “даъват ба зӯроварӣ нисбати мардуми рус” будааст. Дар ин бора дар саҳифаи расмии Роскомнадзор хабар дода шудааст. Қаблан Додситонии кулли Русия ҳам талаб карда буд, ки Instagram баста шавад. </p>
<p>&quot;Дар шабакаи иҷтимоии Instagram маводу маълумоти дорои зӯроварӣ ва даъват ба амалҳои табъизомез нисбати шаҳрвандон ва низомиёни Русия нашр мешавад,” - омадааст дар хабарномаи мақомоти Русия. </p>
<p>Додситони кулли Русия ҳамчунин алайҳи шабакаи Facebook ё Meta ба додгоҳ шикоят бурда, хостори он шудааст, ки ин саҳифаи иҷтимоӣ &quot;созмони ифротӣ&quot; эътироф гардад. </p>
<p>Зимнан, Facebook ва Твиттер дар баробари чандин сомонаи дигар аз аввали моҳи март дар ҳудуди Русия баста шудаанд. </p>
<p>Раёсати тафтишотии Русия аллакай нисбати ширкати Meta бо иттиҳоми &quot;даъват ба ифротгароӣ ва мусоидат ба терроризм&quot; парвандаи ҷиноятӣ боз кардааст. Сабаб ин буд, ки ширкати Meta дархости Русия барои пок кардани паёмҳое бо мазмуни даъвати “марг ба ишғолгарони рус” аз Instagram ва Facebook-ро рад кард. </p>
<p>Пештар аз ин Ройтерз хабар дод, ки ширкати Meta, соҳиби шабакаи иҷтимоии Facebook ва Instagram, ба истифодабарандагонаш дар бархе аз кишварҳо барои даъват ба зӯроварӣ нисбати низомиёни рус муваққатан иҷоза дод. Ин иттилоъро намояндаи ширкати Мета дар саҳифаи Твиттер тасдиқ кард. Энди Стоун, сухангӯи ширкат аз шиорҳое мисли “Марг ба ишғолшарони рус” мисол оварда гуфт, “сокинони Арманистон, Озарбойҷон, Эстония, Гурҷистон, Русия, Лаҳистон, Украина, Венгрия метавонанд аз чунин шиорҳо чун “баёни мавқеи сиёсӣ”-и худ дар навиштаҳояшон истифода кунанд”. Айни замон, як намояндаи ширкат таъкид кард, ки чунин навиштаҷот алайҳи шаҳрвандони алоҳида дар ин шабакаҳо роҳ дода намешавад. </p>
<p> Ҳамчунин дар Facebook ва Instagram ба паёмҳои даъват ба марги президенти Русия ва Белорусия иҷоза дода шуд. Дипломатҳои рус ин тасмими ширкати Meta-ро “амали ифротӣ” номиданд.</p>
<p> &quot;Аз Ҳукумати Амрико талаб дорем, ки пеши роҳи фаъолияти ифротгароёнаи Meta-ро бигирад ва барои ба ҷавобгарӣ кашидани гунаҳкорон чора андешанд,” изҳор доштаанд, намояндагони сафорати Русия дар Амрико дар шабакаи Телеграм. </p>
<p>Басташавии Instagram дар Русия дар ҳолест, ки аксари муҳоҷирони тоҷик ҳам дар ин шабакаи иҷтимоӣ фаъоланд ва аз ин роo аз хабарҳои кишвар огоҳ мешаванду аксу барномаҳои видеоӣ тамошо мекунанд. Ҳоло муҳоҷирони тоҷик ҳам мисли дигар шаҳрвандони Русия аз дастрасӣ ба Facebook маҳрум шудаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748460"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748460" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748460.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748460.html&amp;text=%d0%a0%d0%be%d1%81%d0%ba%d0%be%d0%bc%d0%bd%d0%b0%d0%b4%d0%b7%d0%be%d1%80+%d0%b8%d1%81%d1%82%d0%b8%d1%84%d0%be%d0%b4%d0%b0%d0%b8+%c2%a0Instagram-%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%bd%d0%be%d0%bc%d1%83%d0%bc%d0%ba%d0%b8%d0%bd+%d0%bc%d0%b5%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748460.html&amp;subject=Роскомнадзор истифодаи &#160;Instagram-ро дар Русия номумкин мегардонад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748460.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748353" data-api-id="31748353" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T19:07:53+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Хабарнигори бахши украинии Радиои Озодӣ аз мушакҳои русӣ осеби мағзӣ дид
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/020c0000-0aff-0242-491d-08da005280e4_cx0_cy27_cw0_w250_r1_s.jpg" itemprop="url" alt="Марян Кушнир - хабарнигори бахши Украинии Радиои Озодӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Марян Кушнир - хабарнигори бахши Украинии Радиои Озодӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748353" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Украина ҳангоми ҳамлаҳои мушакӣ дар беруни шаҳри Киев Марян Кушнир, хабарнигори бахши Украинии Радиои Озодӣ осеби мағзӣ дид. Кушнир, ки бо артиши украинӣ қарор дошт, соатҳои 3-и шаби 11 март ҳангоми ҳамлаи мушаки русӣ осеб дид. Ҳодиса дар шаҳри Боришевка дар 35-километрии шаҳри Киев рух дод. Кушнир гуфт, ки дар ин ҳодиса чандин хисороти дигар ҳам рух дод, вале касе кушта нашуд. Ба ӯву дигар маҷрӯҳшудаҳо коргарони изтирорӣ ва табибони низомӣ ёрӣ расониданд. Кушнир аз соли 2015 бо Радиои Аврупои Озод/Радиои Озодӣ ҳамкорӣ мекунад ва аз замони ҳуҷуми Русия ба Украина дар ҷабҳаи ҷанг қарор дорад. Русҳо, ки дар фикри таслим кардани Киев мебошанд, ҷангҳо дар атрофи пойтахти Украинаро вусъат мебахшанд. Виталий Кличко, раиси шаҳри Киев гуфт, ки аз замони оғози ҷангҳо 2 миллион нафар шаҳр ва атрофашро тарк кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748353"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748353" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748353.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748353.html&amp;text=%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d0%b1%d0%b0%d1%85%d1%88%d0%b8+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b8%d0%b8+%d0%a0%d0%b0%d0%b4%d0%b8%d0%be%d0%b8+%d0%9e%d0%b7%d0%be%d0%b4%d3%a3+%d0%b0%d0%b7+%d0%bc%d1%83%d1%88%d0%b0%d0%ba%d2%b3%d0%be%d0%b8+%d1%80%d1%83%d1%81%d3%a3+%d0%be%d1%81%d0%b5%d0%b1%d0%b8+%d0%bc%d0%b0%d2%93%d0%b7%d3%a3+%d0%b4%d0%b8%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748353.html&amp;subject=Хабарнигори бахши украинии Радиои Озодӣ аз мушакҳои русӣ осеби мағзӣ дид "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748353.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748254" data-api-id="31748254" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T18:05:19+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шабакаҳои иҷтимоии русӣ дастрасӣ ба хабарҳои Радио Свободаро масдуд карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7e8b587f-ae1e-4400-a9fe-7ce5498e55d2_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748254" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ду шабакаи иҷтимоии маъруфи русӣ – “ВКонтакте” ва “Одноклассники” бо дархости идораи Роскомнадзор дастрасӣ ба маводи Радио Свобода – бахши русии Радиои Озодиро масдуд карданд. Ин иқдоми дигаре дар самти маҳдуд кардани дастрасии сокинони Русия ба хабарҳои ғайридавлатии бетараф ва санҷидашуда мебошад. Инчунин пойгоҳи Yandex.Zen, ки бахше аз шабакаи ҷустуҷӯии Yandex аст, ҳамчунин дастрасӣ ба маводи Радио Свободаро масдуд кард. Ширкатҳо гуфтанд, ки дархости Роскомнадзор бар пояи аризаи прокуратураи генералӣ сурат гирифтааст.</p>
<p>Баъди ҳамлаи Русия ба Украина ҳукумат ду қонуне қабул кард, ки гузоришҳои мустақил дар бораи ҷангро манъ мекунад ва барои хабарҳои гӯё дурӯғ дар бораи ҷанг ба журналистон то 15 соли зиндон таҳдид мекунад. Роскомнадзор гуфтааст, ки матбуоти русӣ ҳақ дорад танҳо хабарҳои нашршуда аз ҷониби сохторҳои давлатиро чоп кунад. Ҷейми Флай, президенти Радиои Аврупои Озод/Радиои Озодӣ гуфт, ки бо вуҷуди ҳама гуна тадбирҳои режими Путин барои масдуд кардани мӯҳтавои вебсайти Радиои Аврупои Озод/Радиои Озодӣ, мо “бо истифода аз ҳама василаҳо ба корбаронамон дар Русия тамоми хабарҳои ростро фароҳам хоҳем кард”. ТВ “Настоящее время” ва РАО/РО талаби ҷорӣ кардани сензура дар пахши хабарҳоро рад карда гуфтаанд, ки тамоми гузоришҳои онҳо бар пояи далелҳои воқеӣ таҳия мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748254"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748254" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748254.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748254.html&amp;text=%d0%a8%d0%b0%d0%b1%d0%b0%d0%ba%d0%b0%d2%b3%d0%be%d0%b8+%d0%b8%d2%b7%d1%82%d0%b8%d0%bc%d0%be%d0%b8%d0%b8+%d1%80%d1%83%d1%81%d3%a3+%d0%b4%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%81%d3%a3+%d0%b1%d0%b0+%d1%85%d0%b0%d0%b1%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d0%a0%d0%b0%d0%b4%d0%b8%d0%be+%d0%a1%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%d1%80%d0%be+%d0%bc%d0%b0%d1%81%d0%b4%d1%83%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748254.html&amp;subject=Шабакаҳои иҷтимоии русӣ дастрасӣ ба хабарҳои Радио Свободаро масдуд карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748254.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748045" data-api-id="31748045" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T15:41:27+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Жанаозени Қазоқистон сокинони бекор 40 рӯз аст, эътироз доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c28a0000-0aff-0242-ff86-08d9e70aafe8_w250_r1_s.jpeg" itemprop="url" alt="Сокинони бекори Жанаозен." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сокинони бекори Жанаозен.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748045" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи панҷшанбеи 10-уми март сокинони бекори шаҳри Жанаозени Қазоқистон 39-умин рӯзи эътирози худро давом доданд. Жанабой Нуъмонов, яке аз роҳбарони эътирозгарон гуфт, дар рӯзҳои охир теъдоди эътирозгарон пушти дари ҳукумати шаҳри Жанаозен афзудааст.</p>
<p>Нуъмонов гуфт, ба 150 ҷойи корие, ки ҳукумати маҳаллӣ пешниҳод карда буд, касоне ирсол шудаанд, ки вазъи бади молӣ доранд. Ҳамзамон эътирозгарон даҳҳо пешниҳоди ҷойи кориро ба далели кам будани музди меҳнат рад кардаанд.</p>
<p>Мақомот ба иловаи пешниҳоди ҷойи корӣ, бархе аз эътирозгаронро ба ҷавобгарии маъмурӣ ҷалб мекунад. Ҳафтаи гузашта пулис 8 танро бо айби &quot;иштирок дар гирдиҳамоии ғайриқонунӣ&quot; ба ҷавобгарии маъмурӣ ҷалб кард.</p>
<p>Пештар аз ин ҳукумати Жанаозен эътироф кард, ки дар шаҳр 10-11 ҳазор сокин бекор аст. Эътирозгарон аз рӯзи 31-уми январ ба ин тараф пушти дари ҳукумати шаҳр бо талаби ҷойи корӣ дар ширкатҳои нафткаш ҷамъ мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748045"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748045" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748045.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748045.html&amp;text=%d0%94%d0%b0%d1%80+%d0%96%d0%b0%d0%bd%d0%b0%d0%be%d0%b7%d0%b5%d0%bd%d0%b8+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%be%d0%ba%d0%b8%d0%bd%d0%be%d0%bd%d0%b8+%d0%b1%d0%b5%d0%ba%d0%be%d1%80+40+%d1%80%d3%af%d0%b7+%d0%b0%d1%81%d1%82%2c+%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748045.html&amp;subject=Дар Жанаозени Қазоқистон сокинони бекор 40 рӯз аст, эътироз доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748045.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748035" data-api-id="31748035" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T15:38:15+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Навалний аз русҳо хост, ки ба намоиши эътирозии зидди ҷанг алайҳи Украина баланд шаванд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c4160000-0aff-0242-1baf-08d9f3076176_w250_r1_s.jpg" itemprop="url" alt="Алексей Навалнии зиндонӣ дар мурофиаи навбатии додгоҳӣ. 15 феврали соли 2022 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алексей Навалнии зиндонӣ дар мурофиаи навбатии додгоҳӣ. 15 феврали соли 2022 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748035" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сиёсатмадори зиндонии Русия Алексей Навалний аз мардуми кишвараш хост, ки рӯзҳои истироҳат зидди ҷанг дар Украина ва ҳуҷуми бесабаби Русия ба хоки ин кишвар намоиши эътирозӣ ташкил кунанд. Навалний дар даъваташ хост, ки мардум алайҳи мошини “таблиғотӣ”-и сохтаи президент Владимир Путин раҳпаймоӣ кунанд. Дар изҳороти рӯзи 11 март дар Инстаграм нашршудааш шадидтарин мунаққиди Кремл мардумро даъват кард, ки тарсу ҳаросро канор гузошта ба хиёбонҳо бароянд. Ӯ гуфтааст, “пеши роҳи марди девона Путинро ҳамин мардум гирифта метавонад, агар ҳамин ҳоло мухолифаташро ба ҷанг намоиш диҳад”.</p>
<p>Русия дар як ҳуҷуми бесабабе рӯзи 24-уми феврал ба хоки Украина ворид шуд ва инро азимтарин ҳамла алайҳи як давлати аврупоӣ баъди Ҷанги дуюми ҷаҳон меноманд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748035"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748035" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748035.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748035.html&amp;text=%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%b0%d0%b7+%d1%80%d1%83%d1%81%d2%b3%d0%be+%d1%85%d0%be%d1%81%d1%82%2c+%d0%ba%d0%b8+%d0%b1%d0%b0+%d0%bd%d0%b0%d0%bc%d0%be%d0%b8%d1%88%d0%b8+%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b8%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3+%d0%b0%d0%bb%d0%b0%d0%b9%d2%b3%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%b1%d0%b0%d0%bb%d0%b0%d0%bd%d0%b4+%d1%88%d0%b0%d0%b2%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748035.html&amp;subject=Навалний аз русҳо хост, ки ба намоиши эътирозии зидди ҷанг алайҳи Украина баланд шаванд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748035.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31748007" data-api-id="31748007" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T15:20:20+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Путин иҷоза дод, ки хориҷиҳо дар сафи ҷудоиталабони украинӣ биҷанганд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08640000-0a00-0242-1a59-08d9c5ff4b3b_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31748007" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Русия Владимир Путин рӯзи 11 март гуфт, ки хориҷиҳо бояд барои ширкат дар ҷанги алайҳи Украина роҳ дода шванд ва ҳам барои ба дасти ҷудоиталабони мавриди ҳимояти Маскав дар шарқи Украина гузаштани системаҳои ғарбии мушакӣ иҷоза дод. Путин дар посух ба изҳороти вазири дифоъ Сергей Шойгу дар ҷаласаи Шӯрои амният, ки гуфт, 16 ҳазор “ихтиёриён” аз Ховари Миёна омода ҳастанд аз ҷониби Русия биҷанганд, гуфт, ки бо роҳ додани хориҷиҳо ба сафи нирӯҳои Русия розӣ аст. “Агар шумо бинед, ки мардуме мехоҳад аз роҳи ихтиёрӣ ба ҷудоиталабон дар шарқи Украина кӯмак кунанд, пас барои ба майдони ҷанг роҳ ёфтани онҳо ёрӣ расонед”. Путин инчунин бо пешниҳоди Шойгу розӣ шуд, ки гуфт, системаҳои ғасбшудаи зиддитонкии мушакии мисли “Ҷавелин” ва “Стингер”, ки сохтаи ИМА мебошанд, ба ҷангиён дар шарқи Украина дода шаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31748007"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31748007" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748007.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748007.html&amp;text=%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0+%d0%b4%d0%be%d0%b4%2c+%d0%ba%d0%b8+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d1%81%d0%b0%d1%84%d0%b8+%d2%b7%d1%83%d0%b4%d0%be%d0%b8%d1%82%d0%b0%d0%bb%d0%b0%d0%b1%d0%be%d0%bd%d0%b8+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d3%a3+%d0%b1%d0%b8%d2%b7%d0%b0%d0%bd%d0%b3%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31748007.html&amp;subject=Путин иҷоза дод, ки хориҷиҳо дар сафи ҷудоиталабони украинӣ биҷанганд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31748007.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31747937" data-api-id="31747937" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T14:48:17+05:00">
март 11, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аломатҳои тавсеаёбии ҷангҳо дар Украина. ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08700000-0a00-0242-017c-08da03422e32_w250_r1_s.jpg" itemprop="url" alt="Шаҳри Стоянка, Украина. Осори як амбори сӯхта дар акси маҳвораӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳри Стоянка, Украина. Осори як амбори сӯхта дар акси маҳвораӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31747937" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати дифои Русия гуфт, ки нирӯҳояш ду пойгоҳи ҳавоии низомии Украинаро дар шаҳрҳои Лутск ва Ивано-Франковск хароб ва ғайри қобили истифода гардониданд. Ба назар мерасад, ки ҷанги се ҳафта пеш шурӯъкардаи Русия дар хоки Украина тавсеа меёбад ва хатари ба як бӯҳрони ҷиддии башарӣ табдил шудани вазъ хеле зиёд аст. Хабаргузориҳои давлатии русӣ аз қавли сухангӯи вазорати дифои ин кишвар Игор Конашенков гуфтанд, ки аз замони шурӯи ҷанг дар таърихи 24-уми феврал, ки русҳо онро “амалиёти вижаи низомӣ” меноманд, 3213 муассиса ё сохтори низомии украинӣ хароб карда шуд. Санҷидани дурустии иддаоҳои намояндаи мақомоти Русия феълан имкон надорад, вале мақомоти маҳаллӣ дар Лутск ва Ивано-Франковск аз таркиши бомбаҳо дар наздикиҳои ду фурдгоҳи ин шаҳрҳо хабар доданд. Таркишҳо дар қаламравҳои ғарбии Украина сабт шуданд ва баёнгари тағйирёбии самти ҳамлаҳо мебошанд.</p>
<p>Мушовири вазири умури дохилии Украина Антон Ҳерашенко гуфт, ки рӯзи 11 март дар натиҷаи се ҳамлаи ҳавоӣ ба шаҳрҳои шарқии саноатии Днипро, дастикам як нафар кушта шуд.</p>
<p>Аксҳои нави маҳвораӣ нишон медиҳанд, ки корвони 64-километрии низомӣ дар беруни шаҳри Киев ба шаҳру ҷангалҳои атроф парешон шуда, гаубитсаҳои дар даромадҳои пойтахти Украина сангаргирифта зоҳиран барои ҳуҷум ба Киев омода мешаванд. Айни замон, ситоди кулли қувваҳои мусаллаҳи Украина дар гузорише навишт, ки артиши Русия аз самти шимолуғарб ва шарқ ҳаракат карда, дар қаламрави Чернигов ба ақиб зада шуд, чун ҷангиёни украинӣ назорат бар Бакланова Муравийкаро ба даст оварданд.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/08700000-0a00-0242-7ce7-08da035d8620_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/08700000-0a00-0242-7ce7-08da035d8620_tv_w250_r1.jpg" alt="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?" title="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/08700000-0a00-0242-7ce7-08da035d8620_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/03/0/08/08700000-0a00-0242-7ce7-08da035d8620_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?" data-sdkvideo="html5" data-sdkid="31748234" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/31748234.html" target="_blank" rel="noopener" title="Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?">Ба мардуми Русия дар бораи ҷанг чӣ мегӯянд?</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/31748234.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31748234.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31748234.html&amp;text=%d0%91%d0%b0+%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3+%d1%87%d3%a3+%d0%bc%d0%b5%d0%b3%d3%af%d1%8f%d0%bd%d0%b4%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/31748234.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/31748234.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:05
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/31748234.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31747937"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31747937" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31747937.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31747937.html&amp;text=%d0%90%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d2%b3%d0%be%d0%b8+%d1%82%d0%b0%d0%b2%d1%81%d0%b5%d0%b0%d1%91%d0%b1%d0%b8%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0.+%d0%92%d0%98%d0%94%d0%95%d0%9e+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31747937.html&amp;subject=Аломатҳои тавсеаёбии ҷангҳо дар Украина. ВИДЕО "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31747937.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31747711" data-api-id="31747711" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2022-03-11T12:30:19+05:00">
март 11, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Украина дар Бозиҳои XIII зимистонаи паралимпӣ дар Чин дар мақоми дуюм аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/170D64BC-DC75-4DA8-A4CE-0B2453393A98_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31747711" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар Бозиҳ</strong><strong>ои</strong><strong> XIII </strong><strong>зимистонаи</strong><strong> </strong><strong>паралимп</strong><strong>ӣ</strong><strong>,</strong><strong> </strong><strong>ки</strong><strong> </strong><strong>дар</strong><strong> </strong><strong>Пекин</strong><strong> </strong><strong>ҷ</strong><strong>араён</strong><strong> дорад,</strong><strong> </strong><strong>баъди </strong><strong>нати</strong><strong>ҷ</strong><strong>агирии</strong><strong> </strong><strong>шаш</strong><strong> </strong><strong>р</strong><strong>ӯ</strong><strong>зи</strong><strong> </strong><strong>мусоби</strong><strong>қ</strong><strong>от</strong><strong> </strong><strong>мунтахаби</strong><strong> </strong><strong>Украина</strong><strong> </strong><strong>бо</strong><strong> </strong><strong>касби</strong><strong> 22 </strong><strong>медал</strong><strong> (7 </strong><strong>тилло</strong><strong>, 9 </strong><strong>ну</strong><strong>қ</strong><strong>ра</strong><strong> </strong><strong>ва</strong><strong> 6 </strong><strong>бирин</strong><strong>ҷӣ</strong><strong>) <strong>дар</strong></strong><strong> </strong><strong>ҳ</strong><strong>исоби</strong><strong> </strong><strong>умумидаста</strong><strong>ӣ</strong><strong> </strong><strong>бо</strong><strong> </strong><strong>назардошти </strong><strong>ҳ</strong><strong>ам</strong><strong> </strong><strong>сифати </strong><strong>медал</strong><strong>ҳ</strong><strong>о</strong><strong> </strong><strong>ва</strong><strong>ҳ</strong><strong>ам</strong><strong> </strong><strong>теъдоди</strong><strong> </strong><strong>он</strong><strong>ҳ</strong><strong>о</strong><strong> </strong><strong>дар</strong><strong> </strong><strong>ҷ</strong><strong>ойи</strong><strong> </strong><strong>ду</strong><strong>юм</strong><strong> </strong><strong>аст.</strong><br />
<br />
Мунтахаби Чин бо касби 44 медал (12 тилло, 14 нуқра ва 18 биринҷӣ) мисли пешин мақоми аввалро азони худ кардааст. Мунтахаби Канада бо касби 19 медал (7 тилло, 4 нуқра ва 8 биринҷӣ) мақоми сеюмро соҳиб шудааст.<br />
<br />
Дар байни даҳгонаи аввал, инчунин Фаронса (6 тилло, 1 нуқра ва 2 биринҷӣ), Иёлоти Муттаҳидаи Амрико (4 тилло, 10 нуқра ва 3 биринҷӣ), Австрия (4 тилло, 3 нуқра ва 2 биринҷӣ), Ҷопон (4 тилло, 1 нуқра ва 2 биринҷӣ), Норвегия (3 тилло ва 2 нуқра), Словакия (3 тилло ва 1 биринҷӣ) ва Олмон (2 тилло, 7 нуқра ва 5 биринҷӣ) қарор доранд.<br />
<br />
Ба ғайр аз Украина, аз кишварҳои собиқи шӯравӣ Қазоқистон бо як медали биринҷӣ ҷойи 17-умро касб кардааст.</p>
<p>Ҳамин тариқ, дар шаш рӯзи мусобиқот аз рӯи барномаи Бозиҳо варзишгарони 19 кишвар соҳибони медалҳо шудаанд, аз он ҷумла намояндагони 15 кишвар медалҳои тилло ба даст овардаанд.<br />
<br />
Ёдовар мешавем, Кумитаи байнулмилалии паралимпӣ (IPC) ба далели фишори намояндагони кишварҳои дигари ширкаткунандаи мусобиқот дар пасманзари амалиёти вижаи низомии Русия дар Украина дархости варзишгарони Русия ва Беларусро барои ширкат дар Бозиҳои паралимпии соли 2022 дар Пекин рад кард.</p>
<p>Бозиҳои XIII зимистонаи паралимпӣ дар Пекин то рӯзи 13-уми март идома хоҳанд кард. Ба барномаи бозиҳо шаш намуди варзиш дохил аст: лижаронии кӯҳӣ, биатлон, пойгаи лижаронӣ, ҳоккей дар чана, сноуборд ва кёрлинг дар аробачаи маъюбон. Дар маҷмӯъ, 564 варзишгари маълул аз 46 кишвар барои 78 маҷмӯи медалҳо мубориза мебаранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31747711"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31747711" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31747711.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31747711.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%b4%d0%b0%d1%80+%d0%91%d0%be%d0%b7%d0%b8%d2%b3%d0%be%d0%b8+XIII+%d0%b7%d0%b8%d0%bc%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b0%d0%b8+%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b8%d0%bc%d0%bf%d3%a3+%d0%b4%d0%b0%d1%80+%d0%a7%d0%b8%d0%bd+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b8+%d0%b4%d1%83%d1%8e%d0%bc+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31747711.html&amp;subject=Украина дар Бозиҳои XIII зимистонаи паралимпӣ дар Чин дар мақоми дуюм аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31747711.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31750811&amp;SiteId=10&amp;r=1091317184&amp;it=0&amp;pd=20220313165300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31750811" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31750811&amp;SiteId=10&amp;r=1091317184&amp;it=0&amp;pd=20220313165300" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31750811" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31750811" href="/z/538?p=1&amp;aId=31750811" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31750919.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ҳар рӯз даҳҳо оила &quot;пош мехӯрад&quot;. Хонаводаи Садбарг Раҷабова яке аз онҳост. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02330000-0aff-0242-8de0-08da0503b289_w160_r1.jpg" alt="Садбарг Раҷабова бо аробаву кӯдаконаш дар манзили иҷора" />
</noscript>
<img data-src="https://gdb.rferl.org/02330000-0aff-0242-8de0-08da0503b289_w100_r1.jpg" src="" alt="Садбарг Раҷабова бо аробаву кӯдаконаш дар манзили иҷора" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31750919.html">
<h4 class="media-block__title media-block__title--size-2" title="Ҳар рӯз даҳҳо оила &quot;пош мехӯрад&quot;. Хонаводаи Садбарг Раҷабова яке аз онҳост. ВИДЕО">
Ҳар рӯз даҳҳо оила &quot;пош мехӯрад&quot;. Хонаводаи Садбарг Раҷабова яке аз онҳост. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31750733.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Бонки Миллии Тоҷикистон гуфт, ки чаро қурби расмии долларро боло бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0E8FA306-1C22-42C5-AEE8-69507B37650E_cx0_cy1_cw0_w160_r1.jpg" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/0E8FA306-1C22-42C5-AEE8-69507B37650E_cx0_cy1_cw0_w100_r1.jpg" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31750733.html">
<h4 class="media-block__title media-block__title--size-2" title="Бонки Миллии Тоҷикистон гуфт, ки чаро қурби расмии долларро боло бурд">
Бонки Миллии Тоҷикистон гуфт, ки чаро қурби расмии долларро боло бурд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31749862.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Бо зӯри туфанг мегӯянд, тарёк ба даст биёред”">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/008c0000-0a00-0242-728e-08d9bfa8a839_w160_r1.jpg" alt="Cоли 2021 дар Афғонистон ба гуфтаи Созмони Милал дар ҳудуди 177 ҳазор гектар кӯкнор кишт кардаанд." />
</noscript>
<img data-src="https://gdb.rferl.org/008c0000-0a00-0242-728e-08d9bfa8a839_w100_r1.jpg" src="" alt="Cоли 2021 дар Афғонистон ба гуфтаи Созмони Милал дар ҳудуди 177 ҳазор гектар кӯкнор кишт кардаанд." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31749862.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Бо зӯри туфанг мегӯянд, тарёк ба даст биёред”">
&quot;Бо зӯри туфанг мегӯянд, тарёк ба даст биёред”
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31736073.html" title="Гузоришҳо аз ҳалокати ду зодаи Дарвози Тоҷикистон дар ҷанги Украина. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гузоришҳо аз ҳалокати ду зодаи Дарвози Тоҷикистон дар ҷанги Украина. ВИДЕО (18557)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31749481.html" title="Ҷанг дар шимолуғарби шаҳри Киев, пойтахти Украина, авҷ гирифт">
<h4 class="media-block__title media-block__title--size-4">
Ҷанг дар шимолуғарби шаҳри Киев, пойтахти Украина, авҷ гирифт (15168)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31740483.html" title="Баҳси 10 ҳазор доллар. Барои Иззат Амон парвандаи нав боз кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Баҳси 10 ҳазор доллар. Барои Иззат Амон парвандаи нав боз кардаанд (11245)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31736429.html" title="Мирзо Отаҷонов, ҷавони тоҷикро дар Амрико 22 сол зиндонӣ карданд">
<h4 class="media-block__title media-block__title--size-4">
Мирзо Отаҷонов, ҷавони тоҷикро дар Амрико 22 сол зиндонӣ карданд (8141)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31735789.html" title="Маҳмадбоқир Маҳмадбоқиров мегӯяд, захмӣ шудааст. Мақомот мегӯянд, ба ҳаво тир холӣ карданд. САДО ">
<h4 class="media-block__title media-block__title--size-4">
Маҳмадбоқир Маҳмадбоқиров мегӯяд, захмӣ шудааст. Мақомот мегӯянд, ба ҳаво тир холӣ карданд. САДО (7963)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31736116.html" title="Неругоҳи атомии Украина дар ҷанг осеб дид">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Неругоҳи атомии Украина дар ҷанг осеб дид
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31746376.html" title="Дар Душанбе аз ҳамкорӣ бо Вашингтон гуфтанд.
Амрико ба Тоҷикистон чӣ кумак кардааст?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Дар Душанбе аз ҳамкорӣ бо Вашингтон гуфтанд.
Амрико ба Тоҷикистон чӣ кумак кардааст?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31744667.html" title="Мошинаш зери зиреҳпӯш монд, худаш наҷот ёфт">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Мошинаш зери зиреҳпӯш монд, худаш наҷот ёфт
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31746370.html" title="Тирандозӣ дар марз ва марги сарҳадбони тоҷик">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Тирандозӣ дар марз ва марги сарҳадбони тоҷик
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31748231.html" title="Дар Чоркӯҳ чӣ шуду чӣ гузашт?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Дар Чоркӯҳ чӣ шуду чӣ гузашт?
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31740483.html" title="Баҳси 10 ҳазор доллар. Барои Иззат Амон парвандаи нав боз кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Баҳси 10 ҳазор доллар. Барои Иззат Амон парвандаи нав боз кардаанд (36)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31745875.html" title="Тирпарронӣ дар марзи Тоҷикистону Қирғизистон. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Тирпарронӣ дар марзи Тоҷикистону Қирғизистон. ВИДЕО (28)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31746498.html" title="Нон дар Тоҷикистон гарон шуд. Баъзе аз тоҷирон дари дӯконҳоро бастаанд. ВИДЕО, АКС">
<h4 class="media-block__title media-block__title--size-4">
Нон дар Тоҷикистон гарон шуд. Баъзе аз тоҷирон дари дӯконҳоро бастаанд. ВИДЕО, АКС (20)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31736073.html" title="Гузоришҳо аз ҳалокати ду зодаи Дарвози Тоҷикистон дар ҷанги Украина. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гузоришҳо аз ҳалокати ду зодаи Дарвози Тоҷикистон дар ҷанги Украина. ВИДЕО (19)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31737973.html" title="Гапи Озод: Кӣ ҳақ аст? Русия ё Украина? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гапи Озод: Кӣ ҳақ аст? Русия ё Украина? ВИДЕО (18)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31735785.html" title="Маҳмадбоқиров гуфт, ба ӯ тир задаанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҳмадбоқиров гуфт, ба ӯ тир задаанд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31736162.html" title="Мақомот хабари захмӣ шудани Муҳаммадбоқирро рад карданд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Мақомот хабари захмӣ шудани Муҳаммадбоқирро рад карданд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31710835.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31724014.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31721853.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8547.html" title="Сомонаи Озодӣ бастааст?" >Сомонаи Озодӣ бастааст?</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=277" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31750811",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>