
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=252" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "252";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст</title>
<meta name="title" content="Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст" />
<meta name="description" content="Ҳомиёни ҳуқуқ мегӯянд, дар Русия ҳадди ақал 420 зиндонии сиёсӣ мавҷуд аст. Ин нисбат ба 5 соли пеш 5 баробар бештар аст. Иттилои мазкурро сомонаи &quot;Медуза&quot; бо такя ба маркази ҳифзи ҳуқуқи &quot;Мемориал&quot;-и Русия нашр кардааст.
Аз 420 зиндонӣ 360 тани онҳо бо ангезаҳои динӣ зиндонӣ шудаанд. Ин..." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31533753.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31533753.ltr" />
<meta content="Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст" property="og:title" />
<meta content="Ҳомиёни ҳуқуқ мегӯянд, дар Русия ҳадди ақал 420 зиндонии сиёсӣ мавҷуд аст. Ин нисбат ба 5 соли пеш 5 баробар бештар аст. Иттилои мазкурро сомонаи &quot;Медуза&quot; бо такя ба маркази ҳифзи ҳуқуқи &quot;Мемориал&quot;-и Русия нашр кардааст.
Аз 420 зиндонӣ 360 тани онҳо бо ангезаҳои динӣ зиндонӣ шудаанд. Ин..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31533753.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/b5d6f495-d90a-4514-9cdc-9f31d0ea4af0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/b5d6f495-d90a-4514-9cdc-9f31d0ea4af0_w1200_r1.jpg" name="twitter:image" />
<meta content="Ҳомиёни ҳуқуқ мегӯянд, дар Русия ҳадди ақал 420 зиндонии сиёсӣ мавҷуд аст. Ин нисбат ба 5 соли пеш 5 баробар бештар аст. Иттилои мазкурро сомонаи &quot;Медуза&quot; бо такя ба маркази ҳифзи ҳуқуқи &quot;Мемориал&quot;-и Русия нашр кардааст.
Аз 420 зиндонӣ 360 тани онҳо бо ангезаҳои динӣ зиндонӣ шудаанд. Ин..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31533753.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-10-28","dateModified":"2021-10-28 11:44:50Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31533753.html","url":"https://www.ozodi.org/a/31533753.html","description":"Ҳомиёни ҳуқуқ мегӯянд, дар Русия ҳадди ақал 420 зиндонии сиёсӣ мавҷуд аст. Ин нисбат ба 5 соли пеш 5 баробар бештар аст. Иттилои мазкурро сомонаи \u0022Медуза\u0022 бо такя ба маркази ҳифзи ҳуқуқи \u0022Мемориал\u0022-и Русия нашр кардааст.\r\n Аз 420 зиндонӣ 360 тани онҳо бо ангезаҳои динӣ зиндонӣ шудаанд. Ин...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/b5d6f495-d90a-4514-9cdc-9f31d0ea4af0_w1080_h608.jpg"},"name":"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=252"></script>
<script src="/Scripts/responsive/loader.b?v=8ZtvHmfe3Ps9JLb-yJj5UXVMNPtQ7-BNqIjeTWwjYjM1&amp;av=0.1.0.0&amp;cb=252"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-22f3976f-34b8-4ed0-a077-be4b344c893e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdaayvjeyl2uziq-f-b76ed7d4a-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"346b7e9e","ak.r":38266,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":42386,"ak.gh":"96.6.42.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1635427921","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==32nq5b1wNYuEgqV9MsdTzbDvw5y3HYz2R6VpG7gXWRYzui/oejWxjofJwgEiVQP+aIzXN7ZCVFnoe0MGPp0YoOujQV/vtyagDhaaSk/itWAcvOiZFjhtilqsIWkzwC01KkJbIVzN5nnDe/cEKnL4xtCPNQkvVqZyKQv5SOyzlJ8JVFRxoEke2KF8WzyBzIptzMx9yilrcspJY38H754PppSJLWXaaRcTAESLIxUINhib8m7mAXuPvV9BmAzsnYabNlb1tgfDe2sIJ+JukSpCBbjTyunrUDjdgYDwdZ2Eqmk0YdiKMAh7fgyX1MOOM32eF3Th2MV0FgccLIBahsoS40Zw1xKE5Wi7AuI3OJmMKpwQLttn5Fp8yLW8MZkRCZAGSdJq1dA5HAMU1vJSZuOgWeKNA7JxnyYuHyR/VYbhdQg=","ak.pv":"351","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст",page_type:"article",page_name:"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст",short_headline:"Дар Русия теъдоди зиндониёни сиёсӣ дар ...",long_headline:"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст",headline:"Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31533753.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"10",pub_day:"28",pub_hour:"11",pub_minute:"44",pub_weekday:"Thursday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31533753"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1809835527?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%94%d0%b0%d1%80%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%82%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8%20%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%91%d0%bd%d0%b8%20%d1%81%d0%b8%d1%91%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%bd%d2%b7%20%d1%81%d0%be%d0%bb%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%205%20%d0%b1%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d1%80%20%d0%b0%d1%84%d0%b7%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;c6=%d0%94%d0%b0%d1%80%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%82%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8%20%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%91%d0%bd%d0%b8%20%d1%81%d0%b8%d1%91%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%bd%d2%b7%20%d1%81%d0%be%d0%bb%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%205%20%d0%b1%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d1%80%20%d0%b0%d1%84%d0%b7%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%94%d0%b0%d1%80%20%d0%a0%d1%83%d1%81%d0%b8%d1%8f%20%d1%82%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8%20%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%91%d0%bd%d0%b8%20%d1%81%d0%b8%d1%91%d1%81%d3%a3%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%bd%d2%b7%20%d1%81%d0%be%d0%bb%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%205%20%d0%b1%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d1%80%20%d0%b0%d1%84%d0%b7%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31533753&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan">Афғонистон</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31533753" data-api-id="31533753" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T16:44:50+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b5d6f495-d90a-4514-9cdc-9f31d0ea4af0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533753" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳомиёни ҳуқуқ мегӯянд, дар Русия ҳадди ақал 420 зиндонии сиёсӣ мавҷуд аст. Ин нисбат ба 5 соли пеш 5 баробар бештар аст. Иттилои мазкурро сомонаи &quot;Медуза&quot; бо такя ба маркази ҳифзи ҳуқуқи &quot;Мемориал&quot;-и Русия нашр кардааст.</p>
<p>Аз 420 зиндонӣ 360 тани онҳо бо ангезаҳои динӣ зиндонӣ шудаанд. Ин зиндониён асосан мусалмон ҳастанд, ки бо айби ширкат дар созмонҳои мамнуъ ҳабс мешаванд.</p>
<p>Созмони &quot;Мемориал&quot; гуфтааст, натиҷаи таъқибҳои сиёсӣ буд, ки мухолифи ҳукумати Русия Алексей Навалний зиндонӣ ва чанде аз ёрони вай боздошту ҳабс шуданд.</p>
<p>Теъдоди воқеии маҳбусони сиёсӣ дар Русия мумкин аст, чанд баробар бештар бошад. Сергей Давидис, як масъули &quot;Мемориал&quot; гуфт, мумкин аст, дар Русияи кунунӣ шумори маҳбусони сиёсӣ аз шумори маҳбусони сиёсии солҳои охирии СССР низ бештар бошад. &quot;Мемориал&quot; мегӯяд, вақте Михаил Горбачев, охири роҳбари СССР дастури озодии маҳбусони сиёсиро дод, наздики 700 тан аз зиндонҳо раҳо шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533753"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533753" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533753.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533753.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%82%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%91%d0%bd%d0%b8+%d1%81%d0%b8%d1%91%d1%81%d3%a3+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d0%bd%d2%b7+%d1%81%d0%be%d0%bb%d0%b8+%d0%be%d1%85%d0%b8%d1%80+5+%d0%b1%d0%b0%d1%80%d0%be%d0%b1%d0%b0%d1%80+%d0%b0%d1%84%d0%b7%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533753.html&amp;subject=Дар Русия теъдоди зиндониёни сиёсӣ дар панҷ соли охир 5 баробар афзудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533753.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533760" data-api-id="31533760" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T16:48:36+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Душанбе 100 кӯдаки беморро ройгон ҷарроҳӣ мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9DD571CC-E664-41CC-93A6-78DA93D6B2C0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533760" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Наздики 100 кӯдакро, ки бемории модарзодии қалб доранд, дар шаҳри Душанбе ройгон ҷарроҳӣ мекунанд. Ин ҷарроҳиҳо аз сӯи пизишкони маҳаллӣ ва 12 кишвари хориҷӣ сурат мегиранд.</p>
<p>Иқдоми мазкур бо ташаббуси Вазорати тандурустии Тоҷикистон ва бо пуштибонии молии Имороти Муттаҳидаи Арабӣ барои кӯдакон аз хонаводаҳои камбизоат амалӣ мешавад. Бархеҳо ҷарроҳӣ шудаанд.</p>
<p>То имрӯз 30 пизишк аз 12 кишвари хориҷӣ бештар аз 40 ҷарроҳии пӯшида ва 20 ҷарроҳии боз анҷом додаанд. Ҳамарӯза дар беморхонаи &quot;Истиқолол&quot;-и шаҳри Душанбе бештар аз 10 ҷарроҳӣ анҷом мешавад.</p>
<p>Чунин иқдом аз соли 2017 ба ин тараф соле як маротиба сурат мегирад. Дар панҷ сол таҳти ин иқдом 560 ҷарроҳӣ анҷом шудааст.</p>
<p>Аммо на ҳамаи кӯдаконе, ки ба ҷарроҳӣ ниёз доранд, дар ин ташаббус фаро гирифта мешаванд. Зеро ин иқдом барои 100-110 кӯдак дар сол пешбинӣ шудааст. Ҷарроҳиҳо то 2 ноябр идома мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533760"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533760" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533760.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533760.html&amp;text=%d0%94%d0%b0%d1%80+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+100+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%d0%b8+%d0%b1%d0%b5%d0%bc%d0%be%d1%80%d1%80%d0%be+%d1%80%d0%be%d0%b9%d0%b3%d0%be%d0%bd+%d2%b7%d0%b0%d1%80%d1%80%d0%be%d2%b3%d3%a3+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533760.html&amp;subject=Дар Душанбе 100 кӯдаки беморро ройгон ҷарроҳӣ мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533760.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533564" data-api-id="31533564" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T14:44:27+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&quot;Тири воқеӣ чӣ гуна ба дасти синамогарон афтод?&quot; Идомаи таҳқиқи куштор бо ширкати Алек Болдуин
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c3410000-0aff-0242-7330-08d999f0efeb_cx0_cy1_cw0_w250_r1_s.jpeg" itemprop="url" alt="Ситораи синамои Ҳолливуд Алек Болдуин додгоҳи Манҳеттени Ню-Йоркро тарк мекунад. 26-уми октябр" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ситораи синамои Ҳолливуд Алек Болдуин додгоҳи Манҳеттени Ню-Йоркро тарк мекунад. 26-уми октябр</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533564" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар доираи тақиқи қазияи кушта шудани наворбардори синамо Ҳалина Ҳатчинси украинитабор ҷузъиёти ба дасти синамогарон афтодани тирҳои воқеӣ таҳқиқ мешавад. Ӯ ҳафтаи гузашта аз ҷониби ҳунарпешаи Ҳолливуд Алек Болдуин дар лаҳзаҳои наворгирии филме кушта шуд. Таҳқиқи пешакӣ нишон дод, ки дар силоҳе, ки ӯ дар даст дошт, тири воқеӣ буд ва ҳамин як тир аз бадани наворбардор гузашта коргардони филмро ҳам захмӣ кардааст. Фоҷеа ҳангоми наворгирии филме бо номи “Зангбаста” рух дод, ки дар бораи моҷароҳои қарни 19<strong> </strong>қисса мекунад.</p>
<p>Дар як нишасти хабарии рӯзи 27-уми октябр раиси полис Адан Мендоза гуфт, ки муфаттишон 500 дона тирро таҳқиқ карда ба хулосае омаданд, ки дар миёни онҳо тирҳои сохтаву воқеӣ омехта шудааст. Ӯ гуфт, “ҳоло саволи асосӣ ин аст, ки чӣ гуна тирҳои воқеиву сохта якҷо ба дасти филмсозон афтоданд” ва ҳам ин қазия “бархе масъалҳои амниятиро дар соҳаи синамо ва ҳам дар аёлати Ню Мехико эҷод мекунад”. Ӯ гуфт, ки шахсони масъули нигаҳдории тиру силоҳ дар баробари худи Алек Болдуин ва дигарҳо бо тафтишот ҳамаҷониба ҳамкорӣ мекунанд. Полис гуфт, ки вобаста ба ҷараёни таҳқиқ ҳама ширкатдорони ин ҳодиса, аз ҷумла Алек Болдуин метавонанд ба ҷавобгарии ҷиноӣ кашида шаванд.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533564"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533564" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533564.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533564.html&amp;text=%22%d0%a2%d0%b8%d1%80%d0%b8+%d0%b2%d0%be%d2%9b%d0%b5%d3%a3+%d1%87%d3%a3+%d0%b3%d1%83%d0%bd%d0%b0+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%81%d1%82%d0%b8+%d1%81%d0%b8%d0%bd%d0%b0%d0%bc%d0%be%d0%b3%d0%b0%d1%80%d0%be%d0%bd+%d0%b0%d1%84%d1%82%d0%be%d0%b4%3f%22+%d0%98%d0%b4%d0%be%d0%bc%d0%b0%d0%b8+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%d0%b8+%d0%ba%d1%83%d1%88%d1%82%d0%be%d1%80+%d0%b1%d0%be+%d1%88%d0%b8%d1%80%d0%ba%d0%b0%d1%82%d0%b8+%d0%90%d0%bb%d0%b5%d0%ba+%d0%91%d0%be%d0%bb%d0%b4%d1%83%d0%b8%d0%bd+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533564.html&amp;subject=&quot;Тири воқеӣ чӣ гуна ба дасти синамогарон афтод?&quot; Идомаи таҳқиқи куштор бо ширкати Алек Болдуин "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533564.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31533564p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31533564" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31533564" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31533564" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31533564" id="item-n-31533564" value="item-n-31533564" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31533564p0s1sa1.html?wjs=1" href="/comments/a31533564p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31533564" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31533564" id="item-o-31533564" value="item-o-31533564" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31533564p0s0sa1.html?wjs=1" href="/comments/a31533564p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31533564" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31533564"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31533564p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31533564p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533518" data-api-id="31533518" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T14:19:35+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Рекордҳои нави олудашавиҳо ба коронавиврус дар Русияву Украина
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/46c30000-0aff-0242-d10c-08d99932185a_cx0_cy20_cw0_w250_r1_s.jpg" itemprop="url" alt="Як беморхонаи Русия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Як беморхонаи Русия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533518" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Русия як рӯзи рекордии дигари олудашавӣ ба коронавирусро пуштисар кард. Ин кишвар, ки дар остонаи карантини 11-рӯза қарор дорад, дар 24 соати гузашта шоҳиди олудашавии 40,096 нафар ва марги 1159 шахси дигар аз COVID-19 шуд. Аз замони шурӯи пандемия дар Русия 235 ҳазор нафар ҷон додаанд ва ин чорумин баландтарин нишондод дар ҷаҳон баъдии ИМА, Бразилия ва Ҳинд будааст. Рӯзи 28 октябр Маскав қисман баста шуд ва танҳо нуқтаҳои тиҷоратии бисёр зарури мисли дорухонаву дӯконҳои ғизофурӯшӣ боз монданд. Қарор аст ҳафтаи аввали моҳи ноябр дар тамоми Русия маҳдудиятҳои навбатии марбут ба пандемия ҷорӣ шаванд.</p>
<p>Украина – ҳамсояи Русия ҳам бо рекорди нави якрӯзаи олудашавиҳо ба COVID-19 рӯбарӯ шудааст. Дар ин ҷо дар як рӯзи гузашта се ҳазор нафар бештар назар ба рӯзе аз он пеш - 26,071 нафар бемор шудаву 576 нафар даргузаштаанд. Мақомот дар Украина ва дигар нуқоти Аврупо мегӯянд, ки афзоиши навбатии олудашавиҳо ба мизони кунди эмшавӣ бар зидди коронавирус рабт дорад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533518"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533518" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533518.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533518.html&amp;text=%d0%a0%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d2%b3%d0%be%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%be%d0%bb%d1%83%d0%b4%d0%b0%d1%88%d0%b0%d0%b2%d0%b8%d2%b3%d0%be+%d0%b1%d0%b0+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d0%b2%d1%80%d1%83%d1%81+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d0%b2%d1%83+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533518.html&amp;subject=Рекордҳои нави олудашавиҳо ба коронавиврус дар Русияву Украина "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533518.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533505" data-api-id="31533505" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T14:10:39+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Пиҷим чӣ гузашт? Мақомот хушунат бар асоси адовати қавмиро рад мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c3410000-0aff-0242-c707-08d999ba7794_cx0_cy69_cw0_w250_r1_s.png" itemprop="url" alt="Саҳнае аз занозании гурӯҳии мактаббачаҳо дар Пиҷим" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Саҳнае аз занозании гурӯҳии мактаббачаҳо дар Пиҷим</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533505" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Полиси вилояти Алмаато дар Қазоқистон гуфт, ки дар паи бетартибиҳои ҷавонон дар деҳаи Пиҷими ноҳияи Панфилов, ки шаби 27 ба 28-уми октябр рух дод, аз рӯи моддаи “авбошӣ” парванда боз шудааст. Бахши қазоқии Радиои Озодӣ мегӯяд, шоми чоршанбе нахуст хабар расид, ки дар як мактаби деҳа миёни хонандаҳои синфҳои болоӣ занозанӣ рух дод ва дар натиҷа, як навраси 16-сола ба беморхона интиқол ёфт. Дар ин ҳодиса чанд нафари дигар осеб диданд. Бар асоси иттилои мухталиф, дар занозаниву бетартибиҳо ҳудудан 30 нафар иштирок кардааст. Полис гуфт, ки шишаи хонаҳо шикаста, чанд мошин осеб дид.</p>
<p>Дар ҳамин ҳол, раиси ноҳияи Панфилов Талъат Умаралиев гуфтааст, ки овозаҳо дар бораи гӯё заминаҳои қавмию миллӣ доштани ин моҷаро беасос аст. Дар ҳоле, ки мақомоти маҳаллӣ ангезаҳои миллӣ доштани моҷарои мактаббачаҳое, ки аз оилаҳои қазоқу уйғур будаанд, рад мекунанд, бархе намояндагони оилаҳои уйғуртабори ин деҳа гуфтаанд, ки дар ду ҳафтаи ахир “фарзандонашон бо табъйизу фишори ҳамсолони худ” рӯбарӯ шудаанд.</p>
<p>Феълан санҷидани дурустии ин иддао имкон надорад. Деҳаи Пиҷим дар 20-километрии марзи Қазоқистону Чин ҷойгир буда, дар он панҷ ҳазор уйғуртабору ҳафт ҳазор қазоқҳо зиндагӣ мекунанд. Омори расмӣ мегӯяд, ки соли 2020 дар ҳудуди ноҳияи Панфилов 130 ҳазор нафар, асосан қазоқҳову сеякашон уйғуртаборҳо зиндагӣ мекарданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533505"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533505" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533505.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533505.html&amp;text=%d0%94%d0%b0%d1%80+%d0%9f%d0%b8%d2%b7%d0%b8%d0%bc+%d1%87%d3%a3+%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82%3f+%d0%9c%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82+%d1%85%d1%83%d1%88%d1%83%d0%bd%d0%b0%d1%82+%d0%b1%d0%b0%d1%80+%d0%b0%d1%81%d0%be%d1%81%d0%b8+%d0%b0%d0%b4%d0%be%d0%b2%d0%b0%d1%82%d0%b8+%d2%9b%d0%b0%d0%b2%d0%bc%d0%b8%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533505.html&amp;subject=Дар Пиҷим чӣ гузашт? Мақомот хушунат бар асоси адовати қавмиро рад мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533505.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533397" data-api-id="31533397" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T13:11:20+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳаракати мунтазами автобусҳои Тошканд-Хуҷанд-Тошканд барқарор шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2AB4B377-DE87-496A-B240-F10BF3C89CA4_w250_r1_s.jpg" itemprop="url" alt="8 марти соли 2018. Бо барқарор шудани муносибатҳои сиёсиву иҷтимоии Тоҷикистону Узбекистон, гурӯҳи ҳунармандони Узбекистон бо автобус барои ширкат дар як консерт ба Душанбе сафар карданд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">8 марти соли 2018. Бо барқарор шудани муносибатҳои сиёсиву иҷтимоии Тоҷикистону Узбекистон, гурӯҳи ҳунармандони Узбекистон бо автобус барои ширкат дар як консерт ба Душанбе сафар карданд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533397" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳаракати мунтазами автобусҳои Тошканд-Хуҷанд-Тошканд барқарор гардид. Ба навиштаи вазорати нақлиёти Узбекистон, равуо тавассути ин масир аз ҷониби автобусҳои ширкати «Узавто транс сервис» ҳамарӯза сурат хоҳад гирифт. Нархи роҳкиро аз пойтахти Узбекистон ба маркази вилояти Суғд 100 ҳазор сӯми узбекӣ, муодили 105 сомонӣ тайин шудааст. Ёдовар мешавем, ки баъди якуним соли танаффус бо сабаби пандемияи коронавирус ва баста шудани марзҳои Тоҷикистону Узбекистон, рӯзи 18-уми октябр ҳаракати мусофирбарҳо дар роҳи Хуҷанд-Тошканд-Хуҷанд дубора оғоз шуд. Шаҳрвандони Тоҷикистон ҳангоми гузаштан аз марзи Узбекистон бояд гувоҳномаи ваксина ё натиҷаи манфии санҷиши коронавирусро нишон диҳанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533397"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533397" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533397.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533397.html&amp;text=%d2%b2%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82%d0%b8+%d0%bc%d1%83%d0%bd%d1%82%d0%b0%d0%b7%d0%b0%d0%bc%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%b1%d1%83%d1%81%d2%b3%d0%be%d0%b8+%d0%a2%d0%be%d1%88%d0%ba%d0%b0%d0%bd%d0%b4-%d0%a5%d1%83%d2%b7%d0%b0%d0%bd%d0%b4-%d0%a2%d0%be%d1%88%d0%ba%d0%b0%d0%bd%d0%b4+%d0%b1%d0%b0%d1%80%d2%9b%d0%b0%d1%80%d0%be%d1%80+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533397.html&amp;subject=Ҳаракати мунтазами автобусҳои Тошканд-Хуҷанд-Тошканд барқарор шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533397.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533390" data-api-id="31533390" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T13:08:09+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазорат: наздики нисфи аҳолии Тоҷикистон эм шудаанд. Шубҳа рафъ нашудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2fe349f5-aa75-4f28-ac80-b42aa4d21bd0_w250_r1_s.jpg" itemprop="url" alt="Эмкунӣ бар зидди коронавирус дар Тоҷикистон баҳори имсол шурӯъ шуд" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эмкунӣ бар зидди коронавирус дар Тоҷикистон баҳори имсол шурӯъ шуд</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533390" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти вазорати беҳдошт мегӯянд, ки дар саросари Тоҷикистон беш аз 45 фойизи аҳолӣ бар зидди коронавирус ваксина гирифтаанд. Бино ба иттилои Вазорати тандурустӣ, то 20-уми октябри соли ҷорӣ дар кишвар зиёда аз 2 миллиону 600 ҳазор афроди аз 18-сола боло моякубӣ шудаанд. Дар шаҳри Душанбе нақшаи ваксинзанӣ беш аз 100 фойиз иҷро шудааст. Вале омори расмӣ шубҳаву гумонҳоеро эҷод кардааст. Бахусус инки дар муддати ним сол чӣ гуна қариб 2,5 миллион нафар эм карда шудаанд.Тоҷикистон то ин дам панҷ навъи ваксина – AstraZeneca, CoronaVac, Moderna, Sputnik V ва Pfizer гирифтааст. Аз инҳо Pfizer ҳанӯз дар истифодаи пурра қарор нагирифтааст, чун шароити интиқол ва нигоҳдориаш мушкилтар аст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533390"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533390" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533390.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533390.html&amp;text=%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%3a+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8%d0%ba%d0%b8+%d0%bd%d0%b8%d1%81%d1%84%d0%b8+%d0%b0%d2%b3%d0%be%d0%bb%d0%b8%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%8d%d0%bc+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4.+%d0%a8%d1%83%d0%b1%d2%b3%d0%b0+%d1%80%d0%b0%d1%84%d1%8a+%d0%bd%d0%b0%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533390.html&amp;subject=Вазорат: наздики нисфи аҳолии Тоҷикистон эм шудаанд. Шубҳа рафъ нашудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533390.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533383" data-api-id="31533383" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T13:05:26+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Муҳоҷири дар ҷои кор даргузаштаро дар Душанбе ба хок супурданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/47BE00F1-ED5A-49E9-9BE4-68E52C6D8AA0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533383" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи гузашта дар оромгоҳи Душанбе ҷасади ҷавонеро ба хок супориданд, ки чанд рӯзи пеш ба таври ногаҳонӣ дар ҷоий кораш дар Русия ба ҳалокат расид. Наворе, ки дар он Сафари 22-сола, ҳангоми ҷобаҷогузории бор дар яке аз мағозаҳои Маскав эҳтимолан бо сабаби якбора аз кор мондани дилаш ба замин мефтад, дар шабакаҳои иҷтимоӣ нашр шуд. Барои интиқоли тобути ӯ ба Душанбе муҳоҷирон маблағ ҷамъ кардаанд. Ба гуфтани онҳое, ки Сафарро мешинохтанд, марҳум се соли охир дар муҳоҷират буд. Субҳи дирӯз ҷасади ӯ ба дасти пайвандонаш расид. Дар баробари он ки муҳоҷират то кунун як манбаи асосии даромади хонаводаҳо дар Тоҷикистон боқӣ мемонад, ҳодисаҳои фавти онҳо ҳам дар Руси якам нест. Шуморе аз онҳо, мисли Сафари ғуррамарг дар айни ҷавонӣ ва шаҳди зиндагӣ ночашида дунёро падруд гуфтаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533383"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533383" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533383.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533383.html&amp;text=%d0%9c%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%b8+%d0%b4%d0%b0%d1%80+%d2%b7%d0%be%d0%b8+%d0%ba%d0%be%d1%80+%d0%b4%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82%d0%b0%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%85%d0%be%d0%ba+%d1%81%d1%83%d0%bf%d1%83%d1%80%d0%b4%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533383.html&amp;subject=Муҳоҷири дар ҷои кор даргузаштаро дар Душанбе ба хок супурданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533383.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533377" data-api-id="31533377" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T13:01:52+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пешбиниҳо аз афзоиши шумори муҳоҷирон дар Русия
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/22b7981d-05d7-4668-b456-a474ef668eea_w250_r1_s.jpg" itemprop="url" alt="Мактабе дар шаҳри Перми Русия. Як фарзанди муҳоҷирон расм мекашад
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мактабе дар шаҳри Перми Русия. Як фарзанди муҳоҷирон расм мекашад
</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533377" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати Русия дар соли 2021 афзоиши шумори муҳоҷиронро интизор аст. Тибқи пешгӯӣ, соли ҷорӣ шумораи муҳоҷирони меҳнатӣ дар ин кишвар метавонад тахминан 400 ҳазор нафар зиёд шавад, ки дар 25 соли охир рекордӣ маҳсуб меёбад. Нашрияи «Известия» бо такя ба Девони вазирон менависад, бо вуҷуди вуруди зиёди муҳоҷирон, аҳолии Русия то соли 2025 метавонад 1 миллиону 600 ҳазор нафар кам мешавад. Бо ин ҳол, афзоиши муҳоҷират ба ин кишвар дар охири соли 2020-ум 106 ҳазор ва дар ҳафт моҳи имсол 161 ҳазор касро ташкил додааст. Аксари кулли муҳоҷирон аз кишварҳои Ҳамсуд, аз ҷумла 38 ҳазор нафар аз Тоҷикистон ба Русия рафтаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533377"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533377" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533377.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533377.html&amp;text=%d0%9f%d0%b5%d1%88%d0%b1%d0%b8%d0%bd%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%b0%d1%84%d0%b7%d0%be%d0%b8%d1%88%d0%b8+%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533377.html&amp;subject=Пешбиниҳо аз афзоиши шумори муҳоҷирон дар Русия"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533377.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533365" data-api-id="31533365" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T12:58:46+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Генерали амрикоӣ озмоиши мушаки гиперсоникро аз ҷониби Чин тасдиқ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-1dcc-08d9949c6189_w250_r1_s.jpg" itemprop="url" alt="1 октябри соли 2019. Мошинҳои низомие, ки тавони интиқоли мушакҳои моваросавтии навъи DF-17-ро доранд, дар гашти низомии нирӯҳои чинӣ дар майдони Тянанмини шаҳри Пекин намоиш дода шуданд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">1 октябри соли 2019. Мошинҳои низомие, ки тавони интиқоли мушакҳои моваросавтии навъи DF-17-ро доранд, дар гашти низомии нирӯҳои чинӣ дар майдони Тянанмини шаҳри Пекин намоиш дода шуданд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533365" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Генерал Марк Миллей – як афсари олирутбаи Амрико тасдиқ кард, ки Ҷумҳурии Мардумии Чин аввали имсол як мушаки гиперсоник ва ё моваросавтиро озмоиш кардааст, ки мояи нигаронии ҷиддӣ аст. Мушаки мазкур, ки суръаташ аз суръати садо панҷ маротиба тезтар аст ва дар як соат то 6 ҳазор километр парвоз мекунад, дар атрофи Замин як маротиба чарх задааст. Марк Миллей рӯзи 27-уми октябр гуфт, ки “озмоиши мушаки моваросавтӣ як ҳодисаи бисёр чашмгир ва мояи нигаронии ҷиддӣ аст.” Ӯ озмоишро баробар ба партоби нахустин моҳвораи шӯравии Спутник ба фазо номид, ки дар соли 1957 таваҷҷуҳи тамоми ҷаҳонро ба худ ҷалб кард ва ин нигарониро ба вуҷуд овард, ки Амрико аз назари пешрафти технологӣ аз Иттиҳоди Шӯравӣ ақиб мемонад. Дар бораи озмоиши мушаки пешрафта рӯзи 16-уми октябр нашрияи амрикоии Financial Times хабар дод. Он замон вазорати умури хориҷии Чин гуфт, ки онҳо на мушак, балки як фазонавардро озмоиш кардаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533365"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533365" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533365.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533365.html&amp;text=%d0%93%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%be%d0%b7%d0%bc%d0%be%d0%b8%d1%88%d0%b8+%d0%bc%d1%83%d1%88%d0%b0%d0%ba%d0%b8+%d0%b3%d0%b8%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b8%d0%ba%d1%80%d0%be+%d0%b0%d0%b7+%d2%b7%d0%be%d0%bd%d0%b8%d0%b1%d0%b8+%d0%a7%d0%b8%d0%bd+%d1%82%d0%b0%d1%81%d0%b4%d0%b8%d2%9b+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533365.html&amp;subject=Генерали амрикоӣ озмоиши мушаки гиперсоникро аз ҷониби Чин тасдиқ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533365.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533358" data-api-id="31533358" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T12:53:37+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тавофуқ барои пешгирӣ аз муноқишаҳо дар марзи Тоҷикистону Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/781712d2-1b8b-4bc1-b50c-02a4c0dfbcc4_w250_r1_s.jpg" itemprop="url" alt="Ин бино дар муноқишаи пурқурбонии моҳи апрели соли ҷорӣ хароб карда шуд. 4 май, деҳаи Мақсади вилояти Ботканд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ин бино дар муноқишаи пурқурбонии моҳи апрели соли ҷорӣ хароб карда шуд. 4 май, деҳаи Мақсади вилояти Ботканд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533358" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомот дар Исфараву Бодканд ба созиш расиданд, ки барои ҷилавгирӣ аз муноқишаҳои марзӣ чоранадешӣ намоянд. Рӯзи 27 октябр дар деҳаи Хоҷаи Аълои Тоҷикистон Раҷаббой Аҳмадзода, раиси вилояти Суғд бо Абдукарим Алимбоев, намояндаи ваколатдори раисҷумҳури Қирғизистон дар вилояти Бодканд музокирот намуданд. Дар пайи ин дидор тасмим гирифта шуд, ки ҳама гуна сохтмон дар наздикии &quot;сарҳади шартӣ&quot; қатъ шуда, чорвои ба ҳудуди тарафҳо воридгардида ба ҳамдигар баргардонида мешавад ва барои пешгирӣ аз қочоқ тадбирҳои муштарак амалӣ мегардад. Ниҳодҳои интизомии манотиқи марзии Қирғизистону Тоҷикистон бояд дар ояндаи наздик тарҳи иқдомоти муштарак барои таъмини субот дар марзро таҳия ва мувофиқа кунанд. Марзи Тоҷикистону Қирғизистон ҳудуди 980 километр буда, пас аз фурӯпошии Иттиҳоди Шӯравӣ дар он даҳҳо қитъаҳои баҳсбарангез боқӣ мондаанд. Аз ин сабаб аҳёнан байни сокинон ва низомиёни ду кишвар низоъхо, аз чумла бо истифодаи аз силоҳ ба амал меоянд. Феълан Комиссияи ҳукуматии ду кишвар музокирот дар бораи таъину аломатгузорӣ дар марзро идома медиҳанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533358"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533358" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533358.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533358.html&amp;text=%d0%a2%d0%b0%d0%b2%d0%be%d1%84%d1%83%d2%9b+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%bf%d0%b5%d1%88%d0%b3%d0%b8%d1%80%d3%a3+%d0%b0%d0%b7+%d0%bc%d1%83%d0%bd%d0%be%d2%9b%d0%b8%d1%88%d0%b0%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533358.html&amp;subject=Тавофуқ барои пешгирӣ аз муноқишаҳо дар марзи Тоҷикистону Қирғизистон "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533358.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533353" data-api-id="31533353" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T12:50:06+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҷопон ба паноҳҷӯёни афғон дар Тоҷикистон кӯмак мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/815644E8-1F75-4D30-BFBD-B4FBCD36D660_w250_r1_s.jpg" itemprop="url" alt="19 июни соли 2015. Паноҳҷӯёни афғон дар Тоҷикистон " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">19 июни соли 2015. Паноҳҷӯёни афғон дар Тоҷикистон </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533353" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати Ҷопон ба паноҳҷӯёни афғон дар Тоҷикистон кӯмаки бебозгашти фаврӣ хоҳад кард. Дар хабарномаи сафорати ин кишвар дар Душанбе омадааст, аз ёрии ҳукумати Ҷопон кишварҳои Афғонистон, Тоҷикистон, Покистон, Эрон ва Узбекистон бархӯрдор хоҳанд буд. Маблағи умумии кӯмак аз 65 миллион доллар иборат буда,ба Тоҷикистон тариқи Раёсати Комиссариати олии умури паноҳандагони СММ 700 ҳазор доллар дода мешавад. Манбаъ меафзояд,Ҷопон кумакҳои башардӯстонаро тавассути ҳафт созмони байналмилалӣ барои таъмин бо манзил, бахшҳои беҳдошт, обрасонӣ, ғизо, кишоварзӣ ва маориф равона мекунад. Чанд рӯз қабл Саймуъмин Ятимов, раиси Кумитаи давлатии амнияти миллии Тоҷикистон гуфта буд,ки дар ду моҳи охир беш аз 15 ҳазор паноҳҷӯ аз Афғонистон ба Тоҷикистон омадаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533353"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533353" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533353.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533353.html&amp;text=%d2%b6%d0%be%d0%bf%d0%be%d0%bd+%d0%b1%d0%b0+%d0%bf%d0%b0%d0%bd%d0%be%d2%b3%d2%b7%d3%af%d1%91%d0%bd%d0%b8+%d0%b0%d1%84%d2%93%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%ba%d3%af%d0%bc%d0%b0%d0%ba+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533353.html&amp;subject=Ҷопон ба паноҳҷӯёни афғон дар Тоҷикистон кӯмак мекунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533353.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533314" data-api-id="31533314" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T12:27:02+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҷаласаи Теҳрон: Даъват ба таъсиси ҳукумати фарогир ва роҳ надодан ба нирӯҳои хориҷӣ дар Афғонистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-6ce5-08d9993874f9_w250_r1_s.jpg" itemprop="url" alt="Теҳрон, 27 октябр. Вазири корҳои хориҷии Тоҷикистон Сироҷиддин Муҳриддин ва сафири Тоҷикистон дар Эрон Низомиддин Зоҳидӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Теҳрон, 27 октябр. Вазири корҳои хориҷии Тоҷикистон Сироҷиддин Муҳриддин ва сафири Тоҷикистон дар Эрон Низомиддин Зоҳидӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533314" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазирони умури хориҷии кишварҳои ҳамсояи Афғонистон, аз ҷумла Тоҷикистон рӯзи чаҳоршанбе дар шаҳри Теҳрон, пойтахти Эрон ҷамъ омада ва роҳҳои таъмини сулҳи пойдор дар он кишвари зери ҳукумати Толибонро баррасӣ карданд. Вазири умури хориҷии Тоҷикистон дар нишаст, дигарбора мавқеи кишварро такрор кард ва аз вазъи башарӣ дар Панҷшер изҳори нигаронӣ кард. Дар нишаст вазирони Покистону Туркманистон ва Узбекистон ҳузур доштанд ва ҳамтоёни онҳо аз Чину Русия тавассути иртиботи онлайнӣ дар нишаст суханронӣ карданд. Ҳусейн Амирабдуллоҳиён, вазири умури хориҷии Эрон дар ин нишаст гуфт, кишвараш тарафдори як ҳукумати фарогир дар Афғонистон аст. Сироҷиддини Муҳриддин, вазири корҳои хориҷии Тоҷикистон ҳам айни назарро гуфта афзудааст, ки Тоҷикистон ҳамеша тарафдори таъсиси як ҳукумати фарогир ва бо ҷалби тамоми неруҳои сиёсӣ ва аққалиятҳои миллӣ дар Афғонистон аст. Ӯ аз вазъи башарӣ дар водии Панҷшер, ки аксаран тоҷикнишин аст, изҳори нигаронии амиқ кард. Сергей Лавров дар ин нишаст аз ҳамсоякишварҳои Афғонистон даъват кард, неруҳои ғарбиро дар қаламравҳояшон ҷой надиҳанд. Ӯ гуфт: “Бори дигар аз кишварҳои ҳамсояи Афғонистон даъват мекунем, ки иҷоза надиҳанд, ки нерӯҳои Амрико ва НАТО баъд аз тарки Афғонистон дар қаламравҳояшон ҳузур дошта бошанд”. </p>
<p>Русия кишварҳои Осиёи Марказиро як ҳавзаи таҳти нуфузи худ мешуморад ва ҳамеша ба ҳузури неруҳои ғарбӣ дар онҷо мухолифат кардааст. “Толибон” моҳи август Афғонистонро гирифтанд ва ҳукуматеро ташкил додаанд, ки касе онро ба расмият намешиносад. Давлати Тоҷикистон ҳам гуфтааст, ҳукуматеро дар Афғонистон ба расмият мешиносад, ки дар он ҳамаи аққалиятҳо ва бахусус тоҷикон саҳми сазовори худро дошта бошанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533314"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533314" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533314.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533314.html&amp;text=%d2%b6%d0%b0%d0%bb%d0%b0%d1%81%d0%b0%d0%b8+%d0%a2%d0%b5%d2%b3%d1%80%d0%be%d0%bd%3a+%d0%94%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%81%d0%b8%d1%81%d0%b8+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8+%d1%84%d0%b0%d1%80%d0%be%d0%b3%d0%b8%d1%80+%d0%b2%d0%b0+%d1%80%d0%be%d2%b3+%d0%bd%d0%b0%d0%b4%d0%be%d0%b4%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d0%b8+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d3%a3+%d0%b4%d0%b0%d1%80+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533314.html&amp;subject=Ҷаласаи Теҳрон: Даъват ба таъсиси ҳукумати фарогир ва роҳ надодан ба нирӯҳои хориҷӣ дар Афғонистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533314.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533279" data-api-id="31533279" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T12:05:52+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байден пеш аз парвоз ба G20 мехоҳад тарҳи буҷа қабул шавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-82bd-08d995216700_w250_r1_s.jpg" itemprop="url" alt="Президенти ИМА Ҷо Байден &#160;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Президенти ИМА Ҷо Байден &#160;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533279" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзҳои истироҳат раҳбарони кишварҳои узви Гурӯҳи бистгонаи пешрафтаи иқтисодӣ ё G20 дар нахустин мулоқоти ҳузурие дар давраи пандемияи COVID-19 ҷаласа мекунанд. Дар ҷаласае, ки дар шаҳри Руми Итолиё мегузарад, президенти ИМА Ҷо Байден ҳам иштирок хоҳад кард. Пеш аз парвоз ба Аврупо Байден ният дорад рӯзи 28-уми октябр дар миёни демократҳои Маҷлиси намояндагон тарҳи буҷаро баррасӣ ва ба қабули он пойфишорӣ кунад.</p>
<p>Раҳбарони демократҳо гуфтаанд, ки шонси қабули ин санад зиёд аст. Дар миёни хароҷоти аслии буҷа маблағгузории барномаҳои сиҳҳатӣ, боғчаҳои бачагона ва ҳам ҷудо кардани 500 миллиард доллар ба муқобила бо тағйироти иқлим мебошад.</p>
<p>Байден аз Конгресс хост, ки ин тарҳро ба як ҳолати ниҳоӣ наздик кунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533279"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533279" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533279.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533279.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7+%d0%b1%d0%b0+G20+%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4+%d1%82%d0%b0%d1%80%d2%b3%d0%b8+%d0%b1%d1%83%d2%b7%d0%b0+%d2%9b%d0%b0%d0%b1%d1%83%d0%bb+%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533279.html&amp;subject=Байден пеш аз парвоз ба G20 мехоҳад тарҳи буҷа қабул шавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533279.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533129" data-api-id="31533129" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T08:54:04+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Узбекистон муовини декан бо гумони озори ҷинсии донишҷӯ дастгир шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e15edc76-80ae-4a73-9f51-6f7cbf67f0d6_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533129" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Муовини декани Донишгоҳи давлатии омӯзгории шаҳри Тошканди Узбекистон бо гумони озори ҷинсии донишҷӯи курси севум дастгир шудааст. Дар ин бора намояндаи расмии Вазорати умури дохилии Узбекистон Шохрух Ғиёсов хабар додааст.</p>
<p>Бино ба навиштаи тарҳи Nemolchi, донишҷӯй М.К. барои пешниҳоди номзадияш ба ҷоизаи Зулфия, ба назди муовини декан оид ба умури ҷавонон рафта, аз ӯ хостааст, ки барояш тавсифнома диҳад. Муовини декан ба донишҷӯдухтар дастдарозӣ кардааст. Вале баъди фарёд задани духтару тақ-тақ шудани дар ӯро аз тиреза ба замин партофтааст.</p>
<p>Донишҷӯй бо нишонаҳои шикастани устухонҳои кос ва осеби мағзӣ дар беморхона бистарӣ шудааст.</p>
<p>Зидди муовини декан, ки 23 октябр дастгир гаштааст, бо бандҳои &quot;таҷовуз&quot; ва &quot;барқасдона расонидани зарари ҷисмонӣ&quot; парванда боз кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533129"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533129" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533129.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533129.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d1%83%d0%be%d0%b2%d0%b8%d0%bd%d0%b8+%d0%b4%d0%b5%d0%ba%d0%b0%d0%bd+%d0%b1%d0%be+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d0%be%d0%b7%d0%be%d1%80%d0%b8+%d2%b7%d0%b8%d0%bd%d1%81%d0%b8%d0%b8+%d0%b4%d0%be%d0%bd%d0%b8%d1%88%d2%b7%d3%af+%d0%b4%d0%b0%d1%81%d1%82%d0%b3%d0%b8%d1%80+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533129.html&amp;subject=Дар Узбекистон муовини декан бо гумони озори ҷинсии донишҷӯ дастгир шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533129.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533120" data-api-id="31533120" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T08:48:04+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар ҷануби Қирғизистон сокинон зидди истихроҷи ангишт тазоҳурот карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/00ab0000-0a00-0242-39d2-08d99947db2b_w250_r1_s.jpeg" itemprop="url" alt="Эътирози сокинони деҳаи Согондуи ноҳияи Алайи вилояти Ӯш." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эътирози сокинони деҳаи Согондуи ноҳияи Алайи вилояти Ӯш.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533120" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳудуди 200 сокини деҳаи Согондуи ноҳияи Алайи вилояти Ӯши Қирғизистон зидди коркарди як кони ангишт ҳамоиши эътирозӣ баргузор карданд.</p>
<p>Яке аз эътирозгарон бо номи Миртемир Раҳмонбердиев ба бахши қирғизии Радиои Озодӣ гуфт, сокинон зидди истихроҷи кони ангишти &quot;Тайгак-Таш&quot;, ки дар 2,5-километрии деҳа ҷойгир аст, тазоҳурот намуданд. Ба гуфтаи эътирозгарон, коркарди кон муҳити зист ва обро ифлос мекунад.</p>
<p>Муовини раиси ноҳияи Алай Шерикбой Жапанов бо тазоҳургарон мулоқот кард. Раиси Согонду Килич Мусоев гуфт, бештари сокинони маҳаллӣ ду соли ахир зидди коркарди кони ангишти мазкур эътироз доранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533120"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533120" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533120.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533120.html&amp;text=%d0%94%d0%b0%d1%80+%d2%b7%d0%b0%d0%bd%d1%83%d0%b1%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%be%d0%ba%d0%b8%d0%bd%d0%be%d0%bd+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+%d0%b8%d1%81%d1%82%d0%b8%d1%85%d1%80%d0%be%d2%b7%d0%b8+%d0%b0%d0%bd%d0%b3%d0%b8%d1%88%d1%82+%d1%82%d0%b0%d0%b7%d0%be%d2%b3%d1%83%d1%80%d0%be%d1%82+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533120.html&amp;subject=Дар ҷануби Қирғизистон сокинон зидди истихроҷи ангишт тазоҳурот карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533120.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31533115" data-api-id="31533115" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-28T08:45:48+05:00">
октябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Туркия фаъоли туркманро баъди гуруснанишинӣ озод кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/664483CD-5084-4D07-BBBD-5AF49506845A_w250_r1_s.jpg" itemprop="url" alt="Тазоҳуроти туркманистониҳо дар Истанбул. Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Тазоҳуроти туркманистониҳо дар Истанбул. Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31533115" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Фаъоли мадании туркман Аҳмад Раҳмонови 47-сола, ки 22-юми октябр дар Туркия дастгир гашта буд, озод шудааст. Ба фаъолони боздоштшудаи дигари Туркманистон дар он кишвар ихроҷ ба ватан таҳдид мекунад.</p>
<p>Созмони Дидбони Ҳуқуқи Башар (Human Rights Watch) 26 октябр хабар дод, ки мақомоти турк Раҳмоновро озод карданд. Пештар созмон аз Анқара даъват карда буд, ки фаъолони боздоштшудаи туркманро озод карда, имкон диҳад, ки дар доираи қонун дар Туркия зиндагӣ кунанд.</p>
<p>Аҳмад Раҳмонов мудири саҳифаи гуруҳи &quot;Интихоби демократии Туркманистон&quot; дар шабакаҳои иҷтимоӣ буд. Вай ҳукумати Туркманистонро дар шабакаҳои иҷтимоӣ ошкоро танқид мекард.</p>
<p>Раҳмонов 18 октябр барои тамдиди муҳлати иҷозатномаи зисти худ ба шуъбаи Хадамоти муҳоҷирати Туркия дар шаҳри Анталия рафт ва дар онҷо дастгир шуд. Ӯ дар боздоштгоҳ зидди сиёсатҳои президенти Туркманистон Қурбонгулӣ Бердимуҳаммадов гуруснанишинӣ эълом кард.</p>
<p>Дар баробари Раҳмонов чандин фаъоли мадании туркмани дигар низ дастгир шудаанд. Аз ҷумла, Комил Абулови 35-сола шоми 18 октябр дар манзили зисташ дар Истамбул дастгир шуд. Ҳамсари Абулов гуфт, рӯйхати 28 касе мавҷуд аст, ки бояд бо дархости консулгарии Туркманистон дастгир шаванд.</p>
<p>Мақомоти Туркия ва Туркманистон то ҳол боздошти фаъолонро шарҳ надодаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31533115"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31533115" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31533115.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31533115.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%b8+%d1%82%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d1%80%d0%be+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d0%b3%d1%83%d1%80%d1%83%d1%81%d0%bd%d0%b0%d0%bd%d0%b8%d1%88%d0%b8%d0%bd%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31533115.html&amp;subject=Туркия фаъоли туркманро баъди гуруснанишинӣ озод кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31533115.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31532068" data-api-id="31532068" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T17:46:20+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Узбекистон соҳиби рамзҳои расмии президент шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-a3e9-08d9984a7c9b_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31532068" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Аз ин ба баъд президенти Узбекистон рамзҳои расмӣ - аломат ва штандарт хоҳад дошт. Қонун дар ин бора аз сӯи президент Шавкат Мирзиёев рӯзи 25-уми октябр имзо шуд.</p>
<p>Акнун дар рӯзи савгандёдкунии президент ба вай аломат ва штандарт - парчами президентӣ дода мешавад.</p>
<p>Ин дар ҳолест, ки 30 сол баъди касби истиқлол дар Узбекистон рамзҳои президент ҷорӣ мешаванд.</p>
<p>Парчами президент дар ҳамаи чорабиниҳои муҳим, ки бо ширкати президент баргузор мешаванд, овехта мегардад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31532068"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31532068" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31532068.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31532068.html&amp;text=%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%be%d2%b3%d0%b8%d0%b1%d0%b8+%d1%80%d0%b0%d0%bc%d0%b7%d2%b3%d0%be%d0%b8+%d1%80%d0%b0%d1%81%d0%bc%d0%b8%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31532068.html&amp;subject=Узбекистон соҳиби рамзҳои расмии президент шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31532068.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31532068p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31532068" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31532068" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31532068" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31532068" id="item-n-31532068" value="item-n-31532068" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31532068p0s1sa1.html?wjs=1" href="/comments/a31532068p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31532068" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31532068" id="item-o-31532068" value="item-o-31532068" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31532068p0s0sa1.html?wjs=1" href="/comments/a31532068p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31532068" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31532068"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31532068p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31532068p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531757" data-api-id="31531757" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T14:18:30+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қазоқистон барои бонувони афғон роҳ кушод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C46847BD-EB7F-4228-ABC3-0FE11576B752_w250_r1_s.jpg" itemprop="url" alt="Ҳавопаймое дар фурудгоҳи Алмаато " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳавопаймое дар фурудгоҳи Алмаато </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531757" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Қазоқистон барои берун рафтани занони додрас, вакилони порлумон ва аъзои хонаводаи онҳо аз Афғонистон роҳи транзитӣ ташкил кардааст. </p>
<p>&quot;Раҳбари давлат бо назардошти пойбандии Қазоқистон ба уҳдадориҳои байнулмилалии худ чунин тасмим гирифт&quot;, - омадааст дар иттилоияи Вазорати корҳои хориҷии Қазоқистон.</p>
<p>Ба иттилои сомонаи маҳалли Informburo, мебоист, тавассути ин &quot;долони сабз&quot; 99 кас ба хориҷ аз Қазоқистон парвоз кунанд.</p>
<p>Ба огаҳии вазорат, роҳи мазкури транзитӣ дар ҳамкорӣ бо созмонҳои байнулмилалии ғайридавлатӣ тавассути фурудгоҳи шаҳри Алматои Қазоқистон ташкил карда шудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531757"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531757" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531757.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531757.html&amp;text=%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b1%d0%be%d0%bd%d1%83%d0%b2%d0%be%d0%bd%d0%b8+%d0%b0%d1%84%d2%93%d0%be%d0%bd+%d1%80%d0%be%d2%b3+%d0%ba%d1%83%d1%88%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531757.html&amp;subject=Қазоқистон барои бонувони афғон роҳ кушод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531757.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531757p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531757" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531757" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531757" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531757" id="item-n-31531757" value="item-n-31531757" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531757p0s1sa1.html?wjs=1" href="/comments/a31531757p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531757" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531757" id="item-o-31531757" value="item-o-31531757" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531757p0s0sa1.html?wjs=1" href="/comments/a31531757p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531757" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531757"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531757p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531757p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531752" data-api-id="31531752" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T14:16:15+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Боздошти шаҳрванди Тоҷикистон дар Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b9167cd5-e339-400e-a496-ce7d817af796_w250_r1_s.jpeg" itemprop="url" alt="Сарҳади Тоҷикистону Қирғизистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сарҳади Тоҷикистону Қирғизистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531752" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати корҳои дохилии Қирғизистон аз боздошти як шаҳрванди Тоҷикистон бо гумони фурӯши маводи мухаддир хабар дод. Вазорат гуфт, шаҳрванди Тоҷикистон дар роҳи деҳаи Ҷаштики вилояти Бодканд, ҳаммарз бо вилояти Суғд, дастгир шудааст.</p>
<p>Аз шаҳрванди Тоҷикистон гуё беш аз 9 кило ҳашиш дарёфт ва мусодира шудааст. Ба иттилои мақомоти Қирғизистон, санҷиш нишон додааст, ки онҳо &quot;ҳашиши афғонӣ&quot; ҳастанд. Мақомоти Тоҷикистон ҳанӯз дар ин бора хабаре надодаанд. </p>
<p>Ба зидди шаҳрванди Тоҷикистон бо банди &quot;Қочоқи маводи мухаддир&quot; парванда боз шуда, ӯ феълан дар боздоштгоҳи муваққатии ноҳияи Лайлаки Қирғизистон нигаҳдорӣ мешавад.</p>
<p>Номи шаҳрванди Тоҷикистон ва ҷузъиёти дигари қазия дар даст нест. Ҳамчунин, маълум нест, ки оё шахси боздоштшуда ба ин иттиҳом чӣ назар дорад ва то куҷо бо вакили мудофеъ таъмин шудааст.</p>
<p>Чанде пеш Додгоҳи ноҳияи Лайлак ду шаҳрванди Тоҷикистонро ба зиндони якумрӣ ва се шаҳрванди тоҷики Қирғизистонро ба ҳабс маҳкум кард. Онҳоро дар пайванд ба задухӯрди мусаллаҳонаи моҳи апрели имсол дар сарҳади Тоҷикистону Қирғизистон гунаҳкор карданд, вале пайвандонашон беасос медонанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531752"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531752" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531752.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531752.html&amp;text=%d0%91%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531752.html&amp;subject=Боздошти шаҳрванди Тоҷикистон дар Қирғизистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531752.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531752p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531752" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531752" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531752" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531752" id="item-n-31531752" value="item-n-31531752" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531752p0s1sa1.html?wjs=1" href="/comments/a31531752p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531752" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531752" id="item-o-31531752" value="item-o-31531752" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531752p0s0sa1.html?wjs=1" href="/comments/a31531752p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531752" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531752"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531752p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531752p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531729" data-api-id="31531729" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T14:09:09+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ваколати Ангела Меркел дар Олмон расман ба поён расид
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/00c30000-0a00-0242-a6be-08d988e138f5_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531729" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ангела Меркел, ки аз моҳи ноябри соли 2005 садри аъзами Олмон буд, расман аз мансаби раиси ҳукумати Олмон канор рафт.</p>
<p>26-уми октябр, дар рӯзи ҷаласаи аввали порлумони нав, президенти Олмон Франк-Волтер Штайнмайер ба Меркел ва аъзои ҳукуматаш санади ба поён расидани ваколатҳояшонро дод.</p>
<p>Акнун, бино ба Конститутсияи Олмон, Меркел ва аъзои ҳукуматаш то замони ташкили ҳукумати нав ба иҷрои ваколатҳояшон муваққатан идома медиҳанд.</p>
<p>Интихоботи порлумонӣ дар Олмон 26-уми сентябр баргузор шуд. Дар он Ҳизби сотсиал-демократ бо роҳбарии Олаф Шолтс пирӯз шуд. Барои ташкили ҳукумати нав миёни ҳизбҳои сиёсие, ки вориди порлумон шуданд, гуфтугӯҳо идома доранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531729"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531729" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531729.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531729.html&amp;text=%d0%92%d0%b0%d0%ba%d0%be%d0%bb%d0%b0%d1%82%d0%b8+%d0%90%d0%bd%d0%b3%d0%b5%d0%bb%d0%b0+%d0%9c%d0%b5%d1%80%d0%ba%d0%b5%d0%bb+%d0%b4%d0%b0%d1%80+%d0%9e%d0%bb%d0%bc%d0%be%d0%bd+%d1%80%d0%b0%d1%81%d0%bc%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%bf%d0%be%d1%91%d0%bd+%d1%80%d0%b0%d1%81%d0%b8%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531729.html&amp;subject=Ваколати Ангела Меркел дар Олмон расман ба поён расид"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531729.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531729p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531729" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531729" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531729" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531729" id="item-n-31531729" value="item-n-31531729" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531729p0s1sa1.html?wjs=1" href="/comments/a31531729p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531729" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531729" id="item-o-31531729" value="item-o-31531729" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531729p0s0sa1.html?wjs=1" href="/comments/a31531729p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531729" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531729"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531729p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531729p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531688" data-api-id="31531688" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T13:56:56+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазири тоҷик бо мақомоти Эрон ҳамкориҳоро баррасӣ кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/46c30000-0aff-0242-c79d-08d99927009d_cx0_cy26_cw0_w250_r1_s.jpeg" itemprop="url" alt="Вазирони корҳои хориҷии Тоҷикистон ва Эрон Сироҷиддин Муҳриддин ва Ҳусейн Амир Абдуллоҳиён " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Вазирони корҳои хориҷии Тоҷикистон ва Эрон Сироҷиддин Муҳриддин ва Ҳусейн Амир Абдуллоҳиён </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531688" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазири корҳои хориҷии Тоҷикистон, Сироҷиддин Муҳриддин, бо президенти Эрон Иброҳим Раисӣ ва вазири умури хориҷии он кишвар Ҳусейн Амир Абдуллоҳиён мулоқот кардааст.</p>
<p>Дидори онҳо дар остонаи ҷаласаи ҳамсояҳои Афғонистон дар Теҳрон гузашт.</p>
<p>​Ба навиштаи сомонаҳои расмии Тоҷикистон, дар мулоқот &quot;алоқамандии ҷонибҳо барои густариши равобити сиёсӣ, тиҷоратию иқтисодӣ ва фарҳангӣ&quot; таъкид шудааст.</p>
<p>Як мавзӯи суҳбат вазъ дар Афғонистон будааст, ки Тоҷикистон ва Эрон хоҳони ташкили як ҳукумати фарогир ва истиқрори сулҳу субот дар он кишвар ҳастанд.</p>
<p>Интизор меравад, Сироҷиддин Муҳриддин ва дипломатҳои дигари Тоҷикистон дар ҷаласаи &quot;вазирони корҳои хориҷии кишварҳои ҳамсояи Афғонистон+Русия&quot; низ иштирок кунанд.</p>
<p>ТАСС навишт, дар ин нишаст Сергей Лавров, вазири корҳои хориҷии Русия, суханронӣ мекунад. Бори нахуст кишварҳои ҳамсояи Афғонистон 8-уми сентябр дар як нишасти маҷозӣ мулоқот карда буданд.</p>
<p>Дар нишасти рӯзи чоршанбе раҳбарони сиёсатҳои хориҷии кишварҳои Эрон, Русия, Чин, Покистон, Тоҷикистон, Туркманистон ва Узбекистон иштирок мекунанд ва тамаркузи онҳо сари масоили Афғонистон, аз ҷумла, ташкили ҳукумати фарогир, равона мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531688"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531688" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531688.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531688.html&amp;text=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b1%d0%be+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d2%b3%d0%b0%d0%bc%d0%ba%d0%be%d1%80%d0%b8%d2%b3%d0%be%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531688.html&amp;subject=Вазири тоҷик бо мақомоти Эрон ҳамкориҳоро баррасӣ кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531688.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531688p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531688" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531688" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531688" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531688" id="item-n-31531688" value="item-n-31531688" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531688p0s1sa1.html?wjs=1" href="/comments/a31531688p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531688" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531688" id="item-o-31531688" value="item-o-31531688" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531688p0s0sa1.html?wjs=1" href="/comments/a31531688p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531688" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531688"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531688p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531688p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531675" data-api-id="31531675" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T13:44:00+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Кишоварзони Узбекистонро маҷбур доранд, заминҳояшонро ба ихтиёри давлат супоранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/15EFEA91-D1C0-48DB-AF2E-F3B4DA733004_w250_r1_s.jpg" itemprop="url" alt="Замини пахта дар Узбекистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Замини пахта дар Узбекистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531675" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Кишоварзони ноҳияи Букини вилояти Тошканди Узбекистонро маҷбур доранд, ки &quot;дар бораи ихтиёрӣ ба захираи давлатӣ интиқол додани заминҳояшон&quot; ариза нависанд.</p>
<p>Яке аз кишоварзон гуфт, шахсан шоҳиди 30 ҳолате шудааст, ки аз кишоварзон иҷборан ариза гирифтаанд.</p>
<p>&quot;Нахустин ҳолат рӯзи 17-уми октябр сурат гирифт. Он замон 20 кишоварз маҷбуран ариза навиштанд&quot;, - гуфт ҳамсуҳбати бахши узбекии Радиои Озодӣ.</p>
<p>&quot;Мақомоти маҳаллӣ аз нерӯи мақомоти қудратӣ дар маҷбур кардани кишоварзон ба навиштани ариза истифода мекунанд&quot;, - мегӯянд кишоварзон.</p>
<p>Бо ин вуҷуд, мақомоти маҳаллӣ ин хабарҳоро рад мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531675"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531675" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531675.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531675.html&amp;text=%d0%9a%d0%b8%d1%88%d0%be%d0%b2%d0%b0%d1%80%d0%b7%d0%be%d0%bd%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%bc%d0%b0%d2%b7%d0%b1%d1%83%d1%80+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4%2c+%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d2%b3%d0%be%d1%8f%d1%88%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0+%d0%b8%d1%85%d1%82%d0%b8%d1%91%d1%80%d0%b8+%d0%b4%d0%b0%d0%b2%d0%bb%d0%b0%d1%82+%d1%81%d1%83%d0%bf%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531675.html&amp;subject=Кишоварзони Узбекистонро маҷбур доранд, заминҳояшонро ба ихтиёри давлат супоранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531675.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531675p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531675" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531675" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531675" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531675" id="item-n-31531675" value="item-n-31531675" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531675p0s1sa1.html?wjs=1" href="/comments/a31531675p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531675" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531675" id="item-o-31531675" value="item-o-31531675" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531675p0s0sa1.html?wjs=1" href="/comments/a31531675p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531675" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531675"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531675p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531675p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531586" data-api-id="31531586" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T13:07:30+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Абдурозиқ мусобиқаи ҷаҳонии боксро дар Белград ифтитоҳ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-b843-08d999205288_w250_r1_s.jpg" itemprop="url" alt="Акси Абдурозиқ аз моҳи январи соли 2020. Манбаъ: &quot;Азия-Плюс&quot;" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акси Абдурозиқ аз моҳи январи соли 2020. Манбаъ: &quot;Азия-Плюс&quot;</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531586" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Абдурозиқ, овозхони ҷавон ва блогери маъруфи тоҷик, дар маросими ифтитоҳи мусобиқаи қаҳрамонии бокси ҷаҳон дар Белград ширкат карда, ду тарона хондааст.</p>
<p>Ӯ дар Instagram видеоеро аз ҷараёни ҳунарнамоиаш дар ин маросим гузошт. Тоҷикистонро дар қаҳрамонии бокси ҷаҳон, ки 25-уми октябр дар Сербия шуруъ шуд, ҳашт варзишгар намояндагӣ мекунанд.</p>
<p>Мусобиқаи қаҳрамонии бокси Осиё дар миёни наврасону ҷавононро ҳам тобистони имсол Абдурозиқ бо задани зангӯла оғоз карда буд. Ин рақобатҳо дар Дубай баргузор шуданд.</p>
<p>Абдурозиқи 18-сола блогери маъруфи тоҷик дар Инстаграм аст. Шумораи обуначиёни ӯ дар ин шабака ба беш аз якуним миллион нафар расидааст.</p>
<p>Ба Абдурозиқ замоне таваҷҷуҳ карданд, ки дар кӯчаву бозорҳои зодгоҳаш “бо сӯзу гудоз” тарона мехонд. Ӯ бо ёрии репсарои тоҷик, “Барон”, аз Панҷакент ба пойтахт омад ва ба саҳнаҳои калони Тоҷикистон ва берун аз он роҳ ёфт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531586"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531586" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531586.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531586.html&amp;text=%d0%90%d0%b1%d0%b4%d1%83%d1%80%d0%be%d0%b7%d0%b8%d2%9b+%d0%bc%d1%83%d1%81%d0%be%d0%b1%d0%b8%d2%9b%d0%b0%d0%b8+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd%d0%b8%d0%b8+%d0%b1%d0%be%d0%ba%d1%81%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%91%d0%b5%d0%bb%d0%b3%d1%80%d0%b0%d0%b4+%d0%b8%d1%84%d1%82%d0%b8%d1%82%d0%be%d2%b3+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531586.html&amp;subject=Абдурозиқ мусобиқаи ҷаҳонии боксро дар Белград ифтитоҳ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531586.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31531586p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31531586" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31531586" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31531586" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31531586" id="item-n-31531586" value="item-n-31531586" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531586p0s1sa1.html?wjs=1" href="/comments/a31531586p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31531586" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31531586" id="item-o-31531586" value="item-o-31531586" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31531586p0s0sa1.html?wjs=1" href="/comments/a31531586p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31531586" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31531586"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31531586p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31531586p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31531569" data-api-id="31531569" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-10-27T12:55:59+05:00">
октябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳуввияти муҳоҷирзаноне, ки аз шароити ғуломӣ шикоят карданд, мушаххас шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/07A99321-0B72-4C88-B82F-A1BDA94842B9_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31531569" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ду рӯз пеш дар шабакаҳои иҷтимоӣ наворе ба чархиш даромад, ки дар он се зани тоҷик аз шароити ғуломии худ дар Русия шикоят карда, хостори кӯмак шудаанд. Онҳо дар ин навор гуфтанд, як марди тоҷик онҳоро бо ваъдаи кор ба ин кишвар овардааст. Ин занҳо мегӯянд, давоми се моҳ кори кишоварзӣ кардаанд, вале маблағи ваъдагияшонро нагирифтаанд. Ҳамчунин марди корфармо, ки озарбойҷонӣ будааст, шиносномаҳояшонро бозпас намедиҳад. Дар пайи нашри навор, Муҳаммадиқболи Ато, сухангӯи вазорати меҳнат ва муҳоҷирати Тоҷикистон навиштааст, ин занон зодагони ноҳияҳои Вахш ва Кушониён буда, бе ягон санади расмӣ ба кор ҷалб шудаанд. Ҳоло онҳо дар Екатеринбург мебошанд. Ба қавли Муҳаммадиқболи Ато, қазияи ин муҳоҷирзанон таҳти назорати сафорати Тоҷикистон ва намояндагии Вазорати меҳат дар Русия карор дошта, ба онҳо ёрии ҳуқуқӣ ва моддӣ расонида бо ҷойи кор низ таъмин мешаванд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31531569"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31531569" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31531569.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31531569.html&amp;text=%d2%b2%d1%83%d0%b2%d0%b2%d0%b8%d1%8f%d1%82%d0%b8+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%b7%d0%b0%d0%bd%d0%be%d0%bd%d0%b5%2c+%d0%ba%d0%b8+%d0%b0%d0%b7+%d1%88%d0%b0%d1%80%d0%be%d0%b8%d1%82%d0%b8+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d1%88%d0%b8%d0%ba%d0%be%d1%8f%d1%82+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4%2c++%d0%bc%d1%83%d1%88%d0%b0%d1%85%d1%85%d0%b0%d1%81+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31531569.html&amp;subject=Ҳуввияти муҳоҷирзаноне, ки аз шароити ғуломӣ шикоят карданд, мушаххас шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31531569.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31533753&amp;SiteId=10&amp;r=200995525&amp;it=0&amp;pd=20211028114450" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31533753" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31533753&amp;SiteId=10&amp;r=200995525&amp;it=0&amp;pd=20211028114450" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31533753" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31533753" href="/z/538?p=1&amp;aId=31533753" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31533504.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Бонки эронии таҳти таҳрими ИМА-ро дар Тоҷикистон бастанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0A7360C0-9F71-4F5C-B504-91A95B6E5566_cx0_cy10_cw0_w160_r1.jpg" alt="Парчами Тоҷикистон ва Эрон." />
</noscript>
<img data-src="https://gdb.rferl.org/0A7360C0-9F71-4F5C-B504-91A95B6E5566_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Парчами Тоҷикистон ва Эрон." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31533504.html">
<h4 class="media-block__title media-block__title--size-2" title="Бонки эронии таҳти таҳрими ИМА-ро дар Тоҷикистон бастанд">
Бонки эронии таҳти таҳрими ИМА-ро дар Тоҷикистон бастанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31533291.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Агар мансабдорони тоҷику қирғиз аз баҳри фоидаи худ мегузаштанд...&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/05e00000-0a00-0242-2db2-08d999e09a4f_w160_r1.jpg" alt="Мӯъмин Аҳмадӣ, хабарнигори Радиои Озодӣ ҳангоми тақдими барномаи &quot;Озодӣ Онлайн&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/05e00000-0a00-0242-2db2-08d999e09a4f_w100_r1.jpg" src="" alt="Мӯъмин Аҳмадӣ, хабарнигори Радиои Озодӣ ҳангоми тақдими барномаи &quot;Озодӣ Онлайн&quot;" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31533291.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Агар мансабдорони тоҷику қирғиз аз баҳри фоидаи худ мегузаштанд...&quot; ВИДЕО">
&quot;Агар мансабдорони тоҷику қирғиз аз баҳри фоидаи худ мегузаштанд...&quot; ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31533144.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Аз озодии Исмоилов метарсанд, чун гуфтааст, камбудҳоро&#160;фош мекунад&quot;&#160;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F73EE946-B508-4540-AC34-D152A87C93BB_w160_r1.jpg" alt="Муҳаммадюсуф Исмоилов, рузноманигори зиндонии тоҷик." />
</noscript>
<img data-src="https://gdb.rferl.org/F73EE946-B508-4540-AC34-D152A87C93BB_w100_r1.jpg" src="" alt="Муҳаммадюсуф Исмоилов, рузноманигори зиндонии тоҷик." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31533144.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Аз озодии Исмоилов метарсанд, чун гуфтааст, камбудҳоро&#160;фош мекунад&quot;&#160;">
&quot;Аз озодии Исмоилов метарсанд, чун гуфтааст, камбудҳоро&#160;фош мекунад&quot;&#160;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31525973.html" title="&quot;Гуфтам, Мурғобро диҳед, рад карданд.&quot; Президенти Қирғизистон баҳси марзиро бо Тоҷикистон шарҳ дод">
<h4 class="media-block__title media-block__title--size-4">
&quot;Гуфтам, Мурғобро диҳед, рад карданд.&quot; Президенти Қирғизистон баҳси марзиро бо Тоҷикистон шарҳ дод (13566)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31524151.html" title="“Бо барқ шиканҷа карданд, гуноҳро ба гардан гирифтам.” ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
“Бо барқ шиканҷа карданд, гуноҳро ба гардан гирифтам.” ВИДЕО (6154)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31522359.html" title="Фирори як сарбози Русия дар ноҳияи ҳаммарзи Тоҷикистон бо Афғонистон. Чекалин куҷо шуд?">
<h4 class="media-block__title media-block__title--size-4">
Фирори як сарбози Русия дар ноҳияи ҳаммарзи Тоҷикистон бо Афғонистон. Чекалин куҷо шуд? (5697)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31519425.html" title="Филм дар бораи Саидмурод Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Филм дар бораи Саидмурод Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд? ВИДЕО (5454)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31517604.html" title="Сафи хоҳишмандони кӯчидан аз Тоҷикистон ба Амрико афзудааст. Дар ҷустуҷӯи кор ё осоиш? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Сафи хоҳишмандони кӯчидан аз Тоҷикистон ба Амрико афзудааст. Дар ҷустуҷӯи кор ё осоиш? ВИДЕО (5267)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31519069.html" title="Филм дар бораи Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд? ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Филм дар бораи Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31522729.html" title="Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Хобгоҳи 200 муҳоҷири тоҷик дар Русия хокистар шуд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31524622.html" title="Шавкат Мирзиёев меравад, ё мемонад?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Шавкат Мирзиёев меравад, ё мемонад?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31524155.html" title="Як муттаҳам ба куштор мегӯяд, бегуноҳ зиндонӣ шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Як муттаҳам ба куштор мегӯяд, бегуноҳ зиндонӣ шуд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31520811.html" title="Модари Иззат Амон мегӯяд, писараш гуноҳе накардааст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Модари Иззат Амон мегӯяд, писараш гуноҳе накардааст
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31520873.html" title="Парвина Юсуфова: &quot;Роғуну Норак дар таги фукамон, вале барқ надорем&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Парвина Юсуфова: &quot;Роғуну Норак дар таги фукамон, вале барқ надорем&quot; ВИДЕО (35)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31518763.html" title="Иззат Амон, ҳомии ҳуқуқи муҳоҷиронро ба 9 сол зиндон маҳкум карданд. Вакил гуфт, &quot;ғайриқонунист&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Иззат Амон, ҳомии ҳуқуқи муҳоҷиронро ба 9 сол зиндон маҳкум карданд. Вакил гуфт, &quot;ғайриқонунист&quot; ВИДЕО (29)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31519425.html" title="Филм дар бораи Саидмурод Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Филм дар бораи Саидмурод Давлатов баҳс барангехт. Ҳадаф аз таҳияи он чӣ буд? ВИДЕО (27)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31525973.html" title="&quot;Гуфтам, Мурғобро диҳед, рад карданд.&quot; Президенти Қирғизистон баҳси марзиро бо Тоҷикистон шарҳ дод">
<h4 class="media-block__title media-block__title--size-4">
&quot;Гуфтам, Мурғобро диҳед, рад карданд.&quot; Президенти Қирғизистон баҳси марзиро бо Тоҷикистон шарҳ дод (19)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31529800.html" title="Соҳибкорон ва фарзандони мансабдорони тоҷик дар маҷлисҳои маҳаллӣ чӣ кор мекунанд?">
<h4 class="media-block__title media-block__title--size-4">
Соҳибкорон ва фарзандони мансабдорони тоҷик дар маҷлисҳои маҳаллӣ чӣ кор мекунанд? (17)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31518810.html" title="Вакили Иззат Амон гуфт, &quot;ҳукм ғайриқонунист&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Вакили Иззат Амон гуфт, &quot;ҳукм ғайриқонунист&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31494775.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31492787.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31492752.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31496608.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=252" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31533753",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>