
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=240" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "240";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст </title>
<meta name="title" content="Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст " />
<meta name="description" content="Дар ИМА дар соли 2020 ҳодисаҳои куштор якбора боло рафта, назар ба соле аз он пеш 30 дарсад афзоиш ёфтааст. Ин омори рекордӣ аз соли 1990 будааст. Бюрои федеролии тафтишот дар як гузориш рӯзи 27-уми сентябр гуфт, ҳодисаҳои куштор ва куштори тасодуфӣ то тахминан 30 дарсад афзуда, 21570 ҳолатро..." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31481891.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31481891.ltr" />
<meta content="Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст " property="og:title" />
<meta content="Дар ИМА дар соли 2020 ҳодисаҳои куштор якбора боло рафта, назар ба соле аз он пеш 30 дарсад афзоиш ёфтааст. Ин омори рекордӣ аз соли 1990 будааст. Бюрои федеролии тафтишот дар як гузориш рӯзи 27-уми сентябр гуфт, ҳодисаҳои куштор ва куштори тасодуфӣ то тахминан 30 дарсад афзуда, 21570 ҳолатро..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31481891.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/94f7227a-f42f-4e68-9e20-6090628c7bf8_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/94f7227a-f42f-4e68-9e20-6090628c7bf8_w1200_r1.jpg" name="twitter:image" />
<meta content="Дар ИМА дар соли 2020 ҳодисаҳои куштор якбора боло рафта, назар ба соле аз он пеш 30 дарсад афзоиш ёфтааст. Ин омори рекордӣ аз соли 1990 будааст. Бюрои федеролии тафтишот дар як гузориш рӯзи 27-уми сентябр гуфт, ҳодисаҳои куштор ва куштори тасодуфӣ то тахминан 30 дарсад афзуда, 21570 ҳолатро..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31481891.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-09-28","dateModified":"2021-09-28 09:52:42Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31481891.html","url":"https://www.ozodi.org/a/31481891.html","description":"Дар ИМА дар соли 2020 ҳодисаҳои куштор якбора боло рафта, назар ба соле аз он пеш 30 дарсад афзоиш ёфтааст. Ин омори рекордӣ аз соли 1990 будааст. Бюрои федеролии тафтишот дар як гузориш рӯзи 27-уми сентябр гуфт, ҳодисаҳои куштор ва куштори тасодуфӣ то тахминан 30 дарсад афзуда, 21570 ҳолатро...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/94f7227a-f42f-4e68-9e20-6090628c7bf8_w1080_h608.jpg"},"name":"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=240"></script>
<script src="/Scripts/responsive/loader.b?v=dgPma_opyJkD3oWo7mCgX8xkABcm2PENYPdcoDUU7Kc1?&amp;av=0.1.0.0&amp;cb=240"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-2482ddb8-bc2a-43fa-a439-ce69f6bb66f0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxglq4cyks52fq-f-8587e645b-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"4832d824","ak.r":30159,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":54338,"ak.gh":"23.50.225.189","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1632824971","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==DgHG36K5oKgeMInv/olIAYUF91AZAf9iqmo29t7zmFkpHDgrpLeuVp47M3bnqrowMgTbVq9D/PSbSAhtWmfinT3s/HVML+3zGSI3VTM9WtUNFOaOadi0JVqhz0Ye87yPv8m3j3ZawPdcSeRpBPbNsIdOdT+ZBvd9l2LiXbCBKaW4j1M7rrLreHr4D+3Dinzvgqb7ZzoEWmkxY/41GeELzZ5jzP51TSUzI9onCvu2fIfPV2TaQXyEdRl1Rsthh/xUe8DD/jdLO8wrJj8fjkyDdsSD6ljcocU3H8nyrJAJ/1slcUzMDRiK5oMG79m6cgDiLfQO86bx3xrMel/s4+PgRV0Fcf3V/111jiaeCrwfZKt+/JKCOTGobeL5S2r2rQnr5iMVyon7N0eVajGQtPoitPfPmZFyiNOPPzJ1ZQAuWX0=","ak.pv":"351","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ",page_type:"article",page_name:"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ",short_headline:"Соли 2020 дар ИМА ҳодисаҳои куштор якбора...",long_headline:"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ",headline:"Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31481891.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"09",pub_day:"28",pub_hour:"09",pub_minute:"52",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31481891"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1254865913?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%a1%d0%be%d0%bb%d0%b8%202020%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d2%b3%d0%be%d0%b8%20%d0%ba%d1%83%d1%88%d1%82%d0%be%d1%80%20%d1%8f%d0%ba%d0%b1%d0%be%d1%80%d0%b0%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82%20&amp;c6=%d0%a1%d0%be%d0%bb%d0%b8%202020%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d2%b3%d0%be%d0%b8%20%d0%ba%d1%83%d1%88%d1%82%d0%be%d1%80%20%d1%8f%d0%ba%d0%b1%d0%be%d1%80%d0%b0%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a1%d0%be%d0%bb%d0%b8%202020%20%d0%b4%d0%b0%d1%80%20%d0%98%d0%9c%d0%90%20%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d2%b3%d0%be%d0%b8%20%d0%ba%d1%83%d1%88%d1%82%d0%be%d1%80%20%d1%8f%d0%ba%d0%b1%d0%be%d1%80%d0%b0%20%d0%b1%d0%be%d0%bb%d0%be%20%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82%20&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31481891&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan">Афғонистон</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31481891" data-api-id="31481891" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T14:52:42+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/94f7227a-f42f-4e68-9e20-6090628c7bf8_w250_r1_s.jpg" itemprop="url" alt="20 апрели соли 2021, Миннеаполис. Марде дар назди акси Ҷорҷ Флойд интизори ҳукми ходими полис истодааст, ки дар куштори ин сокини Миннеаполис гунаҳгор мешуд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">20 апрели соли 2021, Миннеаполис. Марде дар назди акси Ҷорҷ Флойд интизори ҳукми ходими полис истодааст, ки дар куштори ин сокини Миннеаполис гунаҳгор мешуд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481891" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар ИМА дар соли 2020 ҳодисаҳои куштор якбора боло рафта, назар ба соле аз он пеш 30 дарсад афзоиш ёфтааст. Ин омори рекордӣ аз соли 1990 будааст. Бюрои федеролии тафтишот дар як гузориш рӯзи 27-уми сентябр гуфт, ҳодисаҳои куштор ва куштори тасодуфӣ то тахминан 30 дарсад афзуда, 21570 ҳолатро дар соли гузашта ташкил додааст. Соли 1990 дар авҷи эпидемияи марбут ба истеъмоли кокаин ва ҷиноятҳои мудҳиш дар саросари ИМА 23 ҳазор ҳодисаи куштор сабт шуда буд. Соли гузашта 76 дарсади кушторҳо бо истифода аз силоҳ содир шудааст. Мутахассисон дақиқ намегӯнд, ки сабаби якбора боло рафтани ҳодисаҳои куштор чӣ аст, вале боз ҳам ин ҳолатро бо вазъи мушкили иқтисодиву иҷтимоӣ ва ҳам афзоиши истифодаи силоҳ дар давраи пандемияи коронавирус рабт медиҳанд. Як шарҳи дигар он буда метавонад, ки ҳузури полис дар маконҳои ҷамъиятӣ баъди интиқодҳо аз шумори зиёди ҳомиёни қонун дар паи куштори Ҷорҷ Флойд дар Миннеаполис афзоиш ёфт. Гурӯҳҳои мухолифи силоҳ мегӯянд, ин омор баёнгари он аст, ки дар ҷомеаи ИМА назорати шадидтари силоҳ зарур аст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481891"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481891" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481891.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481891.html&amp;text=%d0%a1%d0%be%d0%bb%d0%b8+2020+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d2%b3%d0%be%d0%b8+%d0%ba%d1%83%d1%88%d1%82%d0%be%d1%80+%d1%8f%d0%ba%d0%b1%d0%be%d1%80%d0%b0+%d0%b1%d0%be%d0%bb%d0%be+%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481891.html&amp;subject=Соли 2020 дар ИМА ҳодисаҳои куштор якбора боло рафтааст "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481891.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481938" data-api-id="31481938" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T15:22:56+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Додгоҳи байналмилалии ҷиноятҳо мехоҳад аъмоли Толибон ва ДОИШро таҳқиқ кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/87E30E27-A733-4710-9CBE-8C29B222091C_w250_r1_s.jpg" itemprop="url" alt="Гаага, Нидерланди. Додгоҳи байналмилалии ҷиноятҳо " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Гаага, Нидерланди. Додгоҳи байналмилалии ҷиноятҳо </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481938" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додситони Додгоҳи байналмилалии ҷиноятҳо гуфт, ки ба таври оҷил бояд иҷозаи таҳқиқи ҷиноятҳои ҷангиву ҷиноят алайҳи башарият дар Афғонистон дода шавад, то ки амалҳои “Толибон” ва гурӯҳи “Давлати исломӣ” мавриди тафтиш қарор гирад. Додситон Карим Хон дар изҳороте рӯзи 27-уми сентябр гуфт, ки аризаи дархости онҳо ба додгоҳ супурда шуд ва таъҷилӣ будани ин тафтишотро ба ҳузури “Толибон” дар Афғонистон рабт медиҳанд. Моҳи марти порсол додгоҳи байналмилалӣ айни чунин дархости додситони пешин Фату Бенсударо қонеъ кард, вале таҳқиқ бо дархости ҳукумати президенти собиқ Ашраф Ғанӣ боздошта шуд. Кобул гуфт, ки худаш ин ҷиноятҳоро таҳқиқ мекунад. Дар миёни ҷиноятҳои мавриди таҳқиқ қонуншиканиҳои аз ҷониби артиши ҳукумати Афғонистон содиршуда ёд мешаванд. Қарори ҳамин додгоҳ дар заминаи таҳқиқи қонуншиканиҳои низомиёни амрикоӣ дар Афғонистонро маъмурияти Доналд Трамп масдуд ва дар ҷавоб Бенсударо таҳрим кард. Ҳоло додситони калони додгоҳи байналмилалӣ мегӯяд, омадани “Толибон” шароити навро ба вуҷуд овард ва тамаркузи додгоҳ бояд ба таҳқиқи ҷиноятҳои ин гурӯҳ ва ҳам Шохаи Хуросони гурӯҳи “Давлати исломӣ” дар Афғонистон равона шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481938"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481938" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481938.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481938.html&amp;text=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b0%d0%bb%d0%bc%d0%b8%d0%bb%d0%b0%d0%bb%d0%b8%d0%b8+%d2%b7%d0%b8%d0%bd%d0%be%d1%8f%d1%82%d2%b3%d0%be+%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4+%d0%b0%d1%8a%d0%bc%d0%be%d0%bb%d0%b8+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd+%d0%b2%d0%b0+%d0%94%d0%9e%d0%98%d0%a8%d1%80%d0%be+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481938.html&amp;subject=Додгоҳи байналмилалии ҷиноятҳо мехоҳад аъмоли Толибон ва ДОИШро таҳқиқ кунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481938.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481905" data-api-id="31481905" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T15:02:45+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ИМА марди руси муттаҳам дар тақаллуби кортҳои бонкиро истирдод кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2BC30338-0A8D-4C62-84C3-1A1F81214E73_w250_r1_s.jpg" itemprop="url" alt="3 ноябри соли 2019. Алексей Бурков дар як додгоҳи Исроил " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">3 ноябри соли 2019. Алексей Бурков дар як додгоҳи Исроил </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481905" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати умури дохилии Русия рӯзи 28-уми сентябр гуфт, ки ИМА як шаҳрванди Русияро, ки барои ҷиноятҳои интернетӣ ба 9 соли зиндон маҳкум шуда буд, истирдод кард. Алексей Бурковро моҳи июни соли гузашта додгоҳи ноҳиявии Вирҷиния барои фурӯши кортҳои бонкии дуздӣ ва дигар фаъолиятҳои мабут ба тақаллуб дар интернет айбдор карда буд. Додгоҳ гуфт, ки Бурков аз роҳи истифодаи тақаллубии кортҳои бонкӣ ба ИМА дар ҳаҷми 20 миллион доллар осеб расонидааст. Бурков декабри соли 2015 дар Исроил боздошт шуд ва аз он ҷо баъдан ба ИМА истирдод гардид. Ҷиноятҳои содиршуда солҳои 2008 то 2015-ро дар бар мегиранд. Вақте Бурков ба Амрико истирдод шуд, Русия Вашингтонро дар “шикори” шаҳрвандони Русия дар ҷаҳон айбдор кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481905"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481905" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481905.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481905.html&amp;text=%d0%98%d0%9c%d0%90+%d0%bc%d0%b0%d1%80%d0%b4%d0%b8+%d1%80%d1%83%d1%81%d0%b8+%d0%bc%d1%83%d1%82%d1%82%d0%b0%d2%b3%d0%b0%d0%bc+%d0%b4%d0%b0%d1%80+%d1%82%d0%b0%d2%9b%d0%b0%d0%bb%d0%bb%d1%83%d0%b1%d0%b8+%d0%ba%d0%be%d1%80%d1%82%d2%b3%d0%be%d0%b8+%d0%b1%d0%be%d0%bd%d0%ba%d0%b8%d1%80%d0%be+%d0%b8%d1%81%d1%82%d0%b8%d1%80%d0%b4%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481905.html&amp;subject=ИМА марди руси муттаҳам дар тақаллуби кортҳои бонкиро истирдод кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481905.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481825" data-api-id="31481825" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T14:16:43+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Ҷопон маҳдудиятҳои вобаста ба COVID-19 бекор мешаванд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7200817a-bb84-4251-9144-42dc4cd8ad18_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481825" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҷопон ният дорад муқаррароти ҳолати изтирории вобаста ба пандемияи COVID-19-ро дар охири моҳи сентябр бекор кунад. Нахуствазир Йошиҳиде Суга дар ҷаласаи ахири ҳукумат гуфт, ки дар машварат бо мутахассисон маҳдудиятҳо бекор мешаванд. Ҷопон бо шакли босуръат сироткунандаи “Делта”-и коронавирус дастбагиребон буд ва бозиҳои тобистонаи олимпӣ дар шароити маҳдудиятҳои сахти беҳдоштӣ баргузор шуданд. Вақтҳои охир ҳодисаҳои нави олудашавӣ ба коронавирус кам мешавад.</p>
<p>Ин дар ҳолест, ки дар як гузорише Бонки Ҷаҳонӣ гуфт, соли ҷорӣ дар муқоиса бо соли гузашта дар Осиёи Шарқӣ ва Уқёнусия болоравии нишондодҳои иқтисодӣ пешбинӣ мешавад. Афзоиш дар 18 кишвар, ба истиснои Чин, 2,5 дарсад дар солро пешбинӣ мекунад. Бо сабаби пандемия ва маҳдудиятҳо иқтисодҳои зиёд натавонистанд ба таври густарда кор кунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481825"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481825" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481825.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481825.html&amp;text=%d0%94%d0%b0%d1%80+%d2%b6%d0%be%d0%bf%d0%be%d0%bd+%d0%bc%d0%b0%d2%b3%d0%b4%d1%83%d0%b4%d0%b8%d1%8f%d1%82%d2%b3%d0%be%d0%b8+%d0%b2%d0%be%d0%b1%d0%b0%d1%81%d1%82%d0%b0+%d0%b1%d0%b0++COVID-19+%d0%b1%d0%b5%d0%ba%d0%be%d1%80+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481825.html&amp;subject=Дар Ҷопон маҳдудиятҳои вобаста ба COVID-19 бекор мешаванд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481825.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481807" data-api-id="31481807" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T14:04:57+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шурӯи сохтмони роҳи Дарвоз-Рӯшон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0e797666-5374-4e7a-aef4-04993e3b651a_w250_r1_s.jpg" itemprop="url" alt="Ин қитъаи тоза сохташудаи шоҳроҳи шоҳроҳи Кӯлоб-Хоруғ-Қулма-Чин аз деҳаи Ёгед гузашта ба маркази ноҳияи Дарвоз мепайвандад. Акс: president.tj " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ин қитъаи тоза сохташудаи шоҳроҳи шоҳроҳи Кӯлоб-Хоруғ-Қулма-Чин аз деҳаи Ёгед гузашта ба маркази ноҳияи Дарвоз мепайвандад. Акс: president.tj </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481807" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 27-уми сентябр маросими ба истифода дода шудани қитъаи навсохти роҳи Кӯлоб-Хоруғ-Қулма-Чин баргузор шуд, ки аз деҳаи Ёгед гузашта то маркази ноҳияи Дарвоз мерасад. Маросим бо иштироки президенти Тоҷикистон Эмомалӣ Раҳмон баргузор шуд. Ба иттилои хадамоти матбуоти президенти Тоҷикистон, қитъаи роҳи нав 26 километр буда, бо маблағгузории ҳукумати Тоҷикистон, Бонки исломии рушд, Хазинаи саудии рушд, Хазинаи кувайтии рушди иқтисодии араб ва Хазинаи ОПЕК бо харҷи қариб 32 миллион доллар сохта шудааст. Ин роҳ дар давоми ду сол сохта шуд. Дар хабар таъкид шудааст, ки қисмати роҳи Кӯлоб-Хоруғ-Қулма-Чин идомаи бунёди шоҳроҳи мошингард ба самти шарқии мамлакат мебошад, аз ин рӯ аҳамияти иқтисодиву стратегӣ дорад.</p>
<p>Рӯзи 27-уми сентябр инчунин маросими шурӯи сохтмони қитъаи роҳи Дарвоз-Рӯшон барпо шуд, ки як бахше аз шоҳроҳи Кӯлоб-Хоруғ-Қулма-Чин мебошад. Ин қитъаи роҳ ҳоло 109 километрро ташкил дода, баъди пурра таҷдиду навсозӣ гардиданаш 16 километр кӯтоҳ мегардад ва дар маҷмӯъ 92,3 километрро ташкил медиҳад. Маблағи лоиҳа наздики 2,5 миллиард сомониро дар бар мегирад. </p>
<p>Дар маросими шурӯи сохтмони ин қитъаи роҳ мақомоти дипломатии сафорати Чин дар Душанбе ҳам ширкат карданд. </p>
<p>Чин сармоягузори калидии иқтисоди Тоҷикистон буда, аксари қарзи хориҷии Тоҷикистонро ҳам ин кишвар додааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481807"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481807" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481807.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481807.html&amp;text=%d0%a8%d1%83%d1%80%d3%af%d0%b8+%d1%81%d0%be%d1%85%d1%82%d0%bc%d0%be%d0%bd%d0%b8+%d1%80%d0%be%d2%b3%d0%b8+%d0%94%d0%b0%d1%80%d0%b2%d0%be%d0%b7-%d0%a0%d3%af%d1%88%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481807.html&amp;subject=Шурӯи сохтмони роҳи Дарвоз-Рӯшон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481807.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481772" data-api-id="31481772" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:46:37+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҷопон беморхонаи сироятии Душанберо аз нав муҷаҳҳаз кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/d711c7c3-0f7e-4ac7-9f27-4fbc240bd8ad_w250_r1_s.jpg" itemprop="url" alt="27 сентябр. Сафири Ҷопон Мияшита Такаюки ва Хуршед Ҳабибзода, сардухтури беморхонаи бемориҳои сироятӣ дар шаҳри Душанбе дар маросими супоридани &#171;Лоиҳаи такмили таҷҳизоти тиббии беморхонаи бемориҳои сироятӣ дар шаҳри Душанбе&#187;. Акс аз сафорати Ҷопон " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">27 сентябр. Сафири Ҷопон Мияшита Такаюки ва Хуршед Ҳабибзода, сардухтури беморхонаи бемориҳои сироятӣ дар шаҳри Душанбе дар маросими супоридани &#171;Лоиҳаи такмили таҷҳизоти тиббии беморхонаи бемориҳои сироятӣ дар шаҳри Душанбе&#187;. Акс аз сафорати Ҷопон </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481772" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати Ҷопон бо маблағи грантии тақрибан 90 ҳазор доллар таҷҳизоти беморхонаи сироятии шаҳри Душанберо навсозӣ кардааст. Рӯзи 27-уми сентябр, дар маросими гузоришдиҳӣ аз анҷоми лоиҳа сафири Ҷопон дар Тоҷикистон Мияшита Такаюки ширкат намуд. Сафорати Ҷопон мегӯяд, дар доираи «Лоиҳаи такмили таҷҳизоти тиббии беморхонаи бемориҳои сироятӣ дар шаҳри Душанбе» барои муҷаҳҳаз кардани беморхонаи бемориҳои сироятии шаҳри Душанбе бо дастгоҳҳои зарурии тиббӣ 90 ҳазор доллар масраф шуд. Дипломати ҷопонӣ дар ин маросим гуфт: «Ин таҷҳизоти босифат ба ташхиси дақиқи табибон ва табобати мувофиқи беморон мусоидат хоҳад кард. Дар давраи пандемияи мо фаҳмидем, ки мубориза бо бемориҳои сироятӣ то чӣ андоза душвор аст».</p>
<p>Анҷоми тарҳи муҷаҳҳазсозии беморхонаи амрози сироятии шаҳри Душанбе дар ҳолест, ки Тоҷикистон мисли дигар нуқоти сайёра аз соли 2020 ба ин сӯ пандемияи коронавирусро пуштисар мекунад ва дар авҷи гирифториҳои мардум ба COVID-19, тамоми беморхрнаҳо, ба вижа бемористони амрози сироятии Душанбе аз беморон пур буд. </p>
<p>Ин кӯмак дар доираи барномаи Ҷопон оид ба рушд тақдим шудааст. Аз соли 1996 то имрӯз кӯмакҳои бебозгашти Ҷопон ба Тоҷикистон $35,5 миллион доллари ИМА-ро ташкил додааст. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481772"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481772" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481772.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481772.html&amp;text=%d2%b6%d0%be%d0%bf%d0%be%d0%bd+%d0%b1%d0%b5%d0%bc%d0%be%d1%80%d1%85%d0%be%d0%bd%d0%b0%d0%b8+%d1%81%d0%b8%d1%80%d0%be%d1%8f%d1%82%d0%b8%d0%b8+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5%d1%80%d0%be+%d0%b0%d0%b7+%d0%bd%d0%b0%d0%b2+%d0%bc%d1%83%d2%b7%d0%b0%d2%b3%d2%b3%d0%b0%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481772.html&amp;subject=Ҷопон беморхонаи сироятии Душанберо аз нав муҷаҳҳаз кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481772.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481744" data-api-id="31481744" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:31:37+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Президенти Фаронсаро бо тухм заданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fc795a30-ddc4-48f1-b70c-d13b1f6e087b_w250_r1_s.jpg" itemprop="url" alt="Эммануэл Макрон дар марказ. Акс аз бойгонӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эммануэл Макрон дар марказ. Акс аз бойгонӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481744" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Эммануэл Макрон, раиси ҷумҳури Фаронсаро рӯзи 27-уми сентябр дар як чорабиние, ки он ҷо хӯрокҳои фаронсавӣ тарғиб мешуд, бо тухм заданд. Ҳодиса дар шаҳри Леон дар намоишгоҳи хӯрок сурат гирифт. Дар як навори видеоӣ аз ҷойи ҳодиса дида мешавад, ки як тухм ба китфи Эммануэл Макрон мерасад, вале намешиканад. Ҳамин лаҳза эътирозгаре бо нидои «Зинда бод инқилоб» фарёд мекашад. Як мардро барои тухмпартоӣ дастгир кардаанд. Хабаргузории Ройтерс мегӯяд, сухангӯи Эммануэл Макрон ба дархости шарҳи ҳодиса посух надодаааст. Моҳи июни ҳамин сол раиси ҷумҳури Фаронсаро марде ҳангоми мулоқоташ бо мардум як шаппотӣ зад ва ба чаҳор моҳи зиндон маҳкум шуд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481744"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481744" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481744.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481744.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a4%d0%b0%d1%80%d0%be%d0%bd%d1%81%d0%b0%d1%80%d0%be+%d0%b1%d0%be+%d1%82%d1%83%d1%85%d0%bc+%d0%b7%d0%b0%d0%b4%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481744.html&amp;subject=Президенти Фаронсаро бо тухм заданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481744.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481732" data-api-id="31481732" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:23:37+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистону Қирғизистон: номаи азсаргирии ҳамкориҳо беҷавоб монд?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0A942225-007A-4704-8EB9-00A58D7CA9C7_w250_r1_s.jpg" itemprop="url" alt="Вазорати нақлиёти Тоҷикистон " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Вазорати нақлиёти Тоҷикистон </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481732" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Масъулони Вазорати нақлиёти Тоҷикистон дар номае аз мақомоти Қирғизистон хостори азсаргирии ҳамкориҳо шудааанд, аммо то ҳол посухи ин муроҷиатро дарёфт накардаанд. Баъди як низои мусаллаҳона дар марзи Тоҷикистону Қирғизистон поёни апрели имсол, ки дааҳҳо нафар аз ҳарду тараф куштаву захмӣ шуданд, равобити миён ду ҳамсояи наздик бад шудааст. Қирғизистон чор моҳ ба ин тараф сарҳад бо Тоҷикистонро баста, парвози ҳавопаймоҳоро манъ кардааст ва ба донишҷӯёни тоҷик иҷозаи ворид шудан ба Бишкекро намедиҳад. Дар сафорати Тоҷикистон дар Бишкек рӯзи 27-уми сентябр ба Радиои Озодӣ гуфтанд, дар заминаи дубора оддӣ кардани робитаҳои миёни ду кишвар &quot;кӯшишҳое анҷом дода мешавад&quot;, вале ҷузъиёти онро фош накарданд. Инчунин, мақомоти ин кишвар ду шаҳрванди Тоҷикистонро моҳи ҷорӣ ба ҳабси абад маҳкум карда, се шаҳрванди тоҷиктабори Қирғизистонро то понздаҳ сол аз озодӣ маҳрум намуданд. Тибқи гузоришҳо аз 26-уми сентябр Хадамоти марзбонии Қирғизистон нерӯҳояшро дар сарҳад бо Тоҷикистон ба ҳолати омодабош даровардааст. Мақомоти Қирғизистон дар иддаои тоза гуфтанд, кормандони Кумитаи амнияти миллии Тоҷикистон 26-уми сентябр сокини ноҳияи Лайлаки Қирғизистон Урозбек Мирзоевро дастгир карда, пас аз мулоқоти раҳбарони идораҳои марзбонии вилоятҳои Бодканд ва Суғд ӯро озод намуданд.Ҷониби Тоҷикистон то ҳол ин қазияро шарҳ надодааст. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481732"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481732" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481732.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481732.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%3a+%d0%bd%d0%be%d0%bc%d0%b0%d0%b8+%d0%b0%d0%b7%d1%81%d0%b0%d1%80%d0%b3%d0%b8%d1%80%d0%b8%d0%b8+%d2%b3%d0%b0%d0%bc%d0%ba%d0%be%d1%80%d0%b8%d2%b3%d0%be+%d0%b1%d0%b5%d2%b7%d0%b0%d0%b2%d0%be%d0%b1+%d0%bc%d0%be%d0%bd%d0%b4%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481732.html&amp;subject=Тоҷикистону Қирғизистон: номаи азсаргирии ҳамкориҳо беҷавоб монд?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481732.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481718" data-api-id="31481718" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:16:22+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гузоришҳо: баъди 1-уми октябр рейди зидди муҳоҷирони ғайриқонунӣ шурӯъ мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A5CB5817-245F-4242-B052-3699D2876C0E_w250_r1_s.jpg" itemprop="url" alt="Апрели соли 2014. Як рейди зидди муҳоҷирати ғайриқонунӣ дар Русия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Апрели соли 2014. Як рейди зидди муҳоҷирати ғайриқонунӣ дар Русия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481718" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бар асоси бархе хабарҳои расида, мақомоти Русия мехоҳанд шурӯъ аз 1-уми октябр дар ҳудуди Русия рейдҳои зидди муҳоҷирати ғайриқонунӣ барпо кунанд. Тибқи як ҳуҷҷате, ки дастраси Радиои Озодӣ шуд, ба ниҳодҳои дахлдор супориш шудааст, барои муайян, нигаҳдорӣ ва муҷозоту ихроҷи шаҳрвандони хориҷие, ки то 30-юми сентябр буду боши худро дар қаламрави Русия қонунӣ накардаанд, чоранадешӣ намоянд. Ҳамчунин тибқи дастур, барои сарборӣ нашудан ба марказҳои муваққатии нигаҳдории муҳоҷирони ғайриқонунӣ, бояд ҷойҳои иловагӣ ташкил карда шавад. Бо наздик омадани мӯҳлати анҷоми имтиёз, навбатпоиҳо низ дар назди марказаҳои муҳоҷирати шаҳру ноҳияҳои Русия меафзояд. Аз ҷумла корбарони барномаҳои «Озодивидео» бо фиристодани навор аз назди маркази Сахарово аз беҳуш шудани чанде аз муҳоҷирони дар навбатбуда хабар медиҳанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481718"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481718" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481718.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481718.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+1-%d1%83%d0%bc%d0%b8+%d0%be%d0%ba%d1%82%d1%8f%d0%b1%d1%80+%d1%80%d0%b5%d0%b9%d0%b4%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d2%93%d0%b0%d0%b9%d1%80%d0%b8%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d3%a3+%d1%88%d1%83%d1%80%d3%af%d1%8a+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481718.html&amp;subject=Гузоришҳо: баъди 1-уми октябр рейди зидди муҳоҷирони ғайриқонунӣ шурӯъ мешавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481718.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481709" data-api-id="31481709" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:11:39+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Матбуот: ИМА хостори истифодаи пойгоҳи Русия дар ОМ шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/537B8296-4917-4494-8F44-659F64B7970D_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481709" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Амрико ният доштааст аз пойгоҳҳои ҳарбии Русия дар Осиёи Миёна истифода барад. Ба ин хотир генерал Марк Миллӣ, раҳбари фармондеҳии Вазорати дифои Амрико бо ҳамтои русаш Валерий Герасимов мулоқот карда ин мавзӯро матраҳ кардааст. Дар ин бора нашрияи Wall Street Journal дар такя ба манобеи худ хабар додааст. Герасимов дар ин бобат ба ҳамтои амрикоӣ худ ҳеҷ ваъдаи аниқе надодааст. Мулоқоти ин ду низомӣ дар Финладия ҳафтаи гузашта доир шуда буд, аммо ҷузъиёти ин дидор ҳоло расонаӣ мешавад.<br />
Ин дар ҳолест, ки бузургтарин пойгоҳи низомии Русия дар Осиёи Марказӣ дар Тоҷикистон қарор дорад. Пайгоҳи низоми 201-уми ин кишвар дар шаҳри Душанбе ва Бохтар мустақар буда ҳудуди 7 ҳазор афсару сарбоз дорад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481709"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481709" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481709.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481709.html&amp;text=%d0%9c%d0%b0%d1%82%d0%b1%d1%83%d0%be%d1%82%3a+%d0%98%d0%9c%d0%90+%d1%85%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b8+%d0%b8%d1%81%d1%82%d0%b8%d1%84%d0%be%d0%b4%d0%b0%d0%b8+%d0%bf%d0%be%d0%b9%d0%b3%d0%be%d2%b3%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d0%b0%d1%80+%d0%9e%d0%9c+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481709.html&amp;subject=Матбуот: ИМА хостори истифодаи пойгоҳи Русия дар ОМ шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481709.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481652" data-api-id="31481652" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T13:04:02+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гашти низомӣ дар Дарвози Тоҷикистон чанд рӯз баъд аз таҳдиди &quot;Толибон&quot;. АКС
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/78261549-a9d4-4a25-be17-86ed26f7d724_w250_r1_s.jpg" itemprop="url" alt="Паради низомии нирӯҳои Тоҷикистон дар маркази ноҳияи Дарвоз. 27-уми сентябри соли 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Паради низомии нирӯҳои Тоҷикистон дар маркази ноҳияи Дарвоз. 27-уми сентябри соли 2021 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481652" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 27-уми сентябр дар маркази ноҳияи Дарвози Тоҷикистон, ҳаммарз бо Афғонистон, дар ҳузури президент Эмомалӣ Раҳмон парад ё гашти низомии нерӯҳои сарҳадӣ, нерӯҳои хушкигарди Вазорати мудофиа ва кормандони ҳифзи ҳуқуқ баргузор гардид. Хадамоти матбуоти президент мегӯяд, дар умум дар гашти низомӣ ду ҳазор афсару сарбоз қадам зада, 50 техникаи ҳарбӣ ба намоиш гузошта шуд. Ин гашти низомӣ дар пайи он сурат мегирад, ки ду рӯз пеш гуруҳи &quot;Толибон&quot; гуфт, ҳазорон маргталабро дар вилояти Тахори Афғонистон, ҳаммарз бо Тоҷикистон, ҷойгир кардааст. Аз ин қабл, мақомоти тоҷик гуфта буданд, аз омодагии бархе аз ҷангҷӯёни тоҷику қафқозии зери назари &quot;Толибон&quot; барои вуруд ба хоки Тоҷикистон хабар гирифтаанд. Намояндагони &quot;Толибон&quot; ин ҳарфҳоро рад карда, гуфтанд, ба ҳеч гуруҳ иҷоза намедиҳанд, ки аз қаламрави Афғонистон вориди хоки кишвари ҳамсоя шаванд. ​</p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/31481696.html">
<a href="https://www.ozodi.org/a/31481696.html" title="Намоиши қудрат дар соҳилҳои Омӯ. Паради низомӣ дар Дарвоз" class="img-wrap">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a99e2bfe-87fa-4ed3-9aea-5cb983889dd1_w250_r1_s.jpg" alt="Намоиши қудрат дар соҳилҳои Омӯ. Паради низомӣ дар Дарвоз">
</noscript>
<img data-src="https://gdb.rferl.org/a99e2bfe-87fa-4ed3-9aea-5cb983889dd1_w250_r1_s.jpg" alt="Намоиши қудрат дар соҳилҳои Омӯ. Паради низомӣ дар Дарвоз">
</span>
<span class="ico ico-gallery ico--media-type ico--xl"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Нигористон</span>
<h4 class="title title--media title--inverted m-l-sm">Намоиши қудрат дар соҳилҳои Омӯ. Паради низомӣ дар Дарвоз</h4>
</figcaption>
<div class="hidden">
<div data-lbox-gallery-item-src="https://gdb.rferl.org/a99e2bfe-87fa-4ed3-9aea-5cb983889dd1_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/b41bf557-0e2b-4a8f-ad76-66ef3104eb2b_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/084d9e26-b783-4bc6-9bb0-d65952c93f88_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/26129226-9aaa-4d56-a4e5-76399e864c70_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/c7381b78-5ab3-4288-811c-c28a35bbf3d3_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/cd89dc8f-10f3-4bbb-b779-79ad0d494baa_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/8d5a99b9-2371-42dc-ae01-1caa3f5b0271_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/5999d547-3793-4b18-98ed-ca0506d497ea_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/178e1552-c225-4bc9-9e28-5362c3e63b43_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/efa6dbfd-a869-46cd-a032-92ac64a3d9b6_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/55e764f8-12ac-4938-8f55-be2d6fa26af4_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/c8d49feb-db64-49ff-a712-544c344d8bb0_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/78261549-a9d4-4a25-be17-86ed26f7d724_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/dd68a816-1067-4a70-ab6c-b99077ceb092_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/66823b1d-c7cb-4905-a9fd-b0c85811a687_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/4f331810-5eea-4757-82e0-4b35e11497a6_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/1c0f9ca0-9cf9-44b7-b97d-fb354e4b7138_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/03a5e530-9c36-4611-9152-a0095508783d_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/cc5504a7-67db-4ed8-ac64-f798a0163dcc_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/3067ee8f-2645-4b1d-a912-a3c60b83e701_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
</div>
<div class="c-lightbox__intro-source">
<div class="c-lightbox__intro-content">
<div class="c-lightbox__intro-text">
Дар маркази ноҳияи Дарвоз бо иштироки президент Эмомалӣ Раҳмон рӯзи 27-уми сентябр гашти низомии нирӯҳои мусаллаҳи Тоҷикистон баргузор шуд.
</div>
<aside class="share js-share--expandable c-lightbox__sharing"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481696.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded bg-transparent btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481696.html&amp;text=%d0%9d%d0%b0%d0%bc%d0%be%d0%b8%d1%88%d0%b8+%d2%9b%d1%83%d0%b4%d1%80%d0%b0%d1%82+%d0%b4%d0%b0%d1%80+%d1%81%d0%be%d2%b3%d0%b8%d0%bb%d2%b3%d0%be%d0%b8+%d0%9e%d0%bc%d3%af.+%d0%9f%d0%b0%d1%80%d0%b0%d0%b4%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3+%d0%b4%d0%b0%d1%80+%d0%94%d0%b0%d1%80%d0%b2%d0%be%d0%b7"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded bg-transparent btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481696.html&amp;subject=Намоиши қудрат дар соҳилҳои Омӯ. Паради низомӣ дар Дарвоз"
title="Ба дигарон фиристед"
class="btn btn--rounded bg-transparent btn-email ">
<span class="ico ico--rounded ico-email ">
</span>
<span class="btn__text sr-only">Ба дигарон фиристед</span>
</a>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481696.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded "></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</figure>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481652"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481652" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481652.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481652.html&amp;text=%d0%93%d0%b0%d1%88%d1%82%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3+%d0%b4%d0%b0%d1%80+%d0%94%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d0%b0%d0%bd%d0%b4+%d1%80%d3%af%d0%b7+%d0%b1%d0%b0%d1%8a%d0%b4+%d0%b0%d0%b7+%d1%82%d0%b0%d2%b3%d0%b4%d0%b8%d0%b4%d0%b8+%22%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd%22.+%d0%90%d0%9a%d0%a1"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481652.html&amp;subject=Гашти низомӣ дар Дарвози Тоҷикистон чанд рӯз баъд аз таҳдиди &quot;Толибон&quot;. АКС"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481652.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31481652p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31481652" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31481652" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31481652" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31481652" id="item-n-31481652" value="item-n-31481652" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31481652p0s1sa1.html?wjs=1" href="/comments/a31481652p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31481652" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31481652" id="item-o-31481652" value="item-o-31481652" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31481652p0s0sa1.html?wjs=1" href="/comments/a31481652p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31481652" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31481652"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31481652p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31481652p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481599" data-api-id="31481599" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T12:12:11+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Олмон роҳбарони ду ҳизб барои ташкили ҳукумат талош доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7c39c443-55f1-4bae-89a9-aac7f0381ccd_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481599" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Олмон баъди ҳисоби овозҳои интихоботи порлумон раисони ҳизбҳои пешсаф муколамаи ибтидоӣ барои ташкили ҳукумати навро шуруъ карданд.</p>
<p>Дар интихоботи рӯзи 26-уми сентябри Олмон SPD ё Ҳизби сотсиал-демократ аз ҳизби ҳокими Ангела Меркел пеш гузашт. Бино бар натиҷаҳои пешакии интихоботи парлумонии Олмон, ки 27-уми сентябр нашр шуд, ҳамакнун сотсиал-демократҳои ғолиб ва ҳам иттиҳоди ҳизбҳои росту марказгарои зери назари Меркел (Иттиҳоди масеҳиёну демократҳои Олмон ва Иттиҳоди иҷтимоии масеҳиёни Бавария) иддао карданд, ки ҳақ доранд ҳукумати баъдиро ташкил кунанд.</p>
<p>Фарқи миёни овозҳои бадастовардаи онҳо калон нест. То замони ташкил шудани ҳукумати нави Олмон садри аъзам Ангела Меркел ба иҷрои вазифаҳои худ дар ин мақом идома медиҳад. Ба эҳтимоли зиёд, ҳукумати баъдии Олмон аз се нирӯи сиёсӣ, ба шумули ҳомиёни муҳити зист ва “Демократҳои озод” сохта хоҳад шуд.</p>
<p>Бино бар натиҷаҳои пешакие, ки Комиссияи федеролии интихоботҳо нашр кард, SPD 25,7 дарсади овозҳоро ба даст овардааст ва яке аз раҳбарони он Олаф Шолтс имкон дорад ба курсии садри аъзами Олмон даст ёбад. Ӯ гуфт, ки ҳизбаш дар фикри эҷоди як ҳукумати “коромаду хубе” хоҳад шуд. Ангела Меркел баъди 16 соли кор дар мақоми раҳбари ҳукумати Олмон аз сиёсат канор меравад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481599"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481599" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481599.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481599.html&amp;text=%d0%94%d0%b0%d1%80+%d0%9e%d0%bb%d0%bc%d0%be%d0%bd+%d1%80%d0%be%d2%b3%d0%b1%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d0%b4%d1%83+%d2%b3%d0%b8%d0%b7%d0%b1+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%82%d0%b0%d1%88%d0%ba%d0%b8%d0%bb%d0%b8+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%82%d0%b0%d0%bb%d0%be%d1%88+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481599.html&amp;subject=Дар Олмон роҳбарони ду ҳизб барои ташкили ҳукумат талош доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481599.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481595" data-api-id="31481595" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T12:07:49+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як фаъоли туркман бо хатари истирдод ба&#160;Туркия рӯбарӯ аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2124CD28-207A-4D24-81DD-B00016268A1E_w250_r1_s.jpg" itemprop="url" alt="Дурсултон Таганова " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дурсултон Таганова </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481595" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як фаъоли туркман ва сокини Истанбул, ки бо интиқодҳояш аз ҳукумати худкомаи Туркманистон маъруф аст, ахиран боздошт шуда бо хатари истирдод ба ватан рӯбарӯ шудааст. Маркази ҳуқуқи башари “Мемориал” дар Маскав рӯзи 27-уми сентябр гуфт, Дурсултон Таганова ҳоло дар як боздоштгоҳи шаҳри Истанбул нигаҳдорӣ мешавад ва дар сурати истирдодаш ба Туркманистон, ӯро ҳабсу шиканҷа интизор аст. Дар як навори видеоие, ки ба забони туркӣ сабт шуда дар Телеграм канали Turkmen.news нашр шуд, худи ин фаъоли ҷамъиятӣ мегӯд, ки боздошт шудааст. Ӯ мегӯяд, ҳеҷ кори ғайриқонунӣ, ба ҷуз нашри паёмҳо дар шабакаи иҷтимоии TikTok бо талаби озодиҳои бештар дар ватанаш накардааст. Ӯ мегӯяд, “шояд ин видеои охирини ман бошад. Ҳарчи шуд, муборизаро идома диҳед, ҳамватанони азиз”. Ӯ афзуд: “Натарсед, натарсед, натарсед!”.</p>
<p>Таганова ва даҳҳо туркманҳои дигар моҳи июли соли 2020 ҳангоми талоши ташкили гирдиҳамоӣ дар назди консулгарии Туркманистон дар Туркия ва интиқод аз ҳукумати президент Қурбонгулӣ Бердимуҳаммадов боздошт шуд.</p>
<p>Аксари боздоштшудаҳо баъди чанд соаташ озод гардиданд, вале Таганова дар боздошт монд, чун мақомоти Туркия дар фикри истирдоди ӯ ба Туркманистон буданд. Ӯ танҳо моҳи октябри он сол баъди муроҷиати 11 созмони ҳомии ҳуқуқ ба мақомоти Туркия озод шуд. Ин созмонҳо он замон ҳам гуфтанд, ки дар сурати истирдод ӯро ҳабси худсаронаву шиканҷа интизор аст.</p>
<p>Моҳи апрели соли ҷорӣ Таганова гуфт, ки ӯро ба идораи муҳоҷирати Туркия даъват карда ҳушдор доданд, ки агар аз фаъолиятҳои сиёсӣ даст накашад, бо мушкили ҳақи иқомат рӯбарӯ мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481595"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481595" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481595.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481595.html&amp;text=%d0%af%d0%ba+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%b8+%d1%82%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd+%d0%b1%d0%be+%d1%85%d0%b0%d1%82%d0%b0%d1%80%d0%b8+%d0%b8%d1%81%d1%82%d0%b8%d1%80%d0%b4%d0%be%d0%b4+%d0%b1%d0%b0%c2%a0%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d1%80%d3%af%d0%b1%d0%b0%d1%80%d3%af+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481595.html&amp;subject=Як фаъоли туркман бо хатари истирдод ба&#160;Туркия рӯбарӯ аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481595.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481412" data-api-id="31481412" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T08:22:37+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&quot;Бедодгарӣ&quot;-ҳои зукоми паранда дар шимоли Қазоқистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8F3DCE88-A616-4E4D-9521-2EA3D14B59AD_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481412" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар деҳаи &quot;Лебяж&quot;-и вилояти Қазоқистони Шимолӣ мубталошавӣ ба зукоми паранда ба қайд гирифта шуда, дар давоми як ҳафтаи ахир беш аз ҳазор сар мурғ фавтидааст.</p>
<p>&quot;Ташхиси &quot;зукоми паранда&quot; дар озмоишгоҳи Маркази миллии байтории вилоят гузошта шудааст&quot;, - изҳор дошт як масъули шуъбаи пешгирӣ ва таъйини идораи бойтории ҳукумати Қазоқистони Шимолӣ Нариман Тасболатов. Ба гуфтаи ӯ, таҳқиқҳо нишон додаанд, ки бемории мазкур аз паранда ваҳшӣ ба парандаи хонагӣ сироят кардааст.</p>
<p>Тасболатов гуфт, аз деҳаҳои ҳамсоя ҳам намунаҳо барои озмоиш гирифта шудааст, то сирояти эҳтимолӣ ба онҳо санҷида шавад.</p>
<p>Қазоқистони Шимолӣ барои пешгирӣ аз зукоми паранда соли равон 1,2 миллион моя ваксина дарёфт кардааст. Танҳо дар деҳаи Лебяж беш аз 1,5 ҳазор паранда эм карда шудааст. Соли гузашта дар ин минтақа аз зукоми паранда 1,5 миллион паранда фавтида буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481412"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481412" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481412.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481412.html&amp;text=%22%d0%91%d0%b5%d0%b4%d0%be%d0%b4%d0%b3%d0%b0%d1%80%d3%a3%22-%d2%b3%d0%be%d0%b8+%d0%b7%d1%83%d0%ba%d0%be%d0%bc%d0%b8+%d0%bf%d0%b0%d1%80%d0%b0%d0%bd%d0%b4%d0%b0+%d0%b4%d0%b0%d1%80+%d1%88%d0%b8%d0%bc%d0%be%d0%bb%d0%b8+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481412.html&amp;subject=&quot;Бедодгарӣ&quot;-ҳои зукоми паранда дар шимоли Қазоқистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481412.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31481405" data-api-id="31481405" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-28T08:17:35+05:00">
сентябр 28, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Русия се гумонбар ба ҷиноятҳои гуногунро ба Узбекистон месупорад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4FF9FFD3-253C-437B-9A96-BB1552152AF7_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31481405" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Русия тасмим доранд, се нафареро ба Узбекистон истирдод кунанд, ки ба қочоқи маводи мухаддир ва ҷиноятҳои моликият айбдор мешаванд. Ба огаҳии Додситони кулли Русия, шаҳрванди Узбекистон А.Т. моҳи майи соли 2020 ба ҳудуди Русия ғайриқонунӣ маводи мухаддир ворид карда, нигаҳ медоштааст. Ӯ моҳи феврали имсол ҳангоми додани ришва дар ҳаҷми 100 доллар ба сардори пулис дастгир шудааст.</p>
<p>Ҳамчунин эҳтимол аст, шаҳрванди Узбекистон Т. С. ҳам ба ватан истирдод шавад. Вай ба он гумонбар мешавад, ки бо ваъдаи пайдо кардани ҷойи кор дар Финляндия пули сокинонро аз худ кардааст.</p>
<p>Додситонии Русия зидди шаҳрванди дигари Узбекистон И. С. бо банди қаллобӣ парванда кушодааст. Ӯ низ ба Узбекистон таслим карда мешавад.</p>
<p>Се нафар бо дархости Додситонии кулли Узбекистон истирдод мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31481405"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31481405" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31481405.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31481405.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d1%81%d0%b5+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b1%d0%b0%d1%80+%d0%b1%d0%b0+%d2%b7%d0%b8%d0%bd%d0%be%d1%8f%d1%82%d2%b3%d0%be%d0%b8+%d0%b3%d1%83%d0%bd%d0%be%d0%b3%d1%83%d0%bd%d1%80%d0%be+%d0%b1%d0%b0+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b5%d1%81%d1%83%d0%bf%d0%be%d1%80%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31481405.html&amp;subject=Русия се гумонбар ба ҷиноятҳои гуногунро ба Узбекистон месупорад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31481405.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480635" data-api-id="31480635" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T20:38:10+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ашраф Ғанӣ гуфт, саҳифаашро дар Фейсбук рахна кардаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/349d5c94-64a0-4f0d-990c-02b01912ad58_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Ашраф Ғанӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ашраф Ғанӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480635" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раисҷумҳури барканоршудаи Афғонистон дар Твиттер хабар дод, ки саҳифаи расмиаш дар Фейсбук рахна шудааст.</p>
<p>Ашраф Ғанӣ рӯзи 27-уми сентябр гуфт, навиштаҳои нав дар мавриди дархости ӯ барои ҳамкории ҷомеаи ҷаҳонӣ бо ҳукумати &quot;Толибон&quot; дар Фейсбук &quot;эътибор надорад&quot;.</p>
<p>Пеш аз ин баёния, дар саҳифаи расмии Ашраф Ғанӣ дар Фейсбук навишта шуда буд, ки чаро ба намояндагӣ аз ҳукумати Афғонистон Ғулом Муҳаммад Исҳоқзай дар Маҷмааи умумии Созмони Милал суханронӣ мекунад. Исҳоқзай дар замони ҳукумати Ашраф Ғанӣ намояндаи доимии Афғонистон дар Созмони Милал таъин шуда буд.</p>
<p>Дар бахше аз матн омадааст, ҷомеаи ҷаҳонӣ ба ҷойи ин ки аз миллати Афғонистон фосила гирад, &quot;бояд бо ҳукумати ҳозира ба раҳбарии “Толибон” ҳамкорӣ кунад&quot;.</p>
<p>Аммо Ашраф Ғанӣ дар Твиттер гуфтааст, ин навишта дар саҳифаи расмиаш дар Фейсбук эътибор надорад. </p>
<p>Дар ҳоли ҳозир ин матнро аз Фейсбук бардоштаанд.</p>
<p>Ашраф Ғанӣ рӯзи 15-уми августи имсол, замоне ки ҷангҷӯёни &quot;Толибон&quot; дар паси дарвозаҳои Кобул истода буданд, Афғонистонро тарк кард.</p>
<p>Ӯро барои гурехтан ва раҳо кардани мардуму кишвараш дар вазъияти мушкил танқид мекунанд, вале вай гуфтааст, барои пешгирӣ аз “ҷӯйи хун” дар Кобул ин корро кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480635"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480635" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480635.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480635.html&amp;text=%d0%90%d1%88%d1%80%d0%b0%d1%84+%d2%92%d0%b0%d0%bd%d3%a3+%d0%b3%d1%83%d1%84%d1%82%2c+%d1%81%d0%b0%d2%b3%d0%b8%d1%84%d0%b0%d0%b0%d1%88%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%a4%d0%b5%d0%b9%d1%81%d0%b1%d1%83%d0%ba+%d1%80%d0%b0%d1%85%d0%bd%d0%b0+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480635.html&amp;subject=Ашраф Ғанӣ гуфт, саҳифаашро дар Фейсбук рахна кардаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480635.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31480635p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31480635" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31480635" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31480635" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31480635" id="item-n-31480635" value="item-n-31480635" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31480635p0s1sa1.html?wjs=1" href="/comments/a31480635p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31480635" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31480635" id="item-o-31480635" value="item-o-31480635" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31480635p0s0sa1.html?wjs=1" href="/comments/a31480635p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31480635" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31480635"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31480635p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31480635p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480142" data-api-id="31480142" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T15:24:35+05:00">
сентябр 27, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Марзбонони Тоҷикистон &quot;боздошту омодабош&quot; дар марзи Қирғизистонро рад карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/35135ad3-45c6-4a74-9936-201ec536a898_cx0_cy10_cw0_w250_r1_s.jpeg" itemprop="url" alt="Қаблан мақомоти Қирғизистон дар сарҳад бо Тоҷикистон посгоҳҳои иловагӣ ташкил карда буданд" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Қаблан мақомоти Қирғизистон дар сарҳад бо Тоҷикистон посгоҳҳои иловагӣ ташкил карда буданд</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480142" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бино ба гузоришҳо, Хадамоти марзбонии Қирғизистон рӯзи 26-уми сентябр нерӯҳояшро дар сарҳад бо Тоҷикистон ба ҳолати омодабош даровардааст. Дар ҳоле ки ҷониби Тоҷикистон дар ин бора расман чизе намегӯяд, хабаргузории русии ТАСС аз қавли мақомоти Қирғизистон ҳадафро &quot;пешгирӣ аз авҷ гирифтани муноқишаҳо&quot; дар ноҳияи Лайлаки вилояти Бодканд номид. </p>
<p>Ноҳияи Лайлаки Қирғизистон бо ноҳияи Бобоҷон Ғафурови Тоҷикистон ҳаммарз аст ва моҳи апрели имсол саҳнаи муноқишаи ҷонибҳо буд. </p>
<p>Хабаргузории русии ТАСС тасмими охири Бишкекро ба боздошт ва раҳоии ду мактабхони қирғиз дар рӯзи 23-юми сентябр пайванд додааст. </p>
<p>Идораи марзбонии Тоҷикистон дар вилояти Суғд иддаои боздошт шудани ду сокини 16-солаи Қирғизистонро &quot;аз тарафи шахсони ношинос дар Тоҷикистон&quot; рад кард.</p>
<p>Як манбаъ дар Идораи марзбонии Суғд рӯзи 27-уми сентябр гуфт, &quot;ду хонандаи мактаб ҳангоми аз &quot;Мерседес Спринтер&quot; фаровардани ангур дар маҳаллаи Хистеварзи ноҳияи Бобоҷон Ғафуров аз тарафи маъмурони амниятӣ барои пурсиш бурда шуданд, на ин ки дастгир шуданд. Маъмурони амниятӣ мехостанд, соҳибони бор ва мошинро маълум кунанд, ки то ҳоло дақиқ нашудааст.&quot;</p>
<p>&quot;Мо мехостем, наврасонро ба хонаашон фиристем ва дертар ба намояндагони мақомоти Қириғизистон супурдем. Вазъият ҳоло ҳам дар тарафи мо ва ҳам дар тарафи ҳамсоя комилан ором аст&quot;, -- афзуд ҳамсуҳбати мо, ки нахост номаш фош шавад.</p>
<p>Ин дар ҳолест, ки мақомоти Қирғизистон дар иддаои тоза гуфтанд, кормандони Кумитаи давлатии амнияти миллии Тоҷикистон 26-уми сентябр сокини деҳаи Жаштики ноҳияи Лайлаки Қирғизистон Урозбек Мирзоевро дастгир кардаанд. </p>
<p>Бино ба хабари Хадамоти марзбонии Қирғизистон, шаҳрванди 26-солаи ин кишвар ҳамроҳи ҳамсараш, ки ӯ ҳам қирғизистонӣ аст, ҳангоми сафар ба як деҳаи Тоҷикистон дар мусофирбари масири &quot;Хуҷанд - Конибодом&quot; боздошт шудааст. Манбаъ 27-уми сентябр хабар дод, ки пас аз мулоқоти раҳбарони идораҳои марзбонии вилоятҳои Бодканди Қирғизистону Суғди Тоҷикистон “сокини ноҳияи Лайлак озод карда шуд&quot;.</p>
<p>Ҷониби Тоҷикистон то ҳол ин қазияро шарҳ надодааст.</p>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><em>Тоҷикистон бо Қирғизистон 970-980 километр марз дорад, ки аз ин танҳо 519 километр мушаххас ва нишонагузорӣ шудааст. Ҳамасола дар минтақаҳои баҳсии марзи ду кишвар бо сабабҳои гуногун, аз ҷумла бар сари тақсими об, муноқиша сар мезанад. </em></div>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><em>Дар пайи муноқишаи мусаллаҳонаи 28-29-уми апрели имсол дар сарҳади Тоҷикистону Қирғизистон аз ду тараф 55 кас кушта, даҳҳо нафар захмӣ ва даҳҳо манзил сӯхтаву вайрон шуданд. Нерӯҳои ду кишвар якдигарро ба оғози ҷанг гунаҳкор мекунанд. Додситониҳои кулли ду кишвар дар пайванд ба ҳодиса парванда кушода, таҳқиқро оғоз карда буданд, аммо то ҳанӯз натиҷаи онро эълон накардаанд.</em></div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480142"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480142" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480142.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480142.html&amp;text=%d0%9c%d0%b0%d1%80%d0%b7%d0%b1%d0%be%d0%bd%d0%be%d0%bd%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%22%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d1%83+%d0%be%d0%bc%d0%be%d0%b4%d0%b0%d0%b1%d0%be%d1%88%22+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480142.html&amp;subject=Марзбонони Тоҷикистон &quot;боздошту омодабош&quot; дар марзи Қирғизистонро рад карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480142.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31480142p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31480142" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31480142" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31480142" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31480142" id="item-n-31480142" value="item-n-31480142" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31480142p0s1sa1.html?wjs=1" href="/comments/a31480142p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31480142" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31480142" id="item-o-31480142" value="item-o-31480142" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31480142p0s0sa1.html?wjs=1" href="/comments/a31480142p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31480142" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31480142"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31480142p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31480142p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480128" data-api-id="31480128" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T15:12:13+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳушдори Шӯрои паноҳандагони Норвегия аз шикасти иқтисодии Афғонистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/16d77d24-85df-4f97-bcad-f059b532d8b8_w250_r1_s.jpg" itemprop="url" alt="Мардикорбозоре дар Афғонистон. Мардони бекору даромад ин ҷо бо умеди пайдо шудани кори кироя меоянд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мардикорбозоре дар Афғонистон. Мардони бекору даромад ин ҷо бо умеди пайдо шудани кори кироя меоянд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480128" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шӯрои паноҳандагони Норвегия ҳушдор дод, ки Афғонистон дар остонаи як шикасти иқтисодӣ қарор дорад ва ин кишвар баъди суқути ҳукумат дар моҳи август ва сари кор омадани “Толибон” бо як фоҷеаи башарӣ рӯбарӯ шудааст.</p>
<p> Ян Эгеланд, дабири кулли ин шӯро бо нашри изҳороте рӯзи 27-уми сентябр гуфт, “Иқтисоди Афғонистон аз назорат хориҷ мешавад. Низоми расмии бонкӣ метавонад ҳар лаҳза шикаст хӯрад, чун бо набуди пули нақд рӯбарӯ шудааст. Ман бо оилаҳое ҳамсӯҳбат шудам, ки мегӯянд, рӯзашонро бо як пиёла чою нони қоқ сиёҳ мекунанд”. Рӯзи 15-ми сентябр “Толибон” шаҳри Кобулро ишғол карданд ва баъди ин бисёр кишварҳои хориҷӣ сафоратҳои худро баста, дороиву кӯмакҳои башардӯстона ба ҳукумати Афғонистонро масдуд карданд. Ин ҳолат вазъи башариро бӯҳронӣ кардааст.</p>
<p>Эгеланд гуфт, садҳо ҳазор мардуми беҷошуда дар дохили Афғонистон ба сарпаноҳ, либос ва ғизо ниёз доранд. Ӯ гуфт, бахусус дар остонаи сардиҳои шадид, ки то -20 дараҷаи Селсия мерасад, ёриҳои башардӯстона ба мардуми Афғонистон ба таври оҷил лозим мешавад.</p>
<p>Аз моҳи январи имсол 664 ҳазор нафар дар саросари Афғонистон беҷо шуда, шумори умумии мардуми бехонаву дармонда дар ин кишвар 3,5 миллион нафарро ташкил додааст. </p>
<p>Дар изҳороти Эгеланд омадааст, ки дар Афғонистон аз ҳар се нафар як нафараш “шадидан гурусна” аст ва 93 дарсади хоҷагиҳо дар ин кишвар ҳафтаи гузашта ғизои кофӣ надоштанд. Дар ин бора як таҳқиқоти Барномаи ҷаҳонии озуқа хабар дод, ки пурсиши худро телефонӣ анҷом додааст. Дар изҳорот омадааст, ки “донорҳо бояд сари тасмимҳои оҷил ва корсоз тамаркуз кунанд, то ки барои кӯдакон, занон ва мардон, ки наметавонанд интизор нишинанд, ба таври изтирорӣ ёрӣ расонанд”.</p>
<p>Дар изҳорот омадааст, ки аз 32 миллион сокини Афғонистон беш аз 18 миллион нафараш ба таври мустақим аз кӯмакҳои башардӯстона вобаста мебошад. Оғози моҳи сентябр ҷомеаи байналмилалӣ беш аз 1,2 миллиард доллар кӯмаки башариро ба Афғонистон пешкаш намуд. Афғонистон давоми 20 соли охир аз маблағгузории байналмилалӣ вобаста буд ва сеяки буҷаи давлатӣ ҳам аз ҳамин ҳисоб такмил мешуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480128"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480128" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480128.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480128.html&amp;text=%d2%b2%d1%83%d1%88%d0%b4%d0%be%d1%80%d0%b8+%d0%a8%d3%af%d1%80%d0%be%d0%b8+%d0%bf%d0%b0%d0%bd%d0%be%d2%b3%d0%b0%d0%bd%d0%b4%d0%b0%d0%b3%d0%be%d0%bd%d0%b8+%d0%9d%d0%be%d1%80%d0%b2%d0%b5%d0%b3%d0%b8%d1%8f+%d0%b0%d0%b7+%d1%88%d0%b8%d0%ba%d0%b0%d1%81%d1%82%d0%b8+%d0%b8%d2%9b%d1%82%d0%b8%d1%81%d0%be%d0%b4%d0%b8%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480128.html&amp;subject=Ҳушдори Шӯрои паноҳандагони Норвегия аз шикасти иқтисодии Афғонистон "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480128.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480068" data-api-id="31480068" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T14:43:38+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мушкилоти фаннӣ дар паёмрасони Signal
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5184d880-4023-4f8f-8072-84ffc78b4126_cx0_cy13_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480068" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Замимаи паёмрасони Signal гуфт, ки рӯзи 27-уми сентябр бо мушкил рӯбарӯ шуд ва кори хадамот муваққатан боздошта шудааст. Ширкат бо нашри изҳороте гуфт, ки “Signal бо сабаби эҷоди мушкил дар ҳостинг ва бекор шудани бархе хадамот, феълан кор намекунад”. Дар паёме, ки маъмурияти ин паёмрасон дар Твиттер навиштааст, кор дар самти таъмири он идома дорад. Хабарҳо дар бораи осеб дидани кори Signal дар ИМА, Аврупо, Ҳонгконг ва дигар нуқоти ҷаҳон аз шоми 26-уми сентябр ба ин сӯ нашр мешаванд.</p>
<p>Замимаи Signal соли 2014 таъсис шуд. Афзоиши шумори корбарони ин паёмрасон баъди он мушоҳида шуд, ки паёмрасони WhatsApp, марбут ба ширкати Facebook гуфт, ки дар сиёсати ҳифзи маълумоти хусусӣ тағйирот ворид мекунад. Истифодаи Signal-ро миллиардер ва соҳибкори фанновариҳои навин Илон Маск ҳам таблиғ кард ва танҳо дар моҳи март шумори корбарони онро ба беш аз 100 миллион нафар боло бурд.</p>
<p>Signal-ро дар Тоҷикистон камтар ва паёмрасонҳои дигари мисли WhatsApp, IMO ва “Телеграм”-ро бештар истифода мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480068"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480068" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480068.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480068.html&amp;text=%d0%9c%d1%83%d1%88%d0%ba%d0%b8%d0%bb%d0%be%d1%82%d0%b8+%d1%84%d0%b0%d0%bd%d0%bd%d3%a3+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d1%91%d0%bc%d1%80%d0%b0%d1%81%d0%be%d0%bd%d0%b8+Signal+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480068.html&amp;subject=Мушкилоти фаннӣ дар паёмрасони Signal "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480068.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480045" data-api-id="31480045" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T14:28:07+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ФСБ гуфт, дар Уфа панҷ неофашистро боздошт кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fc980856-c10f-4969-a9e8-1aab97c54670_w250_r1_s.jpg" itemprop="url" alt="Уфа, 7 июли соли 2021. Ходимони ФСБ гумонбарони узвият дар &quot;Ҳизб-ут-таҳрир&quot;-ро боздошт мекунанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Уфа, 7 июли соли 2021. Ходимони ФСБ гумонбарони узвият дар &quot;Ҳизб-ут-таҳрир&quot;-ро боздошт мекунанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480045" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти амниятии Русия гуфтанд, панҷ неофашистро боздошт карданд, ки ба қавли онҳо, дар андешаи ташкили амали террористӣ дар Ҷумҳури Бошқирдистони аксар сокинаш мусалмон буданд.</p>
<p>Дар изҳороти ФСБ – Хадамоти амнияти федеролӣ рӯзи 27-уми сентябр омадааст, ки панҷ боздоштшуда сокини шаҳри Уфа – пойтахти Бошқирдистон буданд ва ният доштанд бо истифода аз маводи таркандаи дастсохт амалҳои террористӣ анҷом диҳанд. Тафтишот гуфтааст, ки аз хонаҳои гумонбарон дастгоҳи таркандаи худсохт, ҷузъҳои детонатор, нӯҳ силоҳ, роҳнамои таҳияи маводи тарканда, аксҳои раҳбарони Олмони фашистӣ ва дигар далелҳоро ошкор кардаанд.</p>
<p>Ҳамаи боздоштшудаҳо, ки синнашон 18-20-сола будааст, дар боздоштгоҳи муваққатӣ мебошанд. Аз рӯи чанд модда, аз ҷумла иттиҳоми омодагӣ ба анҷоми амали террористӣ парвандаи ҷиноӣ боз шудааст. Феълан ҷузъиёти дигар дар даст нест. Инчунин маълум нест, ки оё боздоштшудаҳо иттиҳомоти мақомотро эътироф кардаанд ё на.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480045"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480045" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480045.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480045.html&amp;text=%d0%a4%d0%a1%d0%91+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%b4%d0%b0%d1%80+%d0%a3%d1%84%d0%b0+%d0%bf%d0%b0%d0%bd%d2%b7+%d0%bd%d0%b5%d0%be%d1%84%d0%b0%d1%88%d0%b8%d1%81%d1%82%d1%80%d0%be+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480045.html&amp;subject=ФСБ гуфт, дар Уфа панҷ неофашистро боздошт кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480045.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31480013" data-api-id="31480013" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T14:07:59+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
COVID-19 умрро кӯтоҳ мекардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fe4b08d1-bfce-42de-8cde-16b090b9f8f6_w250_r1_s.jpg" itemprop="url" alt="Эмкунӣ бар зидди COVID дар як китобхонаи миллии Руминия." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эмкунӣ бар зидди COVID дар як китобхонаи миллии Руминия.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31480013" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як таҳқиқоти нав мегӯяд, ки пандемияи COVID-19 боиси коҳиши умри инсон гардидааст ва ин як мушкили бесобиқа дар ҷаҳон баъди Ҷанги дуюми ҷаҳон будааст. Таҳқиқоте, ки дар 29 кишвари Аврупо, ИМА ва Чилӣ барпо шудааст, мегӯяд, дастоварди солиёни тӯлонӣ дар заминаи таъмини дарозумрии инсонҳо бо сабаби пандемияи коронавирус осеб дид. Доктор Риди Кашяп, ҳаммуаллифи таҳқиқоте, ки рӯзи 27-уми сентябр дар Маҷаллаи байналмилалии эпидемиологӣ чоп шуд, мегӯяд, “таъсири COVID-19 барои бисёр кишварҳо мисли як зарба гардид”.</p>
<p>Муҳаққиқон маълум кардаанд, ки аз миёни 29 кишвар дар 22-тоаш умри инсонҳо ним сол кам шудааст. Ин хулоса дар муқоиса бо нишондодҳои соли 2019 карда шудааст. Пандемияро мардон назар ба занон сангинтар пуштисар кардаанд.</p>
<p>Таҳқиқот собит кардааст, ки дар 11 кишвар умри мардон ва дар 8 кишвар умри занон ба ҳисоби миёна як сол кам шудааст. Дар ИМА умри инсон 2,2 сол ва дар Литва 1,7 сол кам шудааст. Дар ИМА марги инсонҳо бештар дар миёни то 60-солаҳои синнусоли корӣ мушоҳида шудааст, дар Аврупо бошад бештар дар миёни аз 60-солаҳо боло. Таҳқиқот ба хулосае омадааст, ки мизони маргу мири инсонҳо дар Аврупои Ғарбӣ аз замони Ҷанги дуюми ҷаҳон чунин боло нарафта буд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31480013"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31480013" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31480013.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31480013.html&amp;text=COVID-19+%d1%83%d0%bc%d1%80%d1%80%d0%be+%d0%ba%d3%af%d1%82%d0%be%d2%b3+%d0%bc%d0%b5%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31480013.html&amp;subject=COVID-19 умрро кӯтоҳ мекардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31480013.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31479990" data-api-id="31479990" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T13:53:36+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистон як шаҳрванди Қирғизистонро боздошт кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9b489b90-af6d-45b2-bcd0-261b3661c2b6_w250_r1_s.jpg" itemprop="url" alt="Деҳаи Жаштики ноҳияи Лайлаки Қирғизистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Деҳаи Жаштики ноҳияи Лайлаки Қирғизистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31479990" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Кормандони Кумитаи давлатии амнияти миллии Тоҷикистон 26-уми сентябр сокини деҳаи Жаштики ноҳияи Лайлаки Қирғизистон Урозбек Мирзоевро дастгир кардаанд.</p>
<p>Бино ба хабари Хадамоти марзбонии Қирғизистон, шаҳрванди ин кишвар, соли таваллудаш 1995, ҳамроҳи ҳамсараш, ки ӯ ҳам қирғизистонӣ аст, ҳангоми сафар ба як деҳаи Тоҷикистон дар мусофирбари масири &quot;Хуҷанд-Конибодом&quot; боздошт шудааст.</p>
<p>Манбаъ афзуда, ки қарор аст раҳбарони идораҳои марзбонии вилоятҳои Бодканди Қирғизистону Суғди Тоҷикистон бо ҳам мулоқот карда, &quot;қонунӣ будани боздошти сокини ноҳияи Лайлак ва баргардонидани ӯ ба ватанро баррасӣ кунанд&quot;.</p>
<p>Дар ҳамин ҳол аз ҳукумати вилояти Бодканд хабар доданд, ки гуфтугӯи ҷонибҳо аллакай оғоз шуда, раҳбарони вилоятҳои ду кишвар суҳбати телефониеро дар ин замина анҷом додаанд.</p>
<p>Ҷониби Тоҷикистон то ҳол ин қазияро шарҳ надодааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31479990"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31479990" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31479990.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31479990.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%8f%d0%ba+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31479990.html&amp;subject=Тоҷикистон як шаҳрванди Қирғизистонро боздошт кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31479990.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31479990p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31479990" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31479990" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31479990" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31479990" id="item-n-31479990" value="item-n-31479990" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31479990p0s1sa1.html?wjs=1" href="/comments/a31479990p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31479990" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31479990" id="item-o-31479990" value="item-o-31479990" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31479990p0s0sa1.html?wjs=1" href="/comments/a31479990p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31479990" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31479990"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31479990p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31479990p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31479971" data-api-id="31479971" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T13:43:15+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар зилзилаи Юнон як нафар кушта шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8731EA7C-02F4-4FDE-9E53-76ECB1CD4ABA_w250_r1_s.jpg" itemprop="url" alt="Осори як зилзилаи пуршиддате дар Юнону Туркия. Ноябри соли 2020 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Осори як зилзилаи пуршиддате дар Юнону Туркия. Ноябри соли 2020 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31479971" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар зилзилаи пурқудрате, ки субҳи 27-уми сентябр дар ҷазираи Крити Юнон рух дод, калисое дар шаҳри Ираклион фурӯ рехт ва дар натиҷа марде, ки дар дохил кор мекард, даргузашт. Зилзилае бо шиддати 5,8 дараҷаи Риҳтер бисёриҳоро тарсонд ва сокинони маҳаллӣ шитобон биноҳоро тарк карда ба кӯчаҳо рехтанд. Зилзила инчунин дар ҷазираи ҳамсояи Санторини эҳсос шуд, ки як макони дигари хушгузаронӣ ба ҳисоб меравад.</p>
<p>Шоҳидон гуфтанд, дар паи зилзила хонаҳои мардум ҳам осеб дидааст. Тапиши замин инчунин дар соҳилҳои баҳри Эгеи Туркия ҳам эҳсос шудааст, вале ба навиштаи нашрияи Hurriyet, касе осеб надидааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31479971"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31479971" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31479971.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31479971.html&amp;text=%d0%94%d0%b0%d1%80+%d0%b7%d0%b8%d0%bb%d0%b7%d0%b8%d0%bb%d0%b0%d0%b8+%d0%ae%d0%bd%d0%be%d0%bd+%d1%8f%d0%ba+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d1%88%d1%83%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31479971.html&amp;subject=Дар зилзилаи Юнон як нафар кушта шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31479971.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31479942" data-api-id="31479942" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T13:27:51+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&quot;Нома ба Панҷшер&quot; аз чоп баромад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/830d2ed2-1def-4f26-bcfb-8db46fe64a88_w250_r1_s.jpg" itemprop="url" alt="Аҳмадшоҳ Масъуд, пешвои Эътилофи шимол рамзи муқовимат бо Толибон буд. Ӯ соли 2001 дар ҳамлаи маргталабони &quot;Ал-Қоида&quot; кушта шуд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Аҳмадшоҳ Масъуд, пешвои Эътилофи шимол рамзи муқовимат бо Толибон буд. Ӯ соли 2001 дар ҳамлаи маргталабони &quot;Ал-Қоида&quot; кушта шуд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31479942" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Душанбе зери унвони &quot;Нома ба Панҷшер&quot; китобе дар васфи Аҳмад Масъуд ва Ҷабҳаи муқовимати миллӣ ба нашр расидааст. Дар ин китоб ашъори шоирони маъруфи Тоҷикистон ва ҳамчунин мақолаҳои донишмандону журналистон гирдоварӣ шудааст. Интизор меравад, ки ба зудӣ дар як маросим &quot;Нома ба Панҷшер&quot; муаррифӣ шуда, шакли электронии он ҳам тариқи Интернет дастраси хонандагон бигардад. Ҳамчунин ду рӯз пеш нашриёти &quot;Адиб&quot;-и Вазорати фарҳанги Тоҷикистон маҷмуаи ашъори шоирони форсизабонро дар ситоиши Ҷабҳаи муқовимати миллӣ бо номи “Ҳамосаи Панҷшер” аз чоп баровард. Панҷшер ягона минтақаи Афғонистон аст, ки то ҳол бо нерӯҳои “Толибон” таслим нашудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31479942"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31479942" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31479942.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31479942.html&amp;text=%22%d0%9d%d0%be%d0%bc%d0%b0+%d0%b1%d0%b0+%d0%9f%d0%b0%d0%bd%d2%b7%d1%88%d0%b5%d1%80%22+%d0%b0%d0%b7+%d1%87%d0%be%d0%bf+%d0%b1%d0%b0%d1%80%d0%be%d0%bc%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31479942.html&amp;subject=&quot;Нома ба Панҷшер&quot; аз чоп баромад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31479942.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31479929" data-api-id="31479929" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-09-27T13:22:01+05:00">
сентябр 27, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Зодаи Тоҷикистон барои латукӯби духтур баъди муоинаи ҳамсари ҳиҷобпӯшаш ба ҷавобгарӣ кашида шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/19BE82F1-2D41-476E-9B90-24779C013C14_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31479929" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раиси Кумитаи тафтишотии Русия Александр Бастрикин гуфт, ки таҳқиқи қазияи аз ҷониби як марди 29-солаи тоҷик латукӯб шудани як пизишки русро баъди муоина кардани ҳамсари ҳиҷобпӯши ӯ таҳти назорати худ гирифтааст. Матбуоти Русия менависад, марди тоҷик ба авбошӣ бо истифода аз зӯроварӣ муттаҳам мешавад. Додгоҳ қарор кардааст, ки дар ҷараёни тафтишот Баҳриддин Азимов, ки зимнна шаҳрвандии Русияро дорад, аз ҳаққи тарки ҷои зист, сӯҳбат бо шоҳидон ва аз истифодаи воситаи алоқаву Интернет маҳрум мешавад. Назари худи Азимов ба ин қазия маълум нест. </p>
<p>Ҳодиса рӯзи 21-уми сентябр рух дод. Дар хабарҳо омадааст, ки баъди он ки як духтури пӯст ҳамсари ҳиҷобпӯши Азимовро муоина мекунад, ӯ ба утоқи пизишк даромада ба рӯяш ду мушт мезанад. Дар ҷараёни бозпурсӣ Азимов гуфтааст, ки духтур ҳангоми аз назар гузаронидани ҳамсараш ба ӯ «гап партофтааст ва пурсидааст, ки чаро халтаро ба сараш кашидааст». Гӯё ин ҳарфзо боиси хашми зодаи Тоҷикистон шудааст. Ҳоло ба ӯ то 300 ҳазор рубл ҷарима ва ё ҳукми зиндон таҳдид мекунад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31479929"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31479929" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31479929.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31479929.html&amp;text=%d0%97%d0%be%d0%b4%d0%b0%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%bb%d0%b0%d1%82%d1%83%d0%ba%d3%af%d0%b1%d0%b8+%d0%b4%d1%83%d1%85%d1%82%d1%83%d1%80+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d0%bc%d1%83%d0%be%d0%b8%d0%bd%d0%b0%d0%b8+%d2%b3%d0%b0%d0%bc%d1%81%d0%b0%d1%80%d0%b8+%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%d0%bf%d3%af%d1%88%d0%b0%d1%88+%d0%b1%d0%b0+%d2%b7%d0%b0%d0%b2%d0%be%d0%b1%d0%b3%d0%b0%d1%80%d3%a3+%d0%ba%d0%b0%d1%88%d0%b8%d0%b4%d0%b0+%d1%88%d1%83%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31479929.html&amp;subject=Зодаи Тоҷикистон барои латукӯби духтур баъди муоинаи ҳамсари ҳиҷобпӯшаш ба ҷавобгарӣ кашида шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31479929.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31481891&amp;SiteId=10&amp;r=1486750196&amp;it=0&amp;pd=20210928095242" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31481891" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31481891&amp;SiteId=10&amp;r=1486750196&amp;it=0&amp;pd=20210928095242" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31481891" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31481891" href="/z/538?p=1&amp;aId=31481891" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31480399.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="То барҳам хӯрдани &quot;Тоҷпромбонк&quot; рӯзҳои башумор монд. Бо амонати мардум чӣ хоҳад шуд? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/06672dbd-bb14-4179-9168-ee9ebf27eb95_w160_r1.jpg" alt="Муштариёни &quot;Тоҷпромбонк&quot; дар назди Додгоҳи иқтисодии Душанбе" />
</noscript>
<img data-src="https://gdb.rferl.org/06672dbd-bb14-4179-9168-ee9ebf27eb95_w100_r1.jpg" src="" alt="Муштариёни &quot;Тоҷпромбонк&quot; дар назди Додгоҳи иқтисодии Душанбе" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31480399.html">
<h4 class="media-block__title media-block__title--size-2" title="То барҳам хӯрдани &quot;Тоҷпромбонк&quot; рӯзҳои башумор монд. Бо амонати мардум чӣ хоҳад шуд? ВИДЕО">
То барҳам хӯрдани &quot;Тоҷпромбонк&quot; рӯзҳои башумор монд. Бо амонати мардум чӣ хоҳад шуд? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31481644.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Тоҷикистон роҳ надод, Толибон таҳдид карданд.&quot; Вазъи паноҳҷӯёни афғон дар марзи Ишкошим. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/39d6816b-3be8-4e43-9415-40070532394b_w160_r1.jpg" alt="Хаймаи паноҳҷӯёни афғон дар марзи Ишкошим " />
</noscript>
<img data-src="https://gdb.rferl.org/39d6816b-3be8-4e43-9415-40070532394b_w100_r1.jpg" src="" alt="Хаймаи паноҳҷӯёни афғон дар марзи Ишкошим " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31481644.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Тоҷикистон роҳ надод, Толибон таҳдид карданд.&quot; Вазъи паноҳҷӯёни афғон дар марзи Ишкошим. ВИДЕО">
&quot;Тоҷикистон роҳ надод, Толибон таҳдид карданд.&quot; Вазъи паноҳҷӯёни афғон дар марзи Ишкошим. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31480483.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Як роҳбари &quot;Толибон&quot; ба Тоҷикистон ҳушдор дод, ки &quot;дахолат накунед&quot;. Вокуниши Душанбе чӣ хоҳад буд? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ee152a9a-db67-41f3-9330-63cc71648491_cx0_cy3_cw0_w160_r1.jpg" alt="Абдусалом Ҳанафӣ, муовини дувуми раиси ҳукумати &quot;Толибон&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/ee152a9a-db67-41f3-9330-63cc71648491_cx0_cy3_cw0_w100_r1.jpg" src="" alt="Абдусалом Ҳанафӣ, муовини дувуми раиси ҳукумати &quot;Толибон&quot;" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31480483.html">
<h4 class="media-block__title media-block__title--size-2" title="Як роҳбари &quot;Толибон&quot; ба Тоҷикистон ҳушдор дод, ки &quot;дахолат накунед&quot;. Вокуниши Душанбе чӣ хоҳад буд? ВИДЕО">
Як роҳбари &quot;Толибон&quot; ба Тоҷикистон ҳушдор дод, ки &quot;дахолат накунед&quot;. Вокуниши Душанбе чӣ хоҳад буд? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/tajik-air-or-somon-air/31469411.html" title="Осмони баста. Буҳрони &quot;Тоҷик Эйр&quot; натиҷаи кори кӣ ва ба манфиати кист?">
<h4 class="media-block__title media-block__title--size-4">
Осмони баста. Буҳрони &quot;Тоҷик Эйр&quot; натиҷаи кори кӣ ва ба манфиати кист? (14798)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31475231.html" title="Манбаъҳо: &quot;Ансоруллоҳ&quot; ба Тоҷикистон чашм &quot;дӯхтааст&quot;. Душанбе нигарон аст, &quot;Толибон&quot; рад мекунад">
<h4 class="media-block__title media-block__title--size-4">
Манбаъҳо: &quot;Ансоруллоҳ&quot; ба Тоҷикистон чашм &quot;дӯхтааст&quot;. Душанбе нигарон аст, &quot;Толибон&quot; рад мекунад (14344)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31473265.html" title="Дипломатияи &quot;гузаштҳо&quot;. Чӣ гуна Тоҷикистон 10 сол пеш порае аз заминашро ба Чин дод?">
<h4 class="media-block__title media-block__title--size-4">
Дипломатияи &quot;гузаштҳо&quot;. Чӣ гуна Тоҷикистон 10 сол пеш порае аз заминашро ба Чин дод? (14061)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31478728.html" title="Толибон &quot;ҳазорон&quot; маргталабро ба марзи Тоҷикистон фиристодааст">
<h4 class="media-block__title media-block__title--size-4">
Толибон &quot;ҳазорон&quot; маргталабро ба марзи Тоҷикистон фиристодааст (9527)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31466663.html" title="Имрон Хон гуфт, эътирози Раҳмонро ба &quot;Толибон&quot; расонд. Дар Тоҷикистон чӣ интизориҳо доранд?">
<h4 class="media-block__title media-block__title--size-4">
Имрон Хон гуфт, эътирози Раҳмонро ба &quot;Толибон&quot; расонд. Дар Тоҷикистон чӣ интизориҳо доранд? (8140)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31474643.html" title="Муроҷиати Наргиса Ҷабборова барои раҳоии шавҳараш аз зиндон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Муроҷиати Наргиса Ҷабборова барои раҳоии шавҳараш аз зиндон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31468996.html" title="Ҳамлаи мусаллаҳона ба донишгоҳи Перм 8 куштаву чанд захмӣ дар пай дошт">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҳамлаи мусаллаҳона ба донишгоҳи Перм 8 куштаву чанд захмӣ дар пай дошт
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31471344.html" title="Масъуд гуфт, мубориза дар Панҷшер поён наёфтааст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Масъуд гуфт, мубориза дар Панҷшер поён наёфтааст
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31473033.html" title="Дар Тоҷикистон авф оғоз шуд, садҳо зиндониро озод карданд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Дар Тоҷикистон авф оғоз шуд, садҳо зиндониро озод карданд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31474860.html" title="Наздикони тоҷикони зиндонӣ дар Қирғизистон аз ҳукумат кумак хостанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Наздикони тоҷикони зиндонӣ дар Қирғизистон аз ҳукумат кумак хостанд
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31469411.html" title="Осмони баста. Буҳрони &quot;Тоҷик Эйр&quot; натиҷаи кори кӣ ва ба манфиати кист?">
<h4 class="media-block__title media-block__title--size-4">
Осмони баста. Буҳрони &quot;Тоҷик Эйр&quot; натиҷаи кори кӣ ва ба манфиати кист? (33)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31480483.html" title="Як роҳбари &quot;Толибон&quot; ба Тоҷикистон ҳушдор дод, ки &quot;дахолат накунед&quot;. Вокуниши Душанбе чӣ хоҳад буд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Як роҳбари &quot;Толибон&quot; ба Тоҷикистон ҳушдор дод, ки &quot;дахолат накунед&quot;. Вокуниши Душанбе чӣ хоҳад буд? ВИДЕО (30)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31473265.html" title="Дипломатияи &quot;гузаштҳо&quot;. Чӣ гуна Тоҷикистон 10 сол пеш порае аз заминашро ба Чин дод?">
<h4 class="media-block__title media-block__title--size-4">
Дипломатияи &quot;гузаштҳо&quot;. Чӣ гуна Тоҷикистон 10 сол пеш порае аз заминашро ба Чин дод? (29)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31465518.html" title="Моҷарое, ки ба сари муҳоҷирон омад. Чаро Русия дигарбора тоҷиконро &quot;чап&quot; гирифт? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Моҷарое, ки ба сари муҳоҷирон омад. Чаро Русия дигарбора тоҷиконро &quot;чап&quot; гирифт? ВИДЕО (20)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31467848.html" title="Қирғизистон ба даҳҳо донишҷӯйи тоҷик иҷозаи вуруд надодааст">
<h4 class="media-block__title media-block__title--size-4">
Қирғизистон ба даҳҳо донишҷӯйи тоҷик иҷозаи вуруд надодааст (19)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31472959.html" title="Садои хомӯши занон дар радиоҳои Афғонистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Садои хомӯши занон дар радиоҳои Афғонистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31446908.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31448760.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31450860.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31445010.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=240" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31481891",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>