
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=215" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "215";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард </title>
<meta name="title" content="Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард " />
<meta name="description" content="Раҳбари худкомаи Беларус Александр Лукашенко қонунеро имзо кард, ки ба ходимони полис ва нирӯҳои амниятӣ иҷоза медиҳад, ки ба сӯи эътирозгарон тир холӣ карда шавад. Қонуни рӯзи 17-уми май имзокардаи Лукашенко ходимони ҳифзи қонунро аз масъулият дар баробари осеби инсон ба ҳангоми ҳамлаи ҷисмонӣ,..." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31260958.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31260958.ltr" />
<meta content="Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард " property="og:title" />
<meta content="Раҳбари худкомаи Беларус Александр Лукашенко қонунеро имзо кард, ки ба ходимони полис ва нирӯҳои амниятӣ иҷоза медиҳад, ки ба сӯи эътирозгарон тир холӣ карда шавад. Қонуни рӯзи 17-уми май имзокардаи Лукашенко ходимони ҳифзи қонунро аз масъулият дар баробари осеби инсон ба ҳангоми ҳамлаи ҷисмонӣ,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31260958.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/32806990-a93c-4ae8-8608-e3afc68aacd8_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/32806990-a93c-4ae8-8608-e3afc68aacd8_w1200_r1.jpg" name="twitter:image" />
<meta content="Раҳбари худкомаи Беларус Александр Лукашенко қонунеро имзо кард, ки ба ходимони полис ва нирӯҳои амниятӣ иҷоза медиҳад, ки ба сӯи эътирозгарон тир холӣ карда шавад. Қонуни рӯзи 17-уми май имзокардаи Лукашенко ходимони ҳифзи қонунро аз масъулият дар баробари осеби инсон ба ҳангоми ҳамлаи ҷисмонӣ,..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31260958.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-05-18","dateModified":"2021-05-18 09:48:28Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31260958.html","url":"https://www.ozodi.org/a/31260958.html","description":"Раҳбари худкомаи Беларус Александр Лукашенко қонунеро имзо кард, ки ба ходимони полис ва нирӯҳои амниятӣ иҷоза медиҳад, ки ба сӯи эътирозгарон тир холӣ карда шавад. Қонуни рӯзи 17-уми май имзокардаи Лукашенко ходимони ҳифзи қонунро аз масъулият дар баробари осеби инсон ба ҳангоми ҳамлаи ҷисмонӣ,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/32806990-a93c-4ae8-8608-e3afc68aacd8_w1080_h608.jpg"},"name":"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард "}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=215"></script>
<script src="/Scripts/responsive/loader.b?v=Q3pvkBvT_zj0tkn_n4NXiG7IJns5sms_-l4yJOkN5DE1?&amp;av=0.1.0.0&amp;cb=215"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-9559451b-bad1-496e-b5dc-66178aff70fd","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax2t4i6yfdthja-f-16ef6cf51-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":11,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3be67f47","ak.r":41743,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52628,"ak.gh":"23.220.104.143","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1621334482","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==xXAM9uvGrVYF/FviAGsAVDvTNI6uk1fSN+fJ/yujwyc92ot5I0mUvOjHFNyW/9pl6Ad1pgB1rQXYsVqmoiIKCNopNXERbYbaq4iM8F1Ljo4+g/kJLIcLkIgEu6JuzN26mtgT6Uao7sK2eSczbaCAMxUAn/LfAyWv8VVZ86FOxdbHYRI96eRX/en7+xAxoN41mXPMEke6yAKUGjrlosexvYNG0NgVXFWmBwPE4JKq6dtf3N5rTSC0v/WvrJLOXvVHHsNZGX47e+97NWLF+tMaETCIjf2JSVPSAiNFEXl4yFhZKMB1itDVnW/3q8GVi4WVHwBU5OaRqwT+YbPDYQlY6k2IbobjR/2KcV2zMn5MpQijhZ9LkayOt4/PVeSD/Eh5Q2aj2t7igSDfFUmjQeo9Cx3IHb6X4dYZaSFJ5SUSmxU=","ak.pv":"344","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ",page_type:"article",page_name:"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ",short_headline:"Лукашенко қонуни тирандозӣ ба сӯи эъти...",long_headline:"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ",headline:"Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард ",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31260958.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"05",pub_day:"18",pub_hour:"09",pub_minute:"45",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31260958"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/898743753?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be%20%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8%20%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b4%d0%be%d0%b7%d3%a3%20%d0%b1%d0%b0%20%d1%81%d3%af%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d1%80%d0%be%20%d0%b8%d0%bc%d0%b7%d0%be%20%d0%ba%d0%b0%d1%80%d0%b4%20&amp;c6=%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be%20%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8%20%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b4%d0%be%d0%b7%d3%a3%20%d0%b1%d0%b0%20%d1%81%d3%af%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d1%80%d0%be%20%d0%b8%d0%bc%d0%b7%d0%be%20%d0%ba%d0%b0%d1%80%d0%b4%20&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be%20%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8%20%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b4%d0%be%d0%b7%d3%a3%20%d0%b1%d0%b0%20%d1%81%d3%af%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d1%80%d0%be%20%d0%b8%d0%bc%d0%b7%d0%be%20%d0%ba%d0%b0%d1%80%d0%b4%20&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31260958&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles" >Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world" >Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" >Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus" >COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports" >Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments" >Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31260958" data-api-id="31260958" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T14:45:59+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/32806990-a93c-4ae8-8608-e3afc68aacd8_w250_r1_s.jpg" itemprop="url" alt="Александр Лукашенко, раҳбари худкомаи Беларус " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Александр Лукашенко, раҳбари худкомаи Беларус </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260958" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раҳбари худкомаи Беларус Александр Лукашенко қонунеро имзо кард, ки ба ходимони полис ва нирӯҳои амниятӣ иҷоза медиҳад, ки ба сӯи эътирозгарон тир холӣ карда шавад. Қонуни рӯзи 17-уми май имзокардаи Лукашенко ходимони ҳифзи қонунро аз масъулият дар баробари осеби инсон ба ҳангоми ҳамлаи ҷисмонӣ, оташкушоӣ ваё истифодаи дигар василаву силоҳҳои вижа бар зидди эътирозгарон озод мекунад. Ин қонун бахше аз як қонунгузории азим аст, ки парлумон моҳи апрел онро қабул кард. Дар он инчунин озодиҳои маданӣ шадидан маҳдуд шуда, пахши иттило дар бораи саркӯбҳои демократӣ дар кишвар ҳам бо маҳдудият рӯбарӯ мешавад.</p>
<p>Интихоботи президентии августи соли гузашта дар Беларус бо пирӯзии Лукашенко анҷомид, вале мухолифон бовар доранд, ки барандаи аслӣ раҳбари мухолифон Светлана Тихановская буд ва ин натиҷаҳо шадидан тақаллуб шуданд. Дар пай дар саросари Беларус эътирозҳо бо талаби истеъфои Лукашенко ва баргузории интихоботи нав шурӯъ шуд. Мақомот ва сохторҳои қудратӣ даст ба саркӯб зада, ҳазорҳо нафарро зиндонӣ карданд. Дар давоми ин саркӯбҳо чандин нафар кушта шуданд. Созмонҳои ҳомии ҳуқуқи инсон гуфтанд, ки боздоштшудаҳо аксаран шиканҷа шуданд. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260958"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260958" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260958.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260958.html&amp;text=%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be+%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8+%d1%82%d0%b8%d1%80%d0%b0%d0%bd%d0%b4%d0%be%d0%b7%d3%a3+%d0%b1%d0%b0+%d1%81%d3%af%d0%b8+%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d1%80%d0%be+%d0%b8%d0%bc%d0%b7%d0%be+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260958.html&amp;subject=Лукашенко қонуни тирандозӣ ба сӯи эътирозгаронро имзо кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260958.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31261037" data-api-id="31261037" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T15:20:00+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ба нишони шаффофияти кораш Байден гузориши андози худро нашр кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/DB23A6F8-AB21-4786-BC07-2C6E61F48F3B_w250_r1_s.jpg" itemprop="url" alt="Вашингтон, соли 1999. Корманди почта дар охирин рӯзи гузоришҳои андозсупорӣ дар кӯчаҳо гузоришҳои шаҳрвандони ИМА-ро ҷамъ мекунад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Вашингтон, соли 1999. Корманди почта дар охирин рӯзи гузоришҳои андозсупорӣ дар кӯчаҳо гузоришҳои шаҳрвандони ИМА-ро ҷамъ мекунад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31261037" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти ИМА Ҷо Байден анъанаи раҳбарони гузаштаи кишварро идома дода, гузориши андози худро нашр кард. Дар ин санад дида мешавад, ки ӯву ҳамсараш соли 2020 беш аз 607 ҳазор доллар даромад гирифта, наздики 26 % онро ҳамчун андоз ба давлат супурдааст. Ин санад рӯзи 17-уми май нашр шуд, ки дар ИМА санаи охирини супурдани андоз барои шаҳрвандон ба ҳисоб меравад. Байден дар ҷараёни маъракаи интихоботиаш ваъда дод, ки дар бораи даромадҳои молии худ ба мардум пурра ва рӯшод гузориш медиҳад. Ин гузориш даромади молӣ, манбаи даромад ва ҳам пулҳои барои хайр ирсолшударо дар назар мегирад. Вале президенти пешин Доналд Трамп анъанаи дар ихтиёри ҷомеа гузоштани гузориши андозсупориро вайрон кард. Ӯ пеш аз президент шудан як соҳибкори калон, хонаҷаллоб ва ситораи телевизион буд ва дар як иддаояш гуфт, ки гӯё мақомоти андози ИМА монеи нашри гузориши андози ӯ шуданд. Баъди ин, нашрияи The New York Times моҳи сентябри порсол гузориши андозҳои Трампро ба даст овард ва ошкор кард, ки Трамп дар солҳои 2016 ва 2017 ба андози давлатӣ танҳо 750 доллар супурдааст. Трамп гуфт, ки барои пардохти навъҳои мухталифи андоз миллионҳо долларашро сарф кардааст ва шахсе маҳсуб меёбад, ки ба сабукиҳои андозсупорӣ ҳақ дорад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31261037"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31261037" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31261037.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31261037.html&amp;text=%d0%91%d0%b0+%d0%bd%d0%b8%d1%88%d0%be%d0%bd%d0%b8+%d1%88%d0%b0%d1%84%d1%84%d0%be%d1%84%d0%b8%d1%8f%d1%82%d0%b8+%d0%ba%d0%be%d1%80%d0%b0%d1%88+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%b3%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d0%b8+%d0%b0%d0%bd%d0%b4%d0%be%d0%b7%d0%b8+%d1%85%d1%83%d0%b4%d1%80%d0%be+%d0%bd%d0%b0%d1%88%d1%80+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31261037.html&amp;subject=Ба нишони шаффофияти кораш Байден гузориши андози худро нашр кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31261037.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31261002" data-api-id="31261002" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T15:07:54+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раиси ҷосусони Русия даст доштани идорааш дар ҳамлаи SolarWinds-ро рад кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1b115f03-b76b-4c34-8450-882058e5fb36_w250_r1_s.jpg" itemprop="url" alt="Сергей Наришкин, раиси Хадамоти кашфи хориҷии Русия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сергей Наришкин, раиси Хадамоти кашфи хориҷии Русия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31261002" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раиси Хадамоти кашфи хориҷии Русия рӯзи 18-уми май иттиҳомоти инро, ки ин сохтор дар пушти ҳамлаҳои рахнагарии SolarWinds қарор дорад, рад кард. Иттиҳоми мақомоти иктишофии ИМА ва Бритониё боис ба таҳрими Русия аз ҷониби ИМА шуд. Ҳамлае, ки моҳи декабр рух дод, аз роҳи фиристодани як кирми рахнагари компютерӣ ба шабакаҳои ширкатҳои амрикоиву аврупоӣ рух дод. Дар натиҷа, кори нӯҳ сохтори амрикоӣ ва садҳо ширкатҳои хусусӣ осеб дид. Сергей Наришкин, раиси Хадамоти кашфи хориҷии Русия дар сӯҳбат бо BBC дар Русия гуфт, «ин иттиҳомот як қиссаи бади детективиро мемонад”. Наришкин як муттафиқи наздики президенти Русия Владимир Путин мебошад. Наришкин ба саволи хабарнигор, ки оё идораи ӯ ин ҳамларо анҷом додааст? – гуфт: “Ба ман хуш меояд, агар чунин баҳодиҳиро ба Хадамоти кашфи хориҷӣ нисбат диҳанд” ва афзуд: “ман одат надорам, ки эҷодкориҳои муаллифони дигарро соҳибӣ кунам”. Раҳбари ҷосусони рус гуфт, ки шеваи амалиёти анҷомшуда монанд ба онест, ки аз ҷониби хадамоти кашфи ИМА ва Бритониё ба кор меравад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31261002"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31261002" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31261002.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31261002.html&amp;text=%d0%a0%d0%b0%d0%b8%d1%81%d0%b8+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%be%d0%bd%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d0%b0%d1%81%d1%82+%d0%b4%d0%be%d1%88%d1%82%d0%b0%d0%bd%d0%b8+%d0%b8%d0%b4%d0%be%d1%80%d0%b0%d0%b0%d1%88+%d0%b4%d0%b0%d1%80+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0%d0%b8+SolarWinds-%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31261002.html&amp;subject=Раиси ҷосусони Русия даст доштани идорааш дар ҳамлаи SolarWinds-ро рад кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31261002.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260809" data-api-id="31260809" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T13:47:00+05:00">
май 18, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистон &quot;шарт&quot;-и Қирғизистонро барои &quot;танбеҳ&quot; додани шаҳрвандонаш пазируфтааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fbac95fa-d329-4f11-989e-ae5b7229fe2e_w250_r1_s.jpeg" itemprop="url" alt="Роҳи байни Воруху Оқсой, моҳи майи 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Роҳи байни Воруху Оқсой, моҳи майи 2021 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260809" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар ҳоле ки мақомоти Тоҷикистон натиҷаи музокиротро бо ҷониби Қирғизистон расман эълон накарданд, манобеъ баъзе аз ҷузъиёти онро фош карданд. Мулоқот шаби 17-уми май дар марзи Исфараву Бодканд гузашт.</strong></p>
<p>Як намояндаи Тоҷикистон бе зикри номаш рӯзи 18-уми май ба Радиои Озодӣ гуфт, ки дар музокирот асосан <strong><a class="wsw__a" href="https://www.ozodi.org/a/31259843.html" target="_blank">масъалаи таъмини амнияти сокинон дар роҳҳои минтақаҳои баҳснок </a></strong>баррасӣ карда шуд.</p>
<p>Ба иттилои ӯ, &quot;танҳо баъд аз иҷрои шарти ҷониби Қирғизистон, яъне чораҷӯӣ нисбат ба раиси маҳаллаи Тоҷикони Исфара, Ғафур Ҷӯраев, убури амн аз деҳаҳои қирғизнишин таъмин карда шуд. Намояндагони Қирғизистон даъво карданд, ки ӯ дар латту куби сокинони боздоштшудаи қирғиз даст дорад.&quot;</p>
<p>Кумитаи давлатии амнияти миллии Қирғизистон хабар додааст, ки дар музокироти шаби гузашта раҳбарони вилоятҳои Суғду Бодканд иштирок доштанд. Ба иттилои ин ниҳод, ду тараф ба хулоса расидаанд, ки он шаҳрвандони Тоҷикистон, ки дар латукӯби сокинони боздоштшудаи Қирғизистон даст доранд, &quot;ба ҷавобгарӣ кашида мешаванд&quot;.</p>
<p>Аммо намояндаҳои мақомоти вилояти Суғд ва шаҳри Исфара ба таври расмӣ ба ин тарз ҳал шудани масъалаи роҳбандиро тасдиқ накарданд.</p>
<p>Музокирот рӯзи 17-уми май ва баъд аз он баргузор шуд, ки Тоҷикистону Қирғизистон аз боздошти сокинони якдигар дар қаламравҳояшон хабар доданд. Ин боздошт аввал аз ҷониби қирғизҳо сар зада, дар посух тоҷикон низ шаҳрвандони Қирғизистонро дастгир кардаанд. Дертар ҳарду тараф <strong><a class="wsw__a" href="https://www.ozodi.org/a/31258958.html" target="_blank">боздоштшудаҳоро ба ҳамдигар супурданд</a></strong>.</p>
<p>Ҷониби Тоҷикистон дар бораи вазъи шаҳрвандони боздоштшудаи кишвар чизе намегӯяд. Мақомоти Қирғизистон иддао доранд, ки шаҳрвандони Тоҷикистон се сокини боздоштшудаи Оқсойро латукӯб кардаанд ва онҳоро барои муолиҷа ба бемористон бурдаанд.</p>
<p>Як манбаи наздик ба ҳайати музокиракунандаи ҷониби Тоҷикистон низ бо шарти зикр накардани номаш рӯзи 18-уми май гуфт, ҷониби Қирғизистон исрор кардааст, ки аввал шаҳрвандони ин кишвар аз тарафи намояндаҳои мақомоти Тоҷикистон боздошт ва гуё латукӯб шудаанд.</p>
<p>Пас аз музокироти шаби гузашта дар марзи Ворухи Тоҷикистон ва Оқсойи Қирғизистон аз ду тараф постҳои пулис гузошта шудааст.</p>
<p>Як рӯз пеш бошандагони деҳоти ҳарду кишвар, ҳам Тоҷикистон ва ҳам Қирғизистон, аз мақомоти кишварҳои худ таъмини ҳаракат дар роҳҳои наздимарзӣ шудаанд. Онҳо махсусан аз эҳтимоли даргириҳо дар роҳҳое нигаронанд, ки аз қаламрави ду кишвар ва ҳамчунин минтақаҳои баҳснок мегузаранд.</p>
<p>Бахши қирғизии Радиои Озодӣ иттилоъ дод, ки аз соати 6:25 (ба вақти Тоҷикистон)-и рӯзи сешанбе мошинҳо дар масири Хоҷаи Аъло-Ворух ва Оқсой-Тамдиқ ҳаракат мекунанд. Чанде аз сокинони Ворух ва Чоркӯҳ низ рӯзи 18-уми май гуфтанд, ки вақте аз деҳаи Оқсой мегузаштанд, оромӣ буд ва вазъро аз ду ҷониб кормандони милиса назорат мекарданд.</p>
<p>Низоъ дар марзи Тоҷикистону Қирғизистон рӯзҳои 28 ва 29-уми апрел рӯй дод. Мақомоти Тоҷикистон гуфтанд, ки дар ҷанҷоли ахири марзӣ 19 кас кушта ва 87 кас захмӣ шуд. Ҷониби Қирғизистон эълон кард, ки дар ин ҳодиса 189 шаҳрванди он кишвар маҷруҳ шуда, 36 кас, аз ҷумла ду кӯдак, ҷон бохтанд.</p>
<p>Душанбеву Бишкек якдигарро барои оғози даргирии мусаллаҳона айбдор карда, барои таҳқиқи ҳодиса парвандаҳои ҷудогона кушодаанд.</p>
<p>Тоҷикистону Қирғизистон 970 километр марз доранд ва аз ин ҳисоб танҳо 519 километри онро муайян ва нишона гузоштаанд. Минтақҳои дигари баҳсӣ, ки аз обу замину чарогоҳ иборатанд, ҳар чанд вақт сабаби занозаниву тирпарронии сокинон ва нерӯҳои ду кишвар мешаванд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31258958.html"><h4 class="media-block__title media-block__title--size-3">Тоҷикистону Қирғизистон шаҳрвандони боздоштшударо ба ҳамдигар доданд. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31256381.html"><h4 class="media-block__title media-block__title--size-3">Дар Қирғизистон дидори харитасозон ҳаёҳу бапо кард, дар Тоҷикистон чизе намегӯянд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31254459.html"><h4 class="media-block__title media-block__title--size-3">Дармондани мошинҳои боркаш дар Қирғизистон ва Тоҷикистон. Ҷанг бо қочоқ ё пайомади низоъ? ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31251785.html"><h4 class="media-block__title media-block__title--size-3">Се роҳи ҳалли низоъ дар сарҳад аз назари таҳлилгари хориҷӣ</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260809"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260809" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260809.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260809.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%22%d1%88%d0%b0%d1%80%d1%82%22-%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%22%d1%82%d0%b0%d0%bd%d0%b1%d0%b5%d2%b3%22+%d0%b4%d0%be%d0%b4%d0%b0%d0%bd%d0%b8+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b0%d1%88+%d0%bf%d0%b0%d0%b7%d0%b8%d1%80%d1%83%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260809.html&amp;subject=Тоҷикистон &quot;шарт&quot;-и Қирғизистонро барои &quot;танбеҳ&quot; додани шаҳрвандонаш пазируфтааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260809.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31260809p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31260809" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31260809" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31260809" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31260809" id="item-n-31260809" value="item-n-31260809" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31260809p0s1sa1.html?wjs=1" href="/comments/a31260809p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31260809" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31260809" id="item-o-31260809" value="item-o-31260809" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31260809p0s0sa1.html?wjs=1" href="/comments/a31260809p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31260809" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31260809"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31260809p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31260809p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260680" data-api-id="31260680" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T12:37:50+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ИМА то июн 80 миллион воксинаро ба кишварҳои дигар хайр мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0e3b6f9d-3012-4b98-8272-0187f79d8a41_w250_r1_s.jpg" itemprop="url" alt="Ҷо Байден, президенти ИМА " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷо Байден, президенти ИМА </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260680" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>ИМА миллионҳо дона воксинаҳои иловагии зидди COVID-19-ро ба кишварҳои дигар ирсол мекунад. Ҷо Байден, президенти ИМА рӯзи 17-уми май гуфт, ки ин тасмим ба хотири ҳифзи нақши пешбарандаи ИМА дар ҷаҳон алайҳи пандемия зарур аст ва ҳамзамон ба талошҳои Чин ва Русия ишора кард, ки аз роҳи паҳн кардани воксина мехоҳанд нуфузи худро дар ҷаҳон боло баранд.</p>
<p>Байден тасдиқ кард, ки ИМА дар давоми шаш ҳафтаи оянда 20 миллион адад воксинаи иловагиро ба берун мебарад ва то охири моҳи июн дар маҷмӯъ то 80 миллион адад мерасонанд. Ин шумор ИМА-ро аз назари кишвари хайркунандаи воксина ба ҷои аввал мебарорад. Зимни як суханрониаш дар Кохи Сафед Байден гуфт, ки ҳеҷ кишвари дигар 80 миллион дона воксинаро бо ҳадафҳои хайрия тақдим накардааст.</p>
<p> Байден гуфт: “Русия ва Чин... 15 миллион дона хайр карданд. Шумо медонед, ки гап дар бораи нуфузи Русияву Чин дар ҷаҳон аз роҳи воксина зиёд аст. Мо мехоҳем, ки ҷаҳонро бо арзишҳои худ назири навкориҳо, вижагӣ ва ахлоқи бунёдии мардуми Амрико пеш барем”. Ӯ афзуд, “ҳамонгуна, ки демократияҳо дар тирагиҳои Ҷанги Дуюми Ҷаҳон сайёраро раҳбарӣ кардаанд, демократия ҷаҳонро аз пандемия раҳо мекунад”.</p>
<p>Дар худи ИМА то ҳол 272 миллион дода воксинаи зидди COVID-19 ба мардум фароҳам шуда, мизони олудагӣ ва марг бар асари ин вирус дар қиёс бо чанд моҳи гузашта дар поинтарин сатҳ қарор дорад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260680"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260680" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260680.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260680.html&amp;text=%d0%98%d0%9c%d0%90+%d1%82%d0%be+%d0%b8%d1%8e%d0%bd+80+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b2%d0%be%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d1%80%d0%be+%d0%b1%d0%b0+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80+%d1%85%d0%b0%d0%b9%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260680.html&amp;subject=ИМА то июн 80 миллион воксинаро ба кишварҳои дигар хайр мекунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260680.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260634" data-api-id="31260634" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T12:09:25+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳеҷ аломате аз хатми низоъ миёни Исроил ва Ҳамос ба назар намерасад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b08aa8a4-db5e-4ac9-8df3-6754be7bc078_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="17-уми май, Ғазза " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">17-уми май, Ғазза </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260634" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар низои миёни Исроил ва Ҳамос бо вуҷуди талошҳои дипломатияи байналмилалӣ, ҳеҷ аломате ба назар намерасад, ки хушунатҳо дар Ғазза хотима меёбанд. Шӯрои амнияти СММ рӯзи 18-уми май дар ҷаласаи изтирорӣ ҳамчун як иқдоми дипломатии оҷил барои хатми ҷангҳо, ки то ҳол боиси марги беш аз 200 нафар шудааст, вазъи минтақаро баррасӣ мекунад. Нахуствазири Исроил Бенямин Нетаняҳу дар суханронии шоми 17-уми маи худ гуфт, ки Исроил «зарба заданро ба ҳадафҳои террористӣ» дар Ғазза «то замоне, ки барои бозгашти оромиш ва амният барои ҳама шаҳрвандони Исроил зарур аст», идома медиҳад. Президенти ИМА Ҷо Байден ба Нетаняҳу шоми душанбе гуфт, ки аз оташбас ҷонибдорӣ мекунад, вале талаби созишро ба забон наовард. AFP гуфт, ки шаби 18-уми май баъди соати 12-и шаб Исроил чандин ҳамлаи мушакӣ анҷом дод, ки ба биноҳои мухталиф дар шаҳри Ғазза асобат кард. Низое, ки тахминан даҳ рӯз аст идома дорад, аллакай ба як бӯҳрони башарӣ табдил мешавад, чун 38 ҳазор фаластиниҳо беҷо шудаанд ва 2500 нафар хонаҳои худро аз даст додаанд. Мақомоти фаластинӣ гуфтанд, ки шумори қурбониҳо аз ҷониби онҳо 212 нафарро ташкил додааст, дар ҳоле, ки аз ҷониби Исроил аз 10 кушташуда хабар медиҳанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260634"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260634" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260634.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260634.html&amp;text=%d2%b2%d0%b5%d2%b7+%d0%b0%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b5+%d0%b0%d0%b7+%d1%85%d0%b0%d1%82%d0%bc%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d1%8a+%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d0%98%d1%81%d1%80%d0%be%d0%b8%d0%bb+%d0%b2%d0%b0+%d2%b2%d0%b0%d0%bc%d0%be%d1%81+%d0%b1%d0%b0+%d0%bd%d0%b0%d0%b7%d0%b0%d1%80+%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b0%d1%81%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260634.html&amp;subject=Ҳеҷ аломате аз хатми низоъ миёни Исроил ва Ҳамос ба назар намерасад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260634.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260535" data-api-id="31260535" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T10:46:46+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байни Ворух ва Оқсой постгоҳҳои пулис гузошта шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/69DFEFF8-5AC4-420B-9F6A-FE718E1DEF87_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260535" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар марзи Ворухи Тоҷикистон ва Оқсойи Қирғизистон аз ду тараф постҳои пулис гузошта шудааст. Ба иттилои Хадамоти марзбонии Қирғизистон, аз субҳи 18-уми май ҷонибҳо ба гаштзанӣ ё посбонии муштараки марз оғоз карданд.</p>
<p>Бахши қирғизии Радиои Озодӣ иттилоъ дод, ки аз соати 7:25 субҳи имруз мошинҳо дар масири Хоҷаи Аъло-Ворух ва Оқсой-Тамдик ҳаракат мекунанд. Ин тасмим пас аз мулоқоти намояндагони марзбонии ду кишвар, ки дар марзи Оқсой ва Ворух доир шуд, гирифта шудааст. Инчунин барои ҳалли саривақтии масоили марзӣ тасмим гирифта шудааст, ки ҳар ҳафта ҷаласаҳо баргузор карда шавад.</p>
<p>Рӯзи гузашта тоҷикҳо ва қирғизҳо аз ҳар тараф сенафариро боздошт карданд. Тибқи гузоришҳо, сокинони деҳаи Оқсой се шаҳрванди Тоҷикистонро боздошт карда, ба пулис супурданд то ҳадафи будубошашон дар Қирғизистон маълум шавад. Ҳамзамон ҷониби Тоҷикистон се шаҳрванди Қирғизистонро боздошт карданд.</p>
<p>Пас аз ин боздоштҳо сарони вилоятҳои Суғду Бодканд телефонӣ суҳбат карданд ва ба раҳбарони мақомоти ҳифзи ҳуқуқи ду ҷониб супориш шуд, ки гуфтушунид кунанд. Пас аз мулоқот бо сокинони маҳаллӣ, афроди боздоштшудаи ду тараф раҳо карда шуданд.</p>
<p>Низоъ дар марзи Тоҷикистону Қирғизистон рӯзҳои 28 ва 29-уми апрел рӯй дод. Мақомоти Тоҷикистон гуфтанд, ки дар ҷанҷоли ахири марзӣ 19 кас кушта ва 87 кас захмӣ шуд. Ҷониби Қирғизистон эълон кард, ки дар ин ҳодиса 189 шаҳрванди он кишвар маҷруҳ шуда, 36 кас, аз ҷумла ду кӯдак, ҷон бохтанд.<br />
Душанбеву Бишкек якдигарро барои оғози даргирии мусаллаҳона айбдор карда, барои таҳқиқи ҳодиса парвандаҳои ҷудогона кушодаанд.</p>
<p>Тоҷикистону Қирғизистон 970 километр марз доранд ва аз ин ҳисоб танҳо 519 километри онро муайян ва нишона гузоштаанд. Минтақҳои дигари баҳсӣ, ки аз обу замину чарогоҳ иборатанд, ҳар чанд вақт сабаби занозаниву тирпарронии сокинон ва нерӯҳои ду кишвар мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260535"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260535" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260535.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260535.html&amp;text=%d0%91%d0%b0%d0%b9%d0%bd%d0%b8+%d0%92%d0%be%d1%80%d1%83%d1%85+%d0%b2%d0%b0+%d0%9e%d2%9b%d1%81%d0%be%d0%b9+%d0%bf%d0%be%d1%81%d1%82%d0%b3%d0%be%d2%b3%d2%b3%d0%be%d0%b8+%d0%bf%d1%83%d0%bb%d0%b8%d1%81+%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82%d0%b0+%d1%88%d1%83%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260535.html&amp;subject=Байни Ворух ва Оқсой постгоҳҳои пулис гузошта шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260535.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260438" data-api-id="31260438" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T08:40:54+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ИМА фурӯши аслиҳаро ба Исроил тасдиқ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f60d9903-3239-4f0a-9b42-c9d2bba0d46a_w250_r1_s.jpg" itemprop="url" alt="Ҳамлаи Исроил ба Ғазза." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳамлаи Исроил ба Ғазза.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260438" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>ИМА ба Исроил дар ивази 735 миллион доллар аслиҳае мефурӯшад. Дар ин бора рӯзномаи The Washington Post бо такя ба манобеи худ иттилоъ додааст.</p>
<p>Нашрия навиштааст, бархе аз демократҳои Конгресси ИМА аз фурӯши аслиҳа ба Исроил нигарон ҳастанд. Ба бовари онҳо, фурӯши аслиҳа метавонад, вазъи Шарқи Наздикро печидатар гардонад.</p>
<p>Нашрияи The Washington Post менависад, Исроил аслиҳаи дақиқ ба ҳадафрасанда дорад. Низомиёни Исроил мегӯянд, зарбаҳои ҳавоии онҳо ба иншооти &quot;Ҳамос&quot; дар Навори Ғазза дақиқ ба ҳадаф мерасанд.</p>
<p>Ҳамлаҳои Исроил ба Навори Ғазза аз 10-уми май то ин замон идома доранд. &quot;Ҳамос&quot; ба Исроил бештар аз 3 ҳазор мушак партоб карда, Исроил дар иваз бештар аз 1000 зарбаи дақиқ задааст.</p>
<p>Мақомоти Фаластин гуфтанд, аз 10 май то имрӯз дар Ғазза 192 кас, аз ҷумла 58 кӯдак ҷон бохтааст. Дар Исроил дар натиҷаи зарбаҳои Ҳаммос 10 кас фавтидааст.</p>
<p>Талоши ҷомеаи ҷаҳонӣ барои барқарории сулҳ ҳанӯз натиҷае наовардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260438"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260438" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260438.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260438.html&amp;text=%d0%98%d0%9c%d0%90+%d1%84%d1%83%d1%80%d3%af%d1%88%d0%b8+%d0%b0%d1%81%d0%bb%d0%b8%d2%b3%d0%b0%d1%80%d0%be+%d0%b1%d0%b0+%d0%98%d1%81%d1%80%d0%be%d0%b8%d0%bb+%d1%82%d0%b0%d1%81%d0%b4%d0%b8%d2%9b+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260438.html&amp;subject=ИМА фурӯши аслиҳаро ба Исроил тасдиқ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260438.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260434" data-api-id="31260434" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T08:37:42+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&quot;Хабарнигорони бидуни марз&quot; аз блогнависи қазоқ ҳимоят кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ea086093-43c3-4223-87d0-253bbb7b47a3_w250_r1_s.jpg" itemprop="url" alt="Темирлан Енсебек, блогнависи қазоқ.
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Темирлан Енсебек, блогнависи қазоқ.
</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260434" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Созмони ҷаҳонии ҳимоят аз рӯзноманигорон &quot;Хабарнигорони бидуни марз&quot; ба ҷонибдорӣ аз Темирлан Енсебеки қазоқистонӣ - муаллифи саҳифаи ҳаҷвии Qaznews24 дар &quot;Instragram&quot; - садо баланд кард.</p>
<p>Мақомоти Қазоқистон Енсебекро дар доираи парвандаи паҳнсозии иттилои бардурӯғ бозпурсӣ мекунанд. Эҳтимол дорад, ки мақомот ҳар лаҳза ӯро боздошт кунанд.</p>
<p>&quot;Хабарнигорони бидуни марз&quot; аз мақомоти Қазоқистон даъват кардааст, ки &quot;озодии суханро эҳтиром кунанд&quot;. &quot;Ҳаҷв ҷиноят нест!&quot; - навишта шудааст дар саҳифаи созмон дар шабакаҳои иҷтимоӣ.</p>
<p>Пулиси Қазоқистон рӯзи 15-уми май ин блогерро барои навиштаҳои ҳаҷвӣ дар Instagram боздошт кард.</p>
<p>Мақомот дар шаҳри Алма Ато манзили Темирлан Энсебекро кофтукоб ва таҷҳизоти ӯро мусодира кардаанд. Дар ин бора ҳамсараш ба бахши қазоқии Радиои Озодӣ хабар додааст.</p>
<p>Энсебек узви гурӯҳи &quot;Оян, Қазоқистон&quot; (Қазоқистон бедор шав!) аст, ки ислоҳот дар ин кишвари Осиёи Марказиро мехоҳад.</p>
<p>Чанд тарафдори блогер дар назди идораи полисе, ки ӯро бозпурсӣ мекарданд, эътироз карданд. Ҳамсари Эсенбек гуфт, ки ӯро эҳтимолан бо иттиҳоми паҳн кардани маълумоти бардурӯғ, ки тартиботи ҷамъиятиро дар хатар мегузорад, боздошт кардаанд.</p>
<p>Навиштаҳои ӯ дар &quot;Инстаграм&quot; ҳазф шудаанд. Ӯ воқеаҳои сиёсӣ дар ин кишварро ба риштаи ҳаҷв мекашид ва онҳо дар шабакаҳои иҷтимоӣ баҳс мешуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260434"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260434" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260434.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260434.html&amp;text=%22%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d0%b1%d0%b8%d0%b4%d1%83%d0%bd%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7%22+%d0%b0%d0%b7+%d0%b1%d0%bb%d0%be%d0%b3%d0%bd%d0%b0%d0%b2%d0%b8%d1%81%d0%b8+%d2%9b%d0%b0%d0%b7%d0%be%d2%9b+%d2%b3%d0%b8%d0%bc%d0%be%d1%8f%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260434.html&amp;subject=&quot;Хабарнигорони бидуни марз&quot; аз блогнависи қазоқ ҳимоят кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260434.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31260441" data-api-id="31260441" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T08:20:00+05:00">
май 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бештар аз 250 қазоқтабор аз Туркманистон ба Қазоқистон кӯчиданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/57b289cb-2aee-4fc6-bcde-68e137ead26c_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31260441" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як қатораи махсус аз Туркманистон бештар аз 250 қазоқтаборро то вилояти Мангистауи Қазоқистон расонид.</p>
<p>Бисёре аз мусофирони қатора ин сафарро моҳҳо мунтазир буданд: худро дар Туркманистон аз қайди ҷои зист бароварда, анҷомҳояшонро ҷамъ карда буданд.</p>
<p>Бисёре аз қазоқтабороне, ки аз Туркманистон мекӯчанд, дар вилояти Мангистауи Қазоқистон зиндагӣ ихтиёр мекунанд.</p>
<p>Қазоқистон баргардонии қазоқтаборонро аз хориҷ аз соли 1991 шуруъ кардааст. То ин замон бештар аз 1 миллион қазоқтабор ба Қазоқистон баргаштааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31260441"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31260441" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31260441.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31260441.html&amp;text=%d0%91%d0%b5%d1%88%d1%82%d0%b0%d1%80+%d0%b0%d0%b7+250+%d2%9b%d0%b0%d0%b7%d0%be%d2%9b%d1%82%d0%b0%d0%b1%d0%be%d1%80+%d0%b0%d0%b7+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%ba%d3%af%d1%87%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31260441.html&amp;subject=Бештар аз 250 қазоқтабор аз Туркманистон ба Қазоқистон кӯчиданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31260441.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259843" data-api-id="31259843" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-18T00:12:00+05:00">
май 18, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Сокинони деҳаҳои наздимарзӣ хостори таъмини амнияти роҳҳо шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/69DFEFF8-5AC4-420B-9F6A-FE718E1DEF87_w250_r1_s.png" itemprop="url" alt="Ҷамоати Ворух, Исфара" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷамоати Ворух, Исфара</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259843" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бошандагони деҳоти ҳарду кишвар, ҳам Тоҷикистон ва ҳам Қирғизистон, аз мақомоти кишварҳои худ таъмини ҳаракат дар роҳҳои наздимарзӣ шудаанд.</p>
<p>Онҳо махсусан аз эҳтимоли даргириҳо дар роҳҳое нигаронанд, ки аз қаламрави ду кишвар ва ҳамчунин минтақаҳои баҳснок мегузаранд. Намояндагони ҳокимияти давлатии ду кишвар аз нимирӯзии 17-уми май то дери шаб ин масъаларо бо ҳам ва ҳамчунин бо аҳолӣ баррасӣ карданд, вале аз ҳеч гуна натиҷаи муҳиме хабар дода нашудааст.</p>
<h2 class="wsw__h2" style="font-style:italic; margin-left:120px"><strong>Интизорӣ дар наздикии Оқсой</strong></h2>
<p>Сокинони Ворух мегӯянд, роҳи онҳо ба Исфара боз аст, вале амнияти ҳаракат дар он таъмин нест. Бо айни чунин иддао гуруҳе аз занони деҳаи Оқсойи Қирғизистон ба раиси вилояти Бодканд Абдукарим Алимбоев, ки ҳоло дар минтақа аст, муроҷиат кардаанд.</p>
<p>Саидҷон Ҷӯраев, ронандаи мусофирбари &quot;Газел&quot;, шоми 17-уми май дар суҳбат бо Радиои Озодӣ гуфт, даҳҳо нафар дар маҳаллаи Сангтӯдаи Ворух ва дар рӯ ба рӯи деҳаи Оқсойи Қирғизистон мунтазир нишастаанд. Онҳо мунтазири онанд, ки бо замонат дода шудани амнияти роҳ ба самти Исфара ҳаракат кунанд.</p>
<p>&quot;Дар мошини ман 9 нафар нишастааст. Дар миёнашон занону хурдсолон ҳам ҳастанд. Аз он тараф, онҳое, ки аз Исфара ба тарафи Воруху Чоркӯҳ меоянд, низ мунтазиранд&quot;, -- нақл кард ӯ.</p>
<p>Ҷӯраев афзуд, ба раиси ҷамоати Ворух тамос гирифтанд, вале ӯ гуфтааст, мунтазири натиҷаи музокироти намояндаҳои ҳарду ҷониб бимонанд.</p>
<p>Баҳодур Баҳоваддинзода, раиси шаҳри Исфара, низ бо баҳонаи он ки музокирот ҷараён дорад, дар ин бора суҳбат накард, аммо нагуфт, ки музокирот бар сари чист ва дар он аз ду тараф кадом мақомот ширкат доранд.</p>
<h2 class="wsw__h2" style="font-style:italic; margin-left:120px"><strong>Нигаронии сокинон аз чист?</strong></h2>
<p>Нигаронии сокинон дар ҳоле аст, ки рӯзи 17-уми май мақомоти Тоҷикистону Қирғизистон аз боздошти сокинони якдигар дар қаламравҳояшон хабар доданд. Ин боздошт нахуст аз ҷониби қирғизҳо сар зада, дар посух тоҷикон низ шаҳрвандаони Қирғизистонро боздошт кардаанд. Дертар ҳарду тараф боздоштшудаҳоро ба ҳамдигар супурданд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31258958.html"><h4 class="media-block__title media-block__title--size-3">Тоҷикистону Қирғизистон шаҳрвандони боздоштшударо ба ҳамдигар доданд. ВИДЕО</h4></a>
</div>
</div>
</div>
<p>Зубайдулло Шомадов, сухангӯйи ҳукумати Исфара, гуфт, сокинони Қирғизистон се шаҳрванди Тоҷикистонро дар деҳаи Оқсой аз &quot;Газел&quot; фароварда, &quot;гаравгон гирифтанд”. Кумитаи давлатии амнияти миллии Қирғизистон гуфт, шаҳрвандони Тоҷикистон замоне боздошт шуданд, ки дар ҳудуди Оқсой аз таксӣ берун омаданд. Ба иттилои ин ниҳод, роҳ аз Ворух ба Исфара транзитӣ аст ва мошинҳову мусофирон набояд дар он ҷо биистанд: “Савор шудану фаровардани одамон ва ё бор кардани мол дар роҳи транзитӣ манъ аст.”</p>
<p>Ҳалима Собитова, корманди “Тоҷикобдеҳот”-и Исфара, низ ба Радиои Озодӣ гуфт, роҳ аз тарафи Қирғизистон расман баста нест, вале сокинон аз бими он ки мавриди ҳамла қарор нагиранд, аз ин рҳ намегузаранд.</p>
<p>Ҳоло чашмҳо ба сӯйи мақомоти ду ҷониб дӯхта шудааст, ки амнияти роҳҳоро дар минтақаҳои баҳсӣ таъмин ва убури бемамониати сокинони ду тарафро кафолат диҳанд.</p>
<p>Низоъ дар марзи Тоҷикистону Қирғизистон рӯзҳои 28 ва 29-уми апрел рӯй дод. Мақомоти Тоҷикистон гуфтанд, ки дар ҷанҷоли ахири марзӣ 19 кас кушта ва 87 кас захмӣ шуд. Ҷониби Қирғизистон эълон кард, ки дар ин ҳодиса 189 шаҳрванди он кишвар маҷруҳ шуда, 36 кас, аз ҷумла ду кӯдак, ҷон бохтанд.</p>
<p>Душанбеву Бишкек якдигарро барои оғози даргирии мусаллаҳона айбдор карда, барои таҳқиқи ҳодиса парвандаҳои ҷудогона кушодаанд.</p>
<p>Тоҷикистону Қирғизистон 970 километр марз доранд ва аз ин ҳисоб танҳо 519 километри онро муайян ва нишона гузоштаанд. Минтақҳои дигари баҳсӣ, ки аз обу замину чарогоҳ иборатанд, ҳар чанд вақт сабаби занозаниву тирпарронии сокинон ва нерӯҳои ду кишвар мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259843"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259843" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259843.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259843.html&amp;text=%d0%a1%d0%be%d0%ba%d0%b8%d0%bd%d0%be%d0%bd%d0%b8+%d0%b4%d0%b5%d2%b3%d0%b0%d2%b3%d0%be%d0%b8+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8%d0%bc%d0%b0%d1%80%d0%b7%d3%a3+%d1%85%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b8+%d1%82%d0%b0%d1%8a%d0%bc%d0%b8%d0%bd%d0%b8+%d0%b0%d0%bc%d0%bd%d0%b8%d1%8f%d1%82%d0%b8+%d1%80%d0%be%d2%b3%d2%b3%d0%be+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259843.html&amp;subject=Сокинони деҳаҳои наздимарзӣ хостори таъмини амнияти роҳҳо шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259843.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31259843p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (2)" title="Шарҳҳоро бинед (2)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (2)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31259843" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31259843" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31259843" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31259843" id="item-n-31259843" value="item-n-31259843" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31259843p0s1sa1.html?wjs=1" href="/comments/a31259843p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31259843" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31259843" id="item-o-31259843" value="item-o-31259843" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31259843p0s0sa1.html?wjs=1" href="/comments/a31259843p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31259843" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (2)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31259843"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31259843p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31259843p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259835" data-api-id="31259835" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T23:46:02+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистону Русия барои бунёди шабакаи ягонаи дифои зиддиҳавоӣ созиш мебанданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BDADDCBE-4636-4DA8-B6E1-03C719C3C5AB_w250_r1_s.jpg" itemprop="url" alt="Владимир Путин ва Эмомалӣ Раҳмон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Владимир Путин ва Эмомалӣ Раҳмон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259835" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Владимир Путин, раиси ҷумҳурии Русия, дастур додааст, то мақомоти ин кишвар созишномаи бунёди шабакаи ягонаи мудофиаи зиддиҳавоиро бо Тоҷикистон омода карда, ба имзо расонанд.</p>
<p>Матни дастури Путин дар ин бора рӯзи 17-уми май дар пойгоҳи иттилооти ҳуқуқии ин кишвар нашр шуд.</p>
<p>Тибқи он Вазорати мудофиа ва Вазорати корҳои хориҷии Русия уҳдадор шудаанд, ки бо Тоҷикистон музокира пеш бурда, лоиҳаи созишномаро ба имзо расонанд.</p>
<p>Ин дар ҳолест, ки Тоҷикистон лоиҳаи чунин созишномаро бо Русия ҳанӯз моҳи сентябри соли 2020 тасвиб карда буд. Дар лоиҳаи санад гуфта мешавад, созишнома бо мақсади беҳбуди самарбахшии мудофиаи зиддиҳавоӣ дар минтақа баста мешавад.</p>
<p>Дар матни лоиҳаи созишнома, ки мақомоти Тоҷикистон онро ҷонибдорӣ кардаанд, гуфта мешавад, бо назардошти аз якдигар ҷудо будани қаламравҳои Тоҷикистону Русия, тарафҳо масъулияти ҳимояи қисматҳои фазои Тоҷикистонро муайян хоҳанд кард.</p>
<p>Гуфта шудааст, созишнома ба муҳлати панҷ сол баста мешавад, вале агар ҳеч яке аз тарафҳо нияти қатъи ин созишномаро надошта бошанд, амали он ба таври автоматӣ ба панҷ соли дигар дароз карда мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259835"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259835" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259835.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259835.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b1%d1%83%d0%bd%d1%91%d0%b4%d0%b8+%d1%88%d0%b0%d0%b1%d0%b0%d0%ba%d0%b0%d0%b8+%d1%8f%d0%b3%d0%be%d0%bd%d0%b0%d0%b8+%d0%b4%d0%b8%d1%84%d0%be%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8%d2%b3%d0%b0%d0%b2%d0%be%d3%a3+%d1%81%d0%be%d0%b7%d0%b8%d1%88+%d0%bc%d0%b5%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259835.html&amp;subject=Тоҷикистону Русия барои бунёди шабакаи ягонаи дифои зиддиҳавоӣ созиш мебанданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259835.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31259835p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31259835" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31259835" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31259835" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31259835" id="item-n-31259835" value="item-n-31259835" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31259835p0s1sa1.html?wjs=1" href="/comments/a31259835p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31259835" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31259835" id="item-o-31259835" value="item-o-31259835" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31259835p0s0sa1.html?wjs=1" href="/comments/a31259835p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31259835" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31259835"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31259835p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31259835p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259287" data-api-id="31259287" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T17:43:46+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мурофиаи созмонҳои Навалний моҳи июн барпо мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ca3b9fe4-6518-416a-9fa9-4ee243109945_w250_r1_s.jpg" itemprop="url" alt="Як қароргоҳи Навалний дар минтақаи дурдасти Русия. Акс аз сентябри соли 2020 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Як қароргоҳи Навалний дар минтақаи дурдасти Русия. Акс аз сентябри соли 2020 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259287" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳе дар Русия муҳокимаи парвандаи зидди созмонҳои сиёсатмадори мунаққиди Кремлин Алексей Навалнийро дар робита бо “экстремистӣ” унвон шудани онҳо ба мӯҳлати дигар гузошт. Қарор буд, ки додгоҳи шаҳри Маскав рӯзи 17-уми май талаби додситониро дар бораи дар фаъолиятҳои экстремистӣ гунаҳгор кардани Бунёди зидди коррупсия, Бунёди ҳимоят аз ҳуқуқи шаҳрвандон ва қароргоҳи минтақавии Навалний баррасӣ мекард. Вале, ба иттилои Komanda 29, ки аз тими Навалний ҳимоя мекунад, дар оғози мурофиа додситонҳо боз шаш бастаи дигари санадҳоро ба парванда ҳамроҳ карданд. Ин ба он маъност, ки акнун тими Навалний барои омӯхтани мӯҳтавои ин санадҳо фурсат хоҳад дошт. Дар қарори додгоҳ гуфта шуд, ки мурофиа то 9-уми июн боздошта мешавад.</p>
<p>Додситонҳо гуфтанд, ки ин ташкилот “таҳти шиорҳои либералӣ шароитро барои бесубот кардани вазъи иҷтимоӣ ва иҷтимоиву сиёсӣ фароҳам мекунанд”. Фаъолони ҳуқуқ ин амали додситониро ҳамчун талоши “моҷароҷӯёна” барои хомӯш ва саркӯб кардани мухолифону дигарандешон дар кишвар маҳкум карданд. Муттафиқи Навалний Леонид Волков дар як изҳороташ моҳи апрел гуфт, дар сурати аз талаби додситонӣ ҷонибдорӣ кардани додгоҳ интизор меравад, ки ҳар нафари дахил дар ин амалҳо “билофосила аз рӯи иттиҳоми экстремизм муҳокима мешавад ва ин амал бо ҳукми зиндон меанҷомад”. Бар асоси қонунҳои Русия, афрод ё созмонҳои маҳкумшуда барои “экстремизм” бо ҳукми то 10 соли зиндон рӯбарӯ мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259287"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259287" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259287.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259287.html&amp;text=%d0%9c%d1%83%d1%80%d0%be%d1%84%d0%b8%d0%b0%d0%b8+%d1%81%d0%be%d0%b7%d0%bc%d0%be%d0%bd%d2%b3%d0%be%d0%b8+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%bc%d0%be%d2%b3%d0%b8+%d0%b8%d1%8e%d0%bd+%d0%b1%d0%b0%d1%80%d0%bf%d0%be+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259287.html&amp;subject=Мурофиаи созмонҳои Навалний моҳи июн барпо мешавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259287.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259280" data-api-id="31259280" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T17:40:32+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&#160;UNICEF &#160;аз кишварҳои доро хост, ки ба кишварҳои нодор воксина хайр кунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7428cdf6-36ee-4ee3-a5bf-d2fc65bb1b53_w250_r1_s.jpg" itemprop="url" alt="Ба Украина аз роҳи барномаи &#160;COVAX бастаи навбатии воксинаҳо ворид шуд. Апрели соли 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ба Украина аз роҳи барномаи &#160;COVAX бастаи навбатии воксинаҳо ворид шуд. Апрели соли 2021</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259280" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раҳбари UNICEF рӯзи 17-уми май аз кишварҳои узви Гурӯҳи Ҳафтгона (G7) ва Иттиҳоди Аврупо хост, ки ба барномаи тақсими ройгони воксинаҳои COVAX-и СММ ба хотири коҳиши шиддати коронавирус воксина хайр кунанд. Ҳенриетта Фор, раҳбари иҷроияи UNICEF гуфт, ки тақдими воксинаҳо “як чораи камтарин, зарурӣ ва оҷил аст, ки ҳамин ҳоло бояд сурат гирад”. Дар изҳороташ Фор гуфт, ки G7 ва Иттиҳоди Аврупо агар моҳҳои июн, июл ва август ҳадди аққал 20 дарсади захираҳои воксинаҳои худро ҳам бидиҳанд, ин 153 миллион дона мешавад. Ба гуфтаи ӯ, бо ин кор онҳо ба барномаи эмкунии кишварҳои худ ҳеҷ осебе намерасонанд.</p>
<p>Тоҷикистон як узви барномаи COVAX-и Созмони ҷаҳонии тандурустӣ буда, то ҳол даҳҳо ҳазор адад воксина ба ин кишвар ворид шудааст.</p>
<p>Ин даъват дар ҳоле садо дод, ки Бритониё маҳдудиятҳои боқимондаи марбут ба пандемияи COVID-19 дар кишвар сабук кард. Шурӯъ аз 17-уми май дар ин кишвар дубора тарабхонаву кинотеатрҳо боз шуданд ва сокинон то 30-нафарӣ метавонанд дар як ҷо нишинанд.</p>
<p>Дар Ҳинд дар 24 соати гузашта шумори олудашавиҳои нав ба коронавирус беш аз 281 ҳазор ҳолат ва марг бар асари COVID-19 - 4106 ҳолатро ташкил дод.</p>
<p>Дар маҷмӯъ дар ин кишвари Осиёи Ҷанубӣ шумори олудашудаҳо 24,97 миллион нафарро ташкил додааст, ки аз назари омор баъди ИМА дуюмин кишвар дар сайёра мешавад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259280"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259280" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259280.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259280.html&amp;text=%c2%a0UNICEF+%c2%a0%d0%b0%d0%b7+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d0%b4%d0%be%d1%80%d0%be+%d1%85%d0%be%d1%81%d1%82%2c+%d0%ba%d0%b8+%d0%b1%d0%b0+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d0%bd%d0%be%d0%b4%d0%be%d1%80+%d0%b2%d0%be%d0%ba%d1%81%d0%b8%d0%bd%d0%b0+%d1%85%d0%b0%d0%b9%d1%80+%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259280.html&amp;subject=&#160;UNICEF &#160;аз кишварҳои доро хост, ки ба кишварҳои нодор воксина хайр кунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259280.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259246" data-api-id="31259246" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T17:10:10+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Соҳиби анбори силоҳи таркида як рӯз пеш аз таркиш дар наздикиҳои ҷосусони рус буд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/636e651f-d16d-4aa6-a3d2-e9d6c89cc1b1_w250_r1_s.jpg" itemprop="url" alt="Маҳалли анбори силоҳи таркида. Декабри соли 2014" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Маҳалли анбори силоҳи таркида. Декабри соли 2014</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259246" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ду расонаи чехӣ – “Радиои чехӣ” ва маҷаллаи “Респект” рӯзи 17-уми май навиштанд, соҳиби анбори силоҳи IMEX Group Пётр Бернатик як рӯз пеш аз таркиши ин муасиса дар шаҳри Острава, дар наздикии меҳмонхонаи</p>
<p>Corrado қарор дошт. Дар ин меҳмонхона ду ҷосуси эҳтимолии рус Александр Петров ва Руслан Боширов хона иҷора гирифта буданд. Расонаҳо бо такя ба маълумоти телефонҳои мобили Бернатик маълум кардаанд, ки як рӯз пеш аз таркиши анбор дар деҳаи Врбетитсе рӯзи 15-уми октябри соли 2014 ин соҳибкор дар наздикиҳои меҳмонхона қарор дошт. Дар ҳамин рӯз, ба иттилои матбуот, кормандони ширкати IMEX ногаҳон амре гирифтанд, ки дар он гуфта мешуд, ки ҳама бояд як рӯзи истироҳат гиранд. Бернатик танҳо нафаре буд, ки як рӯз пеш аз таркиш ба дохили анбор даромада буд. Таркишро, ба қавли мақомот ва тафтишоти Чехия, Петров ва Боширов амалӣ карданд.</p>
<p>Маълум нест, ки Бернатик он замон дар шаҳри Острава чӣ мекард ва чаро дар назди меҳмонхона қарор дошт. Вакили ӯ ба журналистон гуфтааст, ки соҳибкор метавонист он замон савори мошинаш аз назди меҳмонхона гузарад ва дар чорроҳа мошинро нигаҳ дошт. Вакили ӯ гуфт, ки зерҳимояаш ҳеҷ гоҳ дар дохили меҳмонхонаи Corrado набуд ва ҳеҷ гоҳ бо шаҳрвандони Русия мулоқот накардааст. Журналистон маълум кардаанд, ки Бернатик давоми 40 дақиқа дар маҳаллаи назди меҳмонхона буд. Манбаъҳо дар хадамоти амнияти Чех ба таври махфӣ ба журналистон тасдиқ карданд, ки полис ҳаракати Бернатикро дар рӯзи 15-уми октябри соли 2014 бо ёрии телефони мобили ӯ нақшакашӣ кардаанд.</p>
<p>Баъди исташ дар Острава Бернатик ба деҳаи Врбетитсе рафтааст. Шоҳидон гуфтанд, ки вақте ӯ ба анбор дохил мешуд, танҳо буд. Ин воқеият ҳамкоронашро дар тааҷҷуб гузоштааст, чунки одатан соҳибкор ҳамроҳ бо Людек Петржик ҳамроҳ рафтуомад мекард. Петржик яке аз ду кормандони IMEX аст, ки дар таркиш кушта шуд.</p>
<p>Маълум шудааст, ки Бернатик тахминан се соат дар дохили анбор буд. Дар дохил он соатҳо ҳеҷ касе аз кормандон ҳузур надоштанд, чунки ҳамаро ба истироҳат фиристоданд.</p>
<p>Рафтори ин соҳибкор мавриди таваҷҷӯҳи тафтишот шуд. «Радиои чехӣ» менависад, ки моҳи феврали имсол Бернатик давоми 48 соат дар боздошт буд ва хонаашро кофтукоб карданд. Муфаттишон ӯро аз назари эҳтимоли пинҳон кардани иттило дар бораи таркиш бозпурсӣ кардаанд.</p>
<p>Мақомоти чех 17-уми апрели имсол гуфтанд, ки ҷосусони низомии русро дар ташкили таркиш дар анбори силоҳи Врбетитсе гумонбар медонанд. Раҳбарони Чех, ба истиснои президент Милош Земан, пойфишорӣ мекунанд, ки дар заминаи ҳодисаи таркиши анбори силоҳ танҳо як фарзия вуҷуд дорад ва он ҳам даст доштани Русия мебошад. Тахмин меравад, ки ҳадафи таркиш нобуд кардани муҳимоти ҷангӣ ва аслиҳа мебошад, ки барои хориҷа, эҳтимолан Украина, пешбинӣ мешуд.</p>
<p>Баъди ин Ҷумҳурии Чех 18 корманди сафорати Русияро аз хокаш берун кард. Баъди чанд иқдоми ҷавобӣ, Маскаву Прага ба мувофиқа расиданд, ки шумори кормандони намояндагии дипломатии ҳарду кишвар дар қаламравашон баробар мешавад. Русия ҳама гуна иттиҳом дар заминаи ташкили таркиш дар Чехро рад кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259246"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259246" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259246.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259246.html&amp;text=%d0%a1%d0%be%d2%b3%d0%b8%d0%b1%d0%b8+%d0%b0%d0%bd%d0%b1%d0%be%d1%80%d0%b8+%d1%81%d0%b8%d0%bb%d0%be%d2%b3%d0%b8+%d1%82%d0%b0%d1%80%d0%ba%d0%b8%d0%b4%d0%b0+%d1%8f%d0%ba+%d1%80%d3%af%d0%b7+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d1%82%d0%b0%d1%80%d0%ba%d0%b8%d1%88+%d0%b4%d0%b0%d1%80+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8%d0%ba%d0%b8%d2%b3%d0%be%d0%b8+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%be%d0%bd%d0%b8+%d1%80%d1%83%d1%81+%d0%b1%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259246.html&amp;subject=Соҳиби анбори силоҳи таркида як рӯз пеш аз таркиш дар наздикиҳои ҷосусони рус буд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259246.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259226" data-api-id="31259226" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T16:59:00+05:00">
май 17, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Нишони нуқраи паҳлавони ҷавони тоҷик дар Ҷоми Осиё оид ба ҷудо дар Қазоқистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/502a9720-9f1a-43f5-995c-68b58f309699_w250_r1_s.jpg" itemprop="url" alt="Суннатулло Лоиқов, паҳлавони тоҷик." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Суннатулло Лоиқов, паҳлавони тоҷик.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259226" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Суннатулло Л</strong><strong>оиқов, паҳлавони тоҷик, дар </strong><strong>Ҷоми Осиё</strong><strong> </strong><strong>миёни </strong><strong>нав</strong><strong>ҷавонон</strong><strong> оид ба ҷудо</strong><strong> (Junior Asian Judo Cup Almaty 2021)</strong><strong>, ки рӯзҳои</strong><strong> 14-16</strong><strong>-уми</strong><strong> май </strong><strong>д</strong><strong>ар шаҳри Алма</strong><strong>а</strong><strong>тои Қазоқистон ба</strong><strong>ргузор шуд, медали нуқра ба даст овард.</strong></p>
<p>Ба иттилои Федератсияи ҷудои Тоҷикистон, дар ин мусобиқа, ки дар Маҷмааи варзишии ба номи Балуан Шолак доир гардид, беш аз 150 варзишгар аз 4 кишвари Осиёи Марказӣ – Қазоқистон, Қирғизистон, Тоҷикистон ва Узбекистон - ширкат варзиданд.</p>
<p>Ба ҳайати дастаи мунтахаби Тоҷикистон шаш варзишгар шомил буд:<strong> </strong>Муҳаммадсолеҳ Қувватов (-60 кг), Қурбоналӣ Бозоров (-73 кг), Ғаниҷон Ғаниев (-73 кг), Суннатулло Лоиқов (-81 кг), Ҳайдаралӣ Шоев (-90 кг) ва Эмомризо Анварзода (-100 кг).</p>
<p>Аз миёни онҳо танҳо Суннатулло Лоиқов медал ба даст овард. Вай дар вазни то 81 кило дар даври аввал Бекзот Таугалиеви қазоқро мағлуб кард ва ба даври чорякниҳоӣ роҳ ёфт. Дар чорякфинал бар варзишгари дигари мизбон – Ботирхон Сакенов - пирӯз гашт. Дар даври ниманиҳоӣ Абдулло Ҷалолиддинови қирғизро шикаст дод ва ба даври ниҳоӣ роҳ пайдо кард. Вале Лоиқов дар мубориза барои нишони тиллои мусобиқа аз қаҳрамони ҷаҳон миёни ҷавонон дар соли 2019 Аян Бойғозӣ аз Қазоқистон ноком шуд ва дар натиҷа барандаи медали нуқра гардид.</p>
<p>Ҳамзамон рӯзҳои 14-16-уми май дар Алмаато Ҷоми Осиё миёни наврасон оид ба ҷудо (Cadet Asian Judo Cup Almaty 2021) доир гардид. Дар ин мусобиқа Тоҷикистонро 5 варзишгар - 4 писар: Самиршо Муҳаббатов (-60 кг), Акбарҷон Ниёззода (-60 кг), Бахтиёр Ғафуров (-73 кг), Муҳаммадҷон Афғонов (-90 кг) ва як духтар – Меҳронаи Маҳмадзода (-57 кг) - намояндагӣ карда, аз медалҳо бенасиб монданд.<strong> </strong></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259226"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259226" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259226.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259226.html&amp;text=%d0%9d%d0%b8%d1%88%d0%be%d0%bd%d0%b8+%d0%bd%d1%83%d2%9b%d1%80%d0%b0%d0%b8+%d0%bf%d0%b0%d2%b3%d0%bb%d0%b0%d0%b2%d0%be%d0%bd%d0%b8+%d2%b7%d0%b0%d0%b2%d0%be%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d2%b6%d0%be%d0%bc%d0%b8+%d0%9e%d1%81%d0%b8%d1%91+%d0%be%d0%b8%d0%b4+%d0%b1%d0%b0+%d2%b7%d1%83%d0%b4%d0%be+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259226.html&amp;subject=Нишони нуқраи паҳлавони ҷавони тоҷик дар Ҷоми Осиё оид ба ҷудо дар Қазоқистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259226.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259050" data-api-id="31259050" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T15:43:34+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
СММ аз Туркманистон хост, дар бораи рӯзноманигори маҳкумшуда иттилоъ диҳад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/baebfe35-533d-489d-aad6-d96d93c0029f_w250_r1_s.jpg" itemprop="url" alt="Нурлгелдӣ Холиқов." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Нурлгелдӣ Холиқов.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259050" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Чанде аз кормандони СММ аз мақомоти Туркманистон дархост карданд, ки дар бораи рӯзноманигори маҳкумшудаи туркманистонӣ Нургелдӣ Холиқов иттилоъ диҳанд. Дар ин бора расонаҳои марбут ба Туркманистон хабар медиҳанд.</p>
<p>Моҳи феврали соли ҷорӣ чанд масъули ниҳодҳои марбут ба СММ бо ирсоли як номаи даҳсаҳифаӣ аз мақомоти Туркманистон хостанд, ки дар бораи ҳукми Холиқов маълумот диҳанд. Ба навиштаи расонаҳо, Холиқови 26-соларо барои ирсоли акси сафари ҳайати Созмони ҷаҳонии беҳдоштӣ ба Туркманистон 4 сол зиндонӣ кардаанд.</p>
<p>Дар номаи масъулони СММ омадааст, ки Холиқов рӯзи 12-уми июли соли 2020 ба рӯзноманигорони мустақил акси ҳайати СҶТ-ро ирсол кардааст. Рӯзи баъд рӯзноманигорро мақомоти ҳифзи ҳуқуқи Туркманистон ба бозпурсӣ даъват кардаанд. Рӯзи 26 июл Холиқов дар суҳбат бо расонаҳо гуфт, ки ӯро дар барнагардонидани қарз дар ҳаҷми 5 ҳазор доллар муттаҳам мекунанд, ки гӯё ибтидои соли 2020 гирифтааст. Холиқов моҳи сентябри соли 2020 бо иттиҳоми &quot;қаллобӣ&quot; 4 сол зиндонӣ шуд.</p>
<p>Дар бораи ҳукми Холиқов ба хешовандонаш танҳо дар моҳи декабри соли 2020 хабар доданд. Мақомот ҳамзамон ваъда доданд, ки вай дар доираи қонуни авф озод хоҳад шуд. Вале Холиқов то кунун дар зиндон боқӣ мондааст.</p>
<p>Масъулони СММ дар номааш гуфтаанд, ки муҳокимаи парвандаи Холиқов хилофи меъёрҳои адолати додгоҳӣ ва меъёрҳои байналхалқии риояи ҳуқуқи инсон сурат гирифтааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259050"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259050" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259050.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259050.html&amp;text=%d0%a1%d0%9c%d0%9c+%d0%b0%d0%b7+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%be%d1%81%d1%82%2c+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d1%80%d3%af%d0%b7%d0%bd%d0%be%d0%bc%d0%b0%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc%d1%88%d1%83%d0%b4%d0%b0+%d0%b8%d1%82%d1%82%d0%b8%d0%bb%d0%be%d1%8a+%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259050.html&amp;subject=СММ аз Туркманистон хост, дар бораи рӯзноманигори маҳкумшуда иттилоъ диҳад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259050.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259024" data-api-id="31259024" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T15:30:07+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Беларус ду журналист то 20-рӯзӣ ҳабс шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/545aa220-f10d-4dfe-9c27-1bbe81a94c92_w250_r1_s.jpg" itemprop="url" alt="Додгоҳи минтақавии Могилёв " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Додгоҳи минтақавии Могилёв </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259024" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Беларус ду гузоришгар, аз ҷумла як хабарнигори расонаи олмонии Deutsche Welle бо иттиҳоми гӯё ширкат кардани онҳо дар намоишҳои эътирозии ғайриқонунӣ ба мӯҳлати то 20-рӯзӣ ҳабс шуданд. Ҳукме, ки 15-уми май содир шуд, яке аз даҳҳо қазиҳои додгоҳӣ дар Беларус алайҳи журналистон аст. Баъди интихоботи баҳсбарангези президентии августи порсол ва эътирозҳои сартосарӣ дар Беларус мақомот аз шеваи саркӯбҳои шадид кор гирифта, аз ҷумла журналистонро ҳам, ки дар пӯшиши хабарии ин таҳаввулот кор мекарданд, ба ҷавобгарӣ кашиданд.</p>
<p>Хабарнигори Deutsche Welle Александр Буряков ва журналисти мустақил Владимир Лаптсевич рӯзи 12 май дар шаҳри Могилёв боздошт шуданд. Дар ин шаҳри воқеъ дар 200-километрии шарқи Минск ин ду журналист бо пӯшиши хабарии додгоҳи Певел Северинетс, як сиёсатмадори мухолифи ҳукумати Александр Лукашенко машғул буданд. Полиси Беларус дар далели боздошти онҳо гуфт, ки ин журналистон “такроран дар намоишҳои эътирозии ғайриқонунии соли ҷорӣ иштирок карданд”. Вале гурӯҳи ҳомии ҳуқуқи MayDay гуфт, ки рӯзи 12 май дар муқобили додгоҳи шаҳри Могилёв ҳеҷ намоиши эътирозӣ баргузор нашудааст. Раҳбари кулли Deutsche Welle Питер Лимбург аз мақомоти Беларус озодии билофосилаи журналистонро тақозо кард.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259024"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259024" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259024.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259024.html&amp;text=%d0%94%d0%b0%d1%80+%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81+%d0%b4%d1%83+%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b8%d1%81%d1%82+%d1%82%d0%be+20-%d1%80%d3%af%d0%b7%d3%a3+%d2%b3%d0%b0%d0%b1%d1%81+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259024.html&amp;subject=Дар Беларус ду журналист то 20-рӯзӣ ҳабс шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259024.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31259000" data-api-id="31259000" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T15:15:14+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шиддатёбии ихтилофҳои Қирғизистон ва &#160;Centerra Gold барои назорат аз кони Қумтор &#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2B6F4E4E-29BF-48DA-888B-9B1FEA0A6805_w250_r1_s.jpg" itemprop="url" alt="Макони кони Қумтор. Акс аз соли 2017 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Макони кони Қумтор. Акс аз соли 2017 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31259000" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Қирғизистон ихтилофҳо барои назорат аз болои Кони Қумтор пуршиддат мешавад. Ахиран як комисссиюни давлатӣ пешниҳод кардааст, ки назорати ин кон муваққатан аз дасти ширкати канадаии Centerra Gold ба ҳукумат гузарад. Дар навбати худ, Centerra Gold гуфт, ки аз болои Бишкек барои талоши дубораи миллисозии ин ширкат ба додгоҳ шикоят кардааст. Қумтор яке аз калонтарин конҳои тилло дар Осиёи Марказӣ ба шумор меравад.</p>
<p>Оқилбек Ҷабборов, раиси комиссиюни давлатии Қирғизистон рӯзи 17-уми май гуфт, аъзои ин ниҳод ба хулосае омаданд, ки бо сабаби “фасод ва вайрон кардани қоидаҳои амниятиву муҳитзистӣ” созиши ба ихтиёри Centerra Gold додани кон бояд бекор шавад. Оқилбек Ҷабборов гуфт: “Комиссиюни давлатӣ ошкор кард, ки созишномаҳои дар солҳои 1992, 2003, 2009 ва 2017 имзошуда дар заминаи фаъолияти Қумтор ҷавобгӯи манфиатҳои миллии Қирғизистон нест. Онҳо меъёрҳои марбут ба ҳифзи тамомияти арзии Қирғизистонро вайрон мекунанд ва бар пояи ғаризаҳои фасодкоронаи мақомоти вақт имзо шудаанд”.</p>
<p>Ин изҳорот як рӯз баъди он пахш шуд, ки ширкати канадаии Centerra Gold алайҳи Бишкек ба додгоҳи мунсифа шикоят карда қонунгузории ахиран қабулшуда дар бораи муваққатан зери назари давлат гузаштани кони тиллоро ба чолиш кашидааст. Дар шикоят ширкат гуфта шудааст, ки ин қонун “фазои сармоягузорӣ” дар заминаи истихроҷи тиллоро вайрон мекунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31259000"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31259000" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31259000.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31259000.html&amp;text=%d0%a8%d0%b8%d0%b4%d0%b4%d0%b0%d1%82%d1%91%d0%b1%d0%b8%d0%b8+%d0%b8%d1%85%d1%82%d0%b8%d0%bb%d0%be%d1%84%d2%b3%d0%be%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0+%c2%a0Centerra+Gold+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%bd%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82+%d0%b0%d0%b7+%d0%ba%d0%be%d0%bd%d0%b8+%d2%9a%d1%83%d0%bc%d1%82%d0%be%d1%80+%c2%a0"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31259000.html&amp;subject=Шиддатёбии ихтилофҳои Қирғизистон ва &#160;Centerra Gold барои назорат аз кони Қумтор &#160;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31259000.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258916" data-api-id="31258916" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T14:33:52+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Блинкен ва Қурайшӣ вазъи Афғонистон ва хуруҷи нирӯҳоро баррасӣ карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/98d07d93-3a22-4843-afca-73ee2f4ca72b_w250_r1_s.jpg" itemprop="url" alt="Шоҳ Маҳмуд Қурайшӣ, вазири корҳои хориҷии Покистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шоҳ Маҳмуд Қурайшӣ, вазири корҳои хориҷии Покистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258916" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Энтонӣ Блинкен, вазири корҳои хориҷии Амрико ва ҳамтои покистониаш Шоҳ Маҳмуд Қурайшӣ дар як тамоси телефонӣ ҷараёни сулҳи Афғонистон ва ҷанги зидди терроризмро баррасӣ кардаанд.</p>
<p>Президенти Амрико Ҷо Байден моҳи апрел гуфт, ки то 11-уми сентябри имсол 2500 низомии амрикоиро аз хоки Афғонистон берун мебаранд.</p>
<p>Тавофуқи маъмурияти президенти собиқи Амрико бо Толибон ин буд, ки то 1-уми майи имсол нирӯҳои амрикоӣ хоки Афғонистонро тарк мекунанд. НАТО гуфт, бо айни ҳамин нақша кор карда, беш аз 7 ҳазор нирӯҳои эътилофиашро аз Афғонистон берун мебарад.</p>
<p>Департаменти давлатии Амрико шоми 16-уми май бо пахши изҳороте гуфт, дар сӯҳбати телефонӣ Блинкен ва Қурайшӣ ба &quot;зарурати идомаи ҳамкорӣ дар ҷараёни сулҳи Афғонистон, пешрафти Покистон дар муқобила бо терроризм, инчунин, тавсеаи имконбахши ҳамкориҳо дар бахши тиҷорату савдо ва ҳам беҳтар кардани иртибототи минтақавӣ дар Осиёи Ҷанубӣ&quot; таъкид карданд.</p>
<p>Берун рафтани нирӯҳои хориҷӣ аз Афғонистон нигаронии баъзе аз кишварҳои минтақаро ба бор овардааст, ки дар сурати набудани созиши сулҳ бо Толибон оё нирӯҳои Афғонистон мустақилона тавони муқобила бо ин гурӯҳи шӯришиҳо хоҳанд дошт ё на.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258916"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258916" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258916.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258916.html&amp;text=%d0%91%d0%bb%d0%b8%d0%bd%d0%ba%d0%b5%d0%bd+%d0%b2%d0%b0+%d2%9a%d1%83%d1%80%d0%b0%d0%b9%d1%88%d3%a3+%d0%b2%d0%b0%d0%b7%d1%8a%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0+%d1%85%d1%83%d1%80%d1%83%d2%b7%d0%b8+%d0%bd%d0%b8%d1%80%d3%af%d2%b3%d0%be%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258916.html&amp;subject=Блинкен ва Қурайшӣ вазъи Афғонистон ва хуруҷи нирӯҳоро баррасӣ карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258916.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31258916p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31258916" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31258916" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31258916" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31258916" id="item-n-31258916" value="item-n-31258916" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258916p0s1sa1.html?wjs=1" href="/comments/a31258916p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31258916" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31258916" id="item-o-31258916" value="item-o-31258916" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258916p0s0sa1.html?wjs=1" href="/comments/a31258916p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31258916" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31258916"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31258916p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31258916p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258883" data-api-id="31258883" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T14:22:56+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Низомиёни исроилӣ аз анҷоми як силсила ҳамлаҳои ҳавоӣ гузориш доданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9d76d4f3-3b8a-4a37-9f05-0a90ab2163e7_w250_r1_s.jpg" itemprop="url" alt="16 май, Ғазза. Ҷустуҷӯи бозмондаҳои баъди бомбаборони як бино идома дорад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">16 май, Ғазза. Ҷустуҷӯи бозмондаҳои баъди бомбаборони як бино идома дорад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258883" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Низомиёни исроилӣ гуфтанд, ки субҳи 17-уми май ҳавопаймоҳои ҷангии ин кишвар як силсила ҳадафҳоро дар Навори Ғазза зарба заданд ва дар натиҷа 15 километр туннел ё роҳҳои зеризаминии ҷангиён ва ҳам манзили нӯҳ фармондеҳи эҳтимолии Ҳамосро хароб карданд.</p>
<p>Сокинони як бинои сетабақа дар Ғазза, ки хеле осеб дидааст, гуфтанд, даҳ дақиқа пеш аз ҳамла низомиёни исроилӣ онҳоро хабар карданд ва аз ин хотир ҳама аз хонаҳо берун шуда буданд.</p>
<p>Дар робита бо зарбаҳои ҳавоии ахир феълан миқдори хисорот гуфта нашудааст, вале хабарҳо аз қатъ шудани барқ ва хароб шудани садҳо бино мерасад.</p>
<p>Низомиён гуфтанд, дар амалиёти ахир 35 “макони террористӣ”, аз ҷумла, туннелҳои ҷангиён ҳадаф қарор гирифтанд. Ин туннелҳоро “метро” ҳам меноманд ва онҳо барои эмин мондан аз ҳавопаймоҳои ҷангӣ истифода мешаванд.</p>
<p>Онҳо мегӯянд, ҷангиён шабонгоҳ тахминан 60 мушакро ба сӯи шаҳрҳои исроилӣ партоб карданд. Ин шумор дар қиёс бо ду шаби гузашта, ки 120 ва 200 мушак истифода шуд, камтар мебошад.</p>
<p>Мавҷи ҳамлаҳои ҳавоӣ рӯзи 16-уми май беш аз 90 ҳадафро дар ин минтақаи соҳилӣ осеб расонд. Ин ҳафтаи дуюми низоъҳо мебошад. Вазорати беҳдошт гуфт, дар яке аз ин ҳамлаҳо 42 фаластинии сокини Ғазза, аз ҷумла 8 кӯдак ва ду табиб кушта шуданд ва ин пурқурбонитарин ҳодисаи бомбаборонҳои ахир мебошад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258883"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258883" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258883.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258883.html&amp;text=%d0%9d%d0%b8%d0%b7%d0%be%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d0%b8%d1%81%d1%80%d0%be%d0%b8%d0%bb%d3%a3+%d0%b0%d0%b7+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%8f%d0%ba+%d1%81%d0%b8%d0%bb%d1%81%d0%b8%d0%bb%d0%b0+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0%d2%b3%d0%be%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d3%a3+%d0%b3%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88+%d0%b4%d0%be%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258883.html&amp;subject=Низомиёни исроилӣ аз анҷоми як силсила ҳамлаҳои ҳавоӣ гузориш доданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258883.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31258883p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31258883" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31258883" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31258883" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31258883" id="item-n-31258883" value="item-n-31258883" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258883p0s1sa1.html?wjs=1" href="/comments/a31258883p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31258883" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31258883" id="item-o-31258883" value="item-o-31258883" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258883p0s0sa1.html?wjs=1" href="/comments/a31258883p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31258883" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31258883"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31258883p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31258883p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258842" data-api-id="31258842" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T14:04:52+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Энтони Блинкен бо мақомоти Дания мулоқот мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/a280b9a5-48d7-4f37-8a79-1c1fdb74047d_w250_r1_s.jpg" itemprop="url" alt="Қароргоҳи нахуствазири Дания дар Мариенборг, 17-уми май. Котиби давлатии ИМА Энтони Блинкен бо нахуствазири Дания Метте Фредериксен гуфтугӯ мекунад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Қароргоҳи нахуствазири Дания дар Мариенборг, 17-уми май. Котиби давлатии ИМА Энтони Блинкен бо нахуствазири Дания Метте Фредериксен гуфтугӯ мекунад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258842" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 17-уми май котиби давлатии ИМА дар сафари аврупоии худ бо мақомоти Дания дидору гуфтугӯ хоҳад кард. Ҳадафи аслии сафари Энтони Блинкен ба Аврупо ширкат дар ҷаласаи Шӯрои Арктика дар Исландия мебошад ва қарор аст дар ҳошияи он нахустин сӯҳбати рӯбарӯи Блинкен ва вазири корҳои хориҷии Русия Сергей Лавров баргузор шавад. Ин аввалин мулоқоти ду раҳбар баъди дар Вашингтон сари кор омадани маъмурияти президент Ҷо Байден хоҳад буд. Рӯзи душанбе, ба навиштаи Департаменти давлатии ИМА, Блинкен дар шаҳри Копенҳаген бо нахуствазири Дания Метте Фредериксен ва вазири хориҷаи ин кишвар Йеппе Кофод дар мавзӯи «муқобила бо бӯҳрони муҳитзистӣ» ва «манфиатҳои дуҷониба дар тақвияти равобити фароатлантикӣ» дидору гуфтугӯ хоҳад кард.</p>
<p>Департаменти давлатӣ гуфт, ки Блинкен ӯҳдадории ИМА ба технологияҳои сабз ва ҳифзи суботи муҳитзистӣ дар Арктикаро таъкид хоҳад кард. Баъди ин мулоқот 17-уми май ӯ ба Исландия парвоз мекунад ва дар он ҷо бо президент, нахуствазир ва вазири хориҷаи ин кишвар мулоқот мекунад. Ин мулоқот дар остонаи Шӯрои Арктика барпо мешавад, ки рӯзи 19-уми май дар шаҳри Рейкявик оғоз мешавад. Рӯзи 20-уми май мулоқоти ӯ бо Лавров дар назар аст.</p>
<p>Як мақоми баландпояи Департаменти давлатӣ дар роҳ ба Копенҳаген ба хабарнигорон гуфт, ки Блинкен ва Лавров сари масоиле тамаркуз мекунанд, ки Вашингтону Маскав дар онҳо манфиати муштарак доранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258842"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258842" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258842.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258842.html&amp;text=%d0%ad%d0%bd%d1%82%d0%be%d0%bd%d0%b8+%d0%91%d0%bb%d0%b8%d0%bd%d0%ba%d0%b5%d0%bd+%d0%b1%d0%be+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d0%94%d0%b0%d0%bd%d0%b8%d1%8f+%d0%bc%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258842.html&amp;subject=Энтони Блинкен бо мақомоти Дания мулоқот мекунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258842.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258846" data-api-id="31258846" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T14:02:54+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Акси парчами Исроил дар девори як меҳмонхонаи Тошканд баҳсбарангез шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/413e9c00-590f-45bb-84c5-f904a27fb18c_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258846" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Акси парчами Исроил дар девори меҳмонхонаи &quot;Узбекистон&quot; дар шаҳри Тошканд баҳсҳои зиёдеро дар шабакаҳо ба бор овард.</p>
<p>Як моҳи пеш, рӯзи 14 апрел, ба муносибати 73-солагии истиқлоли Исроил девори меҳмонхонаи &quot;Узбекистон&quot; бо акси парчами Исроил оро дода шуд. Масъулони меҳмонхона гуфтанд, мунъакис шудани парчами Исроил дар девори меҳмонхона бо ҳаводиси кунунии Шарқи Наздик рабте надорад.</p>
<p>Як масъули меҳмонхона гуфт, бо сафорати Исроил дар Узбекистон созишнома баста шудааст. &quot;Мо акси парчамеро мунъакис кардаем, ки Узбекистон бо он муносибатҳои дипломатӣ дорад. Ин амал дар доираи қонун сурат мегирад&quot;, - гуфт масъули меҳмонхона.</p>
<p>Хушунати Исроил бо Фаластин панҷ рӯз аст, ки идома дорад. Аз рӯзи душанбе то ин замон бештар 170 фаластинӣ кушта шудааст. Кушташудаҳо миёни исроилиҳо ба 10 кас мерасад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258846"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258846" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258846.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258846.html&amp;text=%d0%90%d0%ba%d1%81%d0%b8+%d0%bf%d0%b0%d1%80%d1%87%d0%b0%d0%bc%d0%b8+%d0%98%d1%81%d1%80%d0%be%d0%b8%d0%bb+%d0%b4%d0%b0%d1%80+%d0%b4%d0%b5%d0%b2%d0%be%d1%80%d0%b8+%d1%8f%d0%ba+%d0%bc%d0%b5%d2%b3%d0%bc%d0%be%d0%bd%d1%85%d0%be%d0%bd%d0%b0%d0%b8+%d0%a2%d0%be%d1%88%d0%ba%d0%b0%d0%bd%d0%b4+%d0%b1%d0%b0%d2%b3%d1%81%d0%b1%d0%b0%d1%80%d0%b0%d0%bd%d0%b3%d0%b5%d0%b7+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258846.html&amp;subject=Акси парчами Исроил дар девори як меҳмонхонаи Тошканд баҳсбарангез шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258846.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258733" data-api-id="31258733" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T13:02:06+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Боздошти шаш муҳоҷири тоҷик баъд аз занозании гурӯҳӣ дар Санкт-Петербург
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/01024895-DF2F-44F8-858C-AD8EB7D50D7B_w250_r1_s.jpg" itemprop="url" alt="Шаҳри Санкт-Петербург " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳри Санкт-Петербург </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258733" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Баъд аз занозании гурӯҳии эҳтимолан шаҳрвандони Осиёи Марказӣ дар шаҳри Санкт-Петербурги Русия, нисбат ба 6 муҳоҷири тоҷик парвандаи ҷиноӣ кушодаанд.</p>
<p>Ба қавли хабаргузориҳои русӣ, муноқиша шоми 14-уми май дар ноҳияи Приморск рух додааст, вале сабаби занозанӣ нашр намешавад. Гуфта мешавад, ки тақрибан сад нафар бо ҳам занозанӣ карда, баъзеи онҳо аз калтакҳои чӯбиву оҳанӣ истифода кардаанд. Матбуоти Русия навишт, ки 45 нафарро ба идораи полис бурдаанд.</p>
<p>Хабаргузории &quot;Фонтанка&quot; навори амалиётеро аз сохтмонҳои Санкт-Петербург нашр кард ва дар он дида мешавад, ки зоҳиран кормандони Вазорати корҳои дохилӣ ва Росгвардия бо сагҳояшон ҷойи хоби муҳоҷиронро тафтиш мекунанд.</p>
<p>Мақомот гуфтанд, дар умум, ҳуҷҷатҳои 130 шаҳрванди хориҷӣ тафтиш шуда, нисбат ба яке аз онҳо барои қалбакӣ будани санадҳояш парвандаи ҷиноӣ боз шудааст.</p>
<p>Дар гузашта ҳам гоҳе занозании гурӯҳӣ миёни зодаҳои Осиёи Марказӣ бо далелҳои мухталиф, аз ҷумла, барои дастрасӣ ба кору даромад рух додааст. Шаш шаҳрванди Тоҷикистон, ки нисбат ба онҳо парванда боз шудааст, ба навиштаи матбуоти русӣ, кормандони як ширкати сохтмонӣ буданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258733"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258733" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258733.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258733.html&amp;text=%d0%91%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8+%d1%88%d0%b0%d1%88+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b1%d0%b0%d1%8a%d0%b4+%d0%b0%d0%b7+%d0%b7%d0%b0%d0%bd%d0%be%d0%b7%d0%b0%d0%bd%d0%b8%d0%b8+%d0%b3%d1%83%d1%80%d3%af%d2%b3%d3%a3+%d0%b4%d0%b0%d1%80+%d0%a1%d0%b0%d0%bd%d0%ba%d1%82-%d0%9f%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258733.html&amp;subject=Боздошти шаш муҳоҷири тоҷик баъд аз занозании гурӯҳӣ дар Санкт-Петербург"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258733.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31258733p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31258733" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31258733" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31258733" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31258733" id="item-n-31258733" value="item-n-31258733" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258733p0s1sa1.html?wjs=1" href="/comments/a31258733p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31258733" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31258733" id="item-o-31258733" value="item-o-31258733" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258733p0s0sa1.html?wjs=1" href="/comments/a31258733p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31258733" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31258733"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31258733p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31258733p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31258707" data-api-id="31258707" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-05-17T12:55:24+05:00">
май 17, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Машварати мақомоти тоҷик ба муҳоҷироне, ки будубошашон дар Русия ғайриқонунист
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/764AE126-A42F-4A2C-B552-20E4647E0406_w250_r1_s.jpg" itemprop="url" alt="Маркази &quot;Сахарово&quot; барои хориҷиҳои ҷӯёи кор дар Русия патент медиҳад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Маркази &quot;Сахарово&quot; барои хориҷиҳои ҷӯёи кор дар Русия патент медиҳад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31258707" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Намояндагии Вазорати меҳнат ва муҳоҷирати Тоҷикистон дар Русия бо нашри як эълон ба муҳоҷирони тоҷик гуфтааст, рӯйхати шаҳрвандоне, ки дар қаламрави Русия ғайриқонунӣ қарор доранд, дар ин ниҳод ва сохторҳои он мавҷуд аст. &quot;Барои дарёфти маълумот барои қонунӣ кардани ҳузури худ дар ин кишвар, хоҳишмандон метавонанд ба кормандони намояндагӣ дар минтақаҳои гуногуни Русия муроҷиат намоянд&quot;, -- омадааст дар эълон. То анҷоми қарори президенти Русия Владимир Путин дар мавриди сабукӣ ба шаҳрвандони хориҷӣ дар шароити пандемия барои қонунӣ кардани будубошашон дар ин кишвар камтар аз як моҳи дигар мондааст. Бо наздик шудани санаи 15-уми июн шумори муҳоҷирон ҳам дар назди маркази “Сахарово” барои дарёфти патент ва қонунӣ кардани ҳуҷҷатҳояшон ҳамарӯза меафзояд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31258707"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31258707" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31258707.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31258707.html&amp;text=%d0%9c%d0%b0%d1%88%d0%b2%d0%b0%d1%80%d0%b0%d1%82%d0%b8+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b1%d0%b0+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b5%2c+%d0%ba%d0%b8+%d0%b1%d1%83%d0%b4%d1%83%d0%b1%d0%be%d1%88%d0%b0%d1%88%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d2%93%d0%b0%d0%b9%d1%80%d0%b8%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31258707.html&amp;subject=Машварати мақомоти тоҷик ба муҳоҷироне, ки будубошашон дар Русия ғайриқонунист"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31258707.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31258707p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31258707" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31258707" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31258707" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31258707" id="item-n-31258707" value="item-n-31258707" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258707p0s1sa1.html?wjs=1" href="/comments/a31258707p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31258707" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31258707" id="item-o-31258707" value="item-o-31258707" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31258707p0s0sa1.html?wjs=1" href="/comments/a31258707p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31258707" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31258707"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31258707p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31258707p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31260958&amp;SiteId=10&amp;r=247703433&amp;it=0&amp;pd=20210518094559" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31260958" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31260958&amp;SiteId=10&amp;r=247703433&amp;it=0&amp;pd=20210518094559" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31260958" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31260958" href="/z/538?p=1&amp;aId=31260958" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31259933.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Нур Табаров: &quot;Инсон набояд дурӯя бошад, фақат ҳақиқатро бигӯяд.&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F1DF3160-9BA4-4304-9A5A-B2D577C79E14_cx0_cy1_cw0_w160_r1.jpg" alt="Нур Табаров, акс аз бойгонии Радиои Озодӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/F1DF3160-9BA4-4304-9A5A-B2D577C79E14_cx0_cy1_cw0_w100_r1.jpg" src="" alt="Нур Табаров, акс аз бойгонии Радиои Озодӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31259933.html">
<h4 class="media-block__title media-block__title--size-2" title="Нур Табаров: &quot;Инсон набояд дурӯя бошад, фақат ҳақиқатро бигӯяд.&quot; ВИДЕО">
Нур Табаров: &quot;Инсон набояд дурӯя бошад, фақат ҳақиқатро бигӯяд.&quot; ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31259663.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Ҳам вақт меравад, ҳам пул.&quot; Тақдири норӯшани садҳо муштарии ду ширкати русӣ дар Тоҷикистон. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4330ff93-a630-48dd-8594-c460cd7cda33_w160_r1.jpg" alt="Мусофирон мегӯянд, як ҳафта боз мунтазири парвоз ба Русия ҳастанд" />
</noscript>
<img data-src="https://gdb.rferl.org/4330ff93-a630-48dd-8594-c460cd7cda33_w100_r1.jpg" src="" alt="Мусофирон мегӯянд, як ҳафта боз мунтазири парвоз ба Русия ҳастанд" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31259663.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Ҳам вақт меравад, ҳам пул.&quot; Тақдири норӯшани садҳо муштарии ду ширкати русӣ дар Тоҷикистон. ВИДЕО">
&quot;Ҳам вақт меравад, ҳам пул.&quot; Тақдири норӯшани садҳо муштарии ду ширкати русӣ дар Тоҷикистон. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31259352.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Дар ҳодисаи Деваштич панҷ нафар, аз ҷумла кӯдакон ҷон бохтаанд. АКС">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a0d03f61-3874-4b27-83ee-75613d16ee38_cx0_cy9_cw0_w160_r1.jpg" alt="Манобеи Радиои Озодӣ гуфтанд, ки ин ҷо маҳалли ҳодиса аст " />
</noscript>
<img data-src="https://gdb.rferl.org/a0d03f61-3874-4b27-83ee-75613d16ee38_cx0_cy9_cw0_w100_r1.jpg" src="" alt="Манобеи Радиои Озодӣ гуфтанд, ки ин ҷо маҳалли ҳодиса аст " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31259352.html">
<h4 class="media-block__title media-block__title--size-2" title="Дар ҳодисаи Деваштич панҷ нафар, аз ҷумла кӯдакон ҷон бохтаанд. АКС">
Дар ҳодисаи Деваштич панҷ нафар, аз ҷумла кӯдакон ҷон бохтаанд. АКС
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31246433.html" title="Сухангӯи телевизиони Русия президенти Тоҷикистонро саҳван &quot;Эммануэл&quot; ном бурд">
<h4 class="media-block__title media-block__title--size-4">
Сухангӯи телевизиони Русия президенти Тоҷикистонро саҳван &quot;Эммануэл&quot; ном бурд (24521)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31249967.html" title="Хешовандони ҳамкорони Иззат Амонро дар Тоҷикистон бозпурсӣ кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Хешовандони ҳамкорони Иззат Амонро дар Тоҷикистон бозпурсӣ кардаанд (20220)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31254459.html" title="Дармондани мошинҳои боркаш дар Қирғизистон ва Тоҷикистон. Ҷанг бо қочоқ ё пайомади низоъ? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Дармондани мошинҳои боркаш дар Қирғизистон ва Тоҷикистон. Ҷанг бо қочоқ ё пайомади низоъ? ВИДЕО (18204)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31257486.html" title="Ҷамолиддин Неъматзодаро барои навори ҷанҷолӣ ба &quot;суҳбат&quot; даъват кардаанд. Кумитаи дин: &quot;Ӯ дар бемористон аст&quot;">
<h4 class="media-block__title media-block__title--size-4">
Ҷамолиддин Неъматзодаро барои навори ҷанҷолӣ ба &quot;суҳбат&quot; даъват кардаанд. Кумитаи дин: &quot;Ӯ дар бемористон аст&quot; (14853)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31256381.html" title="Дар Қирғизистон дидори харитасозон ҳаёҳу бапо кард, дар Тоҷикистон чизе намегӯянд">
<h4 class="media-block__title media-block__title--size-4">
Дар Қирғизистон дидори харитасозон ҳаёҳу бапо кард, дар Тоҷикистон чизе намегӯянд (14721)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31249554.html" title="Сел дар минтақаи Кӯлоб">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Сел дар минтақаи Кӯлоб
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31255135.html" title="Даҳҳо мошини боркаш Тоҷикистон дар Қирғизистон дармондаанд.">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Даҳҳо мошини боркаш Тоҷикистон дар Қирғизистон дармондаанд.
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31244329.html" title="Фурӯрезии 100 гектар замин ва 15 хона дар ноҳияи Абдураҳмони Ҷомӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Фурӯрезии 100 гектар замин ва 15 хона дар ноҳияи Абдураҳмони Ҷомӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31251352.html" title="Сели маргбор дар Кӯлоб">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Сели маргбор дар Кӯлоб
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31247591.html" title="&quot;Нимашаб буд, ки бало омад&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Нимашаб буд, ки бало омад&quot;
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31246490.html" title="Донишманди ҷавони тоҷик аз Додгоҳи Шветсия хост, &quot;ов&quot;-ро аз насабаш бардоранд">
<h4 class="media-block__title media-block__title--size-4">
Донишманди ҷавони тоҷик аз Додгоҳи Шветсия хост, &quot;ов&quot;-ро аз насабаш бардоранд (37)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31244009.html" title="&quot;Маршировка&quot; ба ҷойи таътил. Донишҷӯёни Душанбе боз ба роҳпаймоиҳои ҷашнӣ даъват шуданд ">
<h4 class="media-block__title media-block__title--size-4">
&quot;Маршировка&quot; ба ҷойи таътил. Донишҷӯёни Душанбе боз ба роҳпаймоиҳои ҷашнӣ даъват шуданд (30)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31257486.html" title="Ҷамолиддин Неъматзодаро барои навори ҷанҷолӣ ба &quot;суҳбат&quot; даъват кардаанд. Кумитаи дин: &quot;Ӯ дар бемористон аст&quot;">
<h4 class="media-block__title media-block__title--size-4">
Ҷамолиддин Неъматзодаро барои навори ҷанҷолӣ ба &quot;суҳбат&quot; даъват кардаанд. Кумитаи дин: &quot;Ӯ дар бемористон аст&quot; (24)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31259318.html" title="Занозанӣ дар тарабхонаи &quot;Сим-Сим&quot;. Як писари Гул Шералиро дастгир кардаанд, дигаре кофтукоб мешавад">
<h4 class="media-block__title media-block__title--size-4">
Занозанӣ дар тарабхонаи &quot;Сим-Сим&quot;. Як писари Гул Шералиро дастгир кардаанд, дигаре кофтукоб мешавад (23)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31256381.html" title="Дар Қирғизистон дидори харитасозон ҳаёҳу бапо кард, дар Тоҷикистон чизе намегӯянд">
<h4 class="media-block__title media-block__title--size-4">
Дар Қирғизистон дидори харитасозон ҳаёҳу бапо кард, дар Тоҷикистон чизе намегӯянд (18)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31251477.html" title="Дар Тоҷикистон аз рафтани нерӯҳои хориҷӣ аз Афғонистон нигаронанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Дар Тоҷикистон аз рафтани нерӯҳои хориҷӣ аз Афғонистон нигаронанд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31246464.html" title="Роҳҳои ҳалли баҳси марзӣ бо Қирғизистон кадом аст?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Роҳҳои ҳалли баҳси марзӣ бо Қирғизистон кадом аст?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31246461.html" title="Нокомии варзишгарони тоҷик дар мусобиқоти Қазон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Нокомии варзишгарони тоҷик дар мусобиқоти Қазон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31246388.html" title="Як сол пеш вазири тандурустӣ нав шуд, чӣ тағйир ёфт?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Як сол пеш вазири тандурустӣ нав шуд, чӣ тағйир ёфт?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31221213.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=215" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31260958",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>