
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "136";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>Гузориш: &quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст&quot;</title>
<meta name="title" content="Гузориш: &quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст&quot;" />
<meta name="description" content="Муассисаи Байналмилалии Пажуҳишҳои Стратегӣ мегӯяд, Эрон дар саросари Ховари Миёна як шабакаи муттаҳидона..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/30258171.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30258171.ltr" />
<meta content="Гузориш: &quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст&quot;" property="og:title" />
<meta content="Муассисаи Байналмилалии Пажуҳишҳои Стратегӣ мегӯяд, Эрон дар саросари Ховари Миёна як шабакаи муттаҳидонашро сохтааст, ки имкон додаанд, дар муддати 40 соли гузашта тавозуни қудрат дар минтақаро ба на" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30258171.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/E49140AC-CAD5-4822-8D7B-2EF9262D5739_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/E49140AC-CAD5-4822-8D7B-2EF9262D5739_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" name="news_keywords" /> <link rel="amphtml" href="https://www.ozodi.org/amp/30258171.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Гузориш: \u0022Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0022","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2019-11-07","dateModified":"2019-11-07 13:27:05Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","https://twitter.com/RadioiOzodi","http://www.youtube.com/user/Ozodivideo","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/30258171.html","url":"https://www.ozodi.org/a/30258171.html","description":"Муассисаи Байналмилалии Пажуҳишҳои Стратегӣ мегӯяд, Эрон дар саросари Ховари Миёна як шабакаи муттаҳидонашро сохтааст, ки имкон додаанд, дар муддати 40 соли гузашта тавозуни қудрат дар минтақаро ба на","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/E49140AC-CAD5-4822-8D7B-2EF9262D5739_w1080_h608.jpg"},"name":"Гузориш: \u0022Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0022"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.35.0.0&amp;cb=136" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.35.0.0&amp;cb=136"></script>
<script src="/Scripts/responsive/loader.b?v=UYomEtLNze7QR96f9azgfP-779Q3vZeDTnoE51TMDkE1&amp;av=7.35.0.0&amp;cb=136"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"0075c42dbe6f6e","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubax3kbouxoeetba-f-a476d40ed-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"5000a6b","ak.r":19860,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59718,"ak.gh":"184.51.101.213","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1573135554"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Гузориш: \u0026quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0026quot;",page_type:"article",page_name:"Гузориш: \u0026quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0026quot;",short_headline:"Гузориш: \u0026quot;Эрон тавозуни қудрат дар Хова...",long_headline:"Гузориш: \u0026quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0026quot;",headline:"Гузориш: \u0026quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30258171.html",domain:"www.ozodi.org",pub_year:"2019",pub_month:"11",pub_day:"07",pub_hour:"13",pub_minute:"19",pub_weekday:"Thursday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"30258171"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1424606745?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%3a%20%22%d0%ad%d1%80%d0%be%d0%bd%20%d1%82%d0%b0%d0%b2%d0%be%d0%b7%d1%83%d0%bd%d0%b8%20%d2%9b%d1%83%d0%b4%d1%80%d0%b0%d1%82%20%d0%b4%d0%b0%d1%80%20%d0%a5%d0%be%d0%b2%d0%b0%d1%80%d0%b8%20%d0%9c%d0%b8%d1%91%d0%bd%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%bd%d0%b0%d1%84%d1%8a%d0%b8%20%d1%85%d1%83%d0%b4%20%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d1%81%d1%82%22&amp;c6=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%3a%20%22%d0%ad%d1%80%d0%be%d0%bd%20%d1%82%d0%b0%d0%b2%d0%be%d0%b7%d1%83%d0%bd%d0%b8%20%d2%9b%d1%83%d0%b4%d1%80%d0%b0%d1%82%20%d0%b4%d0%b0%d1%80%20%d0%a5%d0%be%d0%b2%d0%b0%d1%80%d0%b8%20%d0%9c%d0%b8%d1%91%d0%bd%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%bd%d0%b0%d1%84%d1%8a%d0%b8%20%d1%85%d1%83%d0%b4%20%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d1%81%d1%82%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%3a%20%22%d0%ad%d1%80%d0%be%d0%bd%20%d1%82%d0%b0%d0%b2%d0%be%d0%b7%d1%83%d0%bd%d0%b8%20%d2%9b%d1%83%d0%b4%d1%80%d0%b0%d1%82%20%d0%b4%d0%b0%d1%80%20%d0%a5%d0%be%d0%b2%d0%b0%d1%80%d0%b8%20%d0%9c%d0%b8%d1%91%d0%bd%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%bd%d0%b0%d1%84%d1%8a%d0%b8%20%d1%85%d1%83%d0%b4%20%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d1%81%d1%82%22&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30258171&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30258038.html" class="img-wrap" title="Ахбори Озодӣ аз 7-уми ноябри соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30258038.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 7-уми ноябри соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 8-уми ноябри соли 2019</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/83" class="img-wrap" title="Маҷаллаи шомгоҳӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >19:00 - 20:30</span>
<a href="/live/audio/83" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:30 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon">
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="30258171" data-api-id="30258171" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T18:19:05+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гузориш: &quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/E49140AC-CAD5-4822-8D7B-2EF9262D5739_w250_r1_s.jpg" itemprop="url" alt="Аъзои гурӯҳи Ҳизбуллоҳи Лубнон, ки Эрон онро ҳимоят мекунад." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Аъзои гурӯҳи Ҳизбуллоҳи Лубнон, ки Эрон онро ҳимоят мекунад.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30258171" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Муассисаи Байналмилалии Пажуҳишҳои Стратегӣ мегӯяд, Эрон дар саросари Ховари Миёна як шабакаи муттаҳидонашро сохтааст, ки имкон додаанд, дар муддати 40 соли гузашта тавозуни қудрат дар минтақаро ба нафъаш бигардонад.</p>
<p>Дар гузориши ин муассиса, ки дар Лондон қароргоҳ дорад, омадааст, Амрико ва муттаҳидонаш дар минтақа аз назари муҷаҳҳаз будан бо таслиҳоти маъмулӣ қудратмандиашонро нигаҳ доштаанд, вале бо вуҷуди ин Эрон бо шабакаҳои нуфузаш тавонистааст, ба онҳо муқовимат кунад.</p>
<p>Дар гузориш, ки қарор аст, шоми 7-уми ноябр нашр шавад, омадааст, “шабакаҳои нуфуз” дар минтақа ба Эрон имкон додаанд, ки дар умури Сурия, Лубнон, Ироқ ва Яман нуфузи зиёд дошта бошад. Аз соли 1979 аз замони Инқилоби исломӣ Эрон ба ҷалбу сармоягузорӣ ва мусаллаҳ кардани гурӯҳҳои гуногун дар саросари минтақа шурӯъ кардааст.</p>
<p>Дар гузориш омадааст, баъди хуруҷи Амрико аз созиши атомии соли 2015 дар соли гузашта ва эъмоли дигарбораи таҳримот ба зидди Эрон барои ба даст овардани созиши нав Эрон ба чунин фаъолиятҳояш идома додааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30258171"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30258171" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30258171.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30258171.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%3a+%22%d0%ad%d1%80%d0%be%d0%bd+%d1%82%d0%b0%d0%b2%d0%be%d0%b7%d1%83%d0%bd%d0%b8+%d2%9b%d1%83%d0%b4%d1%80%d0%b0%d1%82+%d0%b4%d0%b0%d1%80+%d0%a5%d0%be%d0%b2%d0%b0%d1%80%d0%b8+%d0%9c%d0%b8%d1%91%d0%bd%d0%b0%d1%80%d0%be+%d0%b1%d0%b0+%d0%bd%d0%b0%d1%84%d1%8a%d0%b8+%d1%85%d1%83%d0%b4+%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d1%81%d1%82%22"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30258171.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30258171.html&amp;subject=Гузориш: &quot;Эрон тавозуни қудрат дар Ховари Миёнаро ба нафъи худ гардондааст&quot;"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30258171">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30258171.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30258171">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30258215" data-api-id="30258215" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T18:53:46+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Помпео гуфт, &quot;тамаъҷӯии атомии Эронро рад кунед&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/04E65B15-5AF2-47EB-8BD1-353AB6752D58_w250_r1_s.jpg" itemprop="url" alt="Майк Помпео" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Майк Помпео</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30258215" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Майк Помпео, вазири умури хориҷии Амрико, гуфт, амалкардҳои Эрон як гӯшзаде ба тамоми кишварҳост, ки “тамаъҷӯии атомии” онро рад карда ва “бо андешидани тадбирҳои ҷиддӣ” фишор ба Эронро афзоиш диҳанд.</p>
<p>Помпео дар ин бора рӯзи 7-уми ноябр ва баъди он сӯҳбат кард, ки Эрон аз иҷрои қисме аз тааҳудоти созиши атомии соли 2015 даст кашид ва ғанисозии ураниум дар таъсисоти зеризаминии атомии Фордовро аз сар гирифт. Ураниуми ғанисозишударо барои истеҳсоли нерӯи барқ дар нерӯгоҳҳои атомӣ истифода мекунанд, вале аз он бомби атомӣ ҳам сохта метавонанд.</p>
<p>Баъд аз онки раиси ҷумҳур Доналд Трамп, Амрикоро моҳи майи соли 2018 аз созиши атомӣ бо Эрон хориҷ кард, Эрон бори чаҳорум аст, ки аз иҷрои баъзе аз тааҳудоташ даст мекашад. Майк Помпео дар як баёнияи расмӣ гуфт: “Амалкардҳои ахири Эрон баёнгари тамоми ниятҳои режим аст, ки мехоҳад, ҷомеаи байналмилалӣ хушунат ва террори онро қабул кунанд ва айни замон барои истиқлоли ҳамсоягонаш хатар эҷод мекунад.”</p>
<p>Дар баёния омадааст, ҷомеаи баёналмилалӣ бояд тасаввур кунад, ки “Эрони мусаллаҳ бо аслиҳаи атомӣ чӣ гуна рафтор мекунад.” Помпео гуфтааст, ки Амрико ҳеҷ гоҳ намегузорад, ки чунин чизе иттифоқ афтад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30258215"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30258215" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30258215.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30258215.html&amp;text=%d0%9f%d0%be%d0%bc%d0%bf%d0%b5%d0%be+%d0%b3%d1%83%d1%84%d1%82%2c+%22%d1%82%d0%b0%d0%bc%d0%b0%d1%8a%d2%b7%d3%af%d0%b8%d0%b8+%d0%b0%d1%82%d0%be%d0%bc%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30258215.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30258215.html&amp;subject=Помпео гуфт, &quot;тамаъҷӯии атомии Эронро рад кунед&quot;"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30258215">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30258215.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30258215">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257359" data-api-id="30257359" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T15:55:58+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эрдуғон гуфт, яке аз ҳамсарони Бағдодиро дастгир карданд. ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4CCCFCFB-60B3-4A27-BDAE-A4341F8C54D5_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257359" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Туркия Раҷаб Эрдуғон ҳангоми суханронӣ дар донишгоҳи шаҳри Анқара хабар дод, ки низомиёни кишвараш яке аз ҳамсарони раҳбари кушташудаи гуруҳи террористии &quot;Давлати исломӣ&quot; (ДИ) Абубакр Бағдодиро боздошт карданд.</p>
<p>&quot;Мо ҳамсари ӯро боздошт кардем, вале ғавғо набардоштем. Ҳамчунин домод ва хоҳари ӯ низ дар Сурия дастгир шуданд&quot;,-афзуд Эрдуғон, вале дақиқ нагуфт, ки боздоштҳо кай сурат гирифтаанд.</p><div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="бастан">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/BquPID-u728?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p> </p>
<p>Бағдодӣ чанд зан дошт, дақиқ маълум нест. Ба иттилои AP, ӯ чаҳор зан дошт. Хабаргузории Reuters бо истинод ба манбаи худ дар Ироқ хабар дода буд, ки раҳбари ДИ се зан - ду ироқӣ ва як суриягӣ - дорад. Пас аз кушта шудани Бағдодӣ хабар доданд, ки ду ҳамсари ӯ низ ҳамроҳаш ҷон бохтанд. Онҳо камарбанди тарканда доштаанд.</p>
<p>Низомиёни Туркия 5 ноябр хабар доданд, ки хоҳари калонии Бағдодиро дастгир карданд. Расмия Авад ба шимолу ғарби Сурия паноҳ бурда буд. Ҳамроҳи ӯ 5 кӯдак ва шавҳару келинаш боздошт шуданд.</p>
<p>Абубакр Бағдодӣ моҳи гузашта дар натиҷаи як амалиёти нерӯҳои амрикоӣ дар Сурия худро тарконд. Дар ин амалиёт асноде дарёфт ва мусодира шуданд, ки дорои маълумоти муҳим дар бораи &quot;Давлати исломӣ&quot; ҳастанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257359"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257359" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257359.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257359.html&amp;text=%d0%ad%d1%80%d0%b4%d1%83%d2%93%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%d1%8f%d0%ba%d0%b5+%d0%b0%d0%b7+%d2%b3%d0%b0%d0%bc%d1%81%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d0%91%d0%b0%d2%93%d0%b4%d0%be%d0%b4%d0%b8%d1%80%d0%be+%d0%b4%d0%b0%d1%81%d1%82%d0%b3%d0%b8%d1%80+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257359.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257359.html&amp;subject=Эрдуғон гуфт, яке аз ҳамсарони Бағдодиро дастгир карданд. ВИДЕО"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257359">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257359.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257359">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257901" data-api-id="30257901" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T15:54:57+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Демократҳои ИМА эълони нобоварӣ ба Трампро оммавӣ мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D9EB6E68-D5B1-41E6-AE6C-5D1A4B356C60_w250_r1_s.jpg" itemprop="url" alt="Адам Шифф" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Адам Шифф</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257901" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҷаласаҳои кушодаи пажуҳиши марбут ба эъломи нобоварӣ ба президенти ИМА Доналд Трамп ҳафтаи оянда шуруъ мешаванд. Дар ин бора рӯзи чаҳоршанбе раиси кумитаи иктишофии Палатаи намояндагони ИМА Адам Шифф хабар дод.</p>
<p>Гуфта мешавад, рӯзи 13 ноябр кордори сафорати ИМА дар Украина Уилям Тейлор ва муовини ёвари котиби давлатии ИМА Ҷорҷ Кент дар мазҳари ом шоҳидӣ медиҳанд ва 15 ноябр сафири пешини ИМА дар Украина Марӣ Йованович. Ҷузъиёти ҷаласаҳои боз, ба гуфтаи Адам Шифф, рӯзҳои наздик нашр мешавад.</p>
<p>Демократҳои Маҷлиси намояндагони ИМА иддао доранд, ки Трамп дар суҳбати телефонии моҳи июли соли равон ба президенти Украина Владимир Зеленский фишор овардааст, то зидди рақиби сиёсияш Ҷо Байден дар Украина тафтишот оғоз шавад ва бинобар ин, кумакҳои низомии Вашингтон ба Киев ба таъхир гузошта шудааст. Вале Трамп мегӯяд, фишор наовардааст. Кохи сафед дертар муҳтавои суҳбати Трамп бо Зеленскийро нашр кард ва дар он дар бораи таъхири кумаки низомӣ чизе гуфта нашудааст.</p>
<p>Як қатор мансабдорон дар ҷаласаи пӯшидаи Маҷлиси намояндагон гуфтанд, ки дар ҳақиқат кумаки низомӣ ба таъхир андохта шуда буд, то Украина дархости Трампро иҷро кунад.</p>
<p>Дар сурате, ки агар Палатаи намояндагони ИМА ба Трамп нобоварӣ эълом кунад, баъди он парванда ба Сенати Амрико меравда. Барои аз мақом барканор кардани президент дар Сенат раъй аз се ду ҳиссаи вакилон зарур аст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257901"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257901" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257901.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257901.html&amp;text=%d0%94%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%82%d2%b3%d0%be%d0%b8+%d0%98%d0%9c%d0%90+%d1%8d%d1%8a%d0%bb%d0%be%d0%bd%d0%b8+%d0%bd%d0%be%d0%b1%d0%be%d0%b2%d0%b0%d1%80%d3%a3+%d0%b1%d0%b0+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%80%d0%be+%d0%be%d0%bc%d0%bc%d0%b0%d0%b2%d3%a3+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257901.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257901.html&amp;subject=Демократҳои ИМА эълони нобоварӣ ба Трампро оммавӣ мекунанд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257901">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257901.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257901">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257895" data-api-id="30257895" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T15:52:40+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қазоқистон дар СММ дар бораи ҳуқуқи инсон ҳисобот медиҳад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1FA830CF-E1FC-465E-8F13-88BF610E507A_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257895" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақоми ҳифзи ҳуқуқи СММ дар Женева рӯзи 7 ноябр ҳисоботи расмии намояндагони Қазоқистонро дар бораи риоя шудани ҳуқуқи инсон дар ин кишвар мешунавад.</p>
<p>Ҳайати Қазоқистонро дар Женева вазири адлия Марат Бекетаев роҳбарӣ мекунад.</p>
<p>Ин севумин ҳисоботи миллии Қазоқистон дар доираи Гуруҳи кории Баррасии давраии олии Шӯрои ҳуқуқи инсони СММ аст. Нахустин ва дувумин ҳисоботи Қазоқистон дар доираи Гуруҳи кории мазкур мутаносибан соли 2010 ва 2014 ироа шуда буд.</p>
<p>Давоми ин ду давра ҳукумати Қазоқистон мебоист тавсияҳои СММ марбут ба пешгирӣ ва таҳқиқи шиканҷа, хушунат нисбати занон, ҳифзи озодии баён ва расонаҳо, ғайриҷиноӣ кардани таҳқиру туҳмат, ҳуқуқи муҳоҷирон, гурезагон ва ақалиятҳои қавмӣ, озодии виҷдону дин ва ғайраро иҷро мекард.</p>
<p>Созмони байналхалқии ҳомии ҳуқуқи Human Rights Watch чанд рӯз пеш аз ҳисоботи мақомоти Қазоқистон дар Женева изҳор дошт, ки давоми ним соли президентиаш Қосимҷомарт Тоқаев ваъдаҳои пешазинтихоботиро иҷро накардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257895"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257895" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257895.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257895.html&amp;text=%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a1%d0%9c%d0%9c+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d2%b3%d1%83%d2%9b%d1%83%d2%9b%d0%b8+%d0%b8%d0%bd%d1%81%d0%be%d0%bd+%d2%b3%d0%b8%d1%81%d0%be%d0%b1%d0%be%d1%82+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257895.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257895.html&amp;subject=Қазоқистон дар СММ дар бораи ҳуқуқи инсон ҳисобот медиҳад"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257895">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257895.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257895">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257367" data-api-id="30257367" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T08:58:31+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Қазоқистон дастрасӣ ба ҳазорон сафҳаи интернетӣ маҳдуд шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6097EF21-95C7-4ECC-A145-7C3BE01C10F2_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257367" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Қазоқистон аз оғози соли ҷорӣ бештар аз 13 ҳазор саҳифаи интернетӣ маҳдуд шудааст, ки ба бовари мақомот, муҳтавояшон аз таблиғоти терроризм иборат буд. Дар ин бора Даврон Абаев, вазири иттилоъ ва рушди ҷомеаи Қазоқистон рӯзи 6-уми ноябр хабар дод.</p>
<p>&quot;Аз оғози соли ҷорӣ бо тартиби тавсия ба соҳибон ва муҳаррирони манобеи интернетӣ бештар аз 25 ҳазор матолиби мухолиф ба қонунгузорӣ пок карда шуд. Ба бештар аз 13 ҳазор маводи дигар дастрасӣ маҳдуд шуд, ки муҳтавояшон аз таблиғи ақидаи терроризм ва тундгароӣ иборат буд&quot;,-гуфт Абаев.</p>
<p>Мақомоти Қазоқистон ҳамасола дар бораи мубориза бо таблиғи терроризм ва тундгароӣ дар Интернет иттилоъ медиҳанд, аммо боре ҳам рӯйхати сомонаҳои басташударо нашр накардаанд. Ба бовари ҳомиёни ҳуқуқ, раванди маҳдудсозии сомонаҳои интернетӣ бояд шаффоф бошад, зеро мумкин аст, бо баҳонаи мубориза зидди тундгароӣ сомонаҳои барои мақомот номақбул ҳам баста шаванд.</p>
<p>Дар гузориши солонаи созмони байналхалқии ҳомии ҳуқуқи Freedom House, ки 5 ноябр нашр шуд, Қазоқистон дар миёни кишварҳое ҷой гирифтааст, ки озодии Интернет ба таври қобили мулоҳиза маҳдуд мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257367"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257367" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257367.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257367.html&amp;text=%d0%94%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%81%d3%a3+%d0%b1%d0%b0+%d2%b3%d0%b0%d0%b7%d0%be%d1%80%d0%be%d0%bd+%d1%81%d0%b0%d1%84%d2%b3%d0%b0%d0%b8+%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82%d3%a3+%d0%bc%d0%b0%d2%b3%d0%b4%d1%83%d0%b4+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257367.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257367.html&amp;subject=Дар Қазоқистон дастрасӣ ба ҳазорон сафҳаи интернетӣ маҳдуд шудааст"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257367">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257367.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257367">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257360" data-api-id="30257360" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T08:50:41+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Узбекистон ҷаримаи хориҷиҳоро барои нақзи қоидаҳои буду бош кам кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CDFFD500-A8D3-4C1C-B6B5-EC0A1A7A8D3A_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257360" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шавкат Мирзиёев, президенти Узбекистон рӯзи 5-уми ноябр тағйирот ба Кодекси ҷиноӣ ва Кодекси ҳуқуқвайронкунии маъмуриро имзо кард.</p>
<p>Ин тағйирот ҳаҷми ҷаримаи хориҷиҳоро барои вайрон кардани тартиботи буду бош, пеш аз ҳама мавҷуд набудани сабти ном ва сари вақт тамдид накардани санади сабти ном 10 баробар кам мекунад. Тартиботи нав ҳам ба сайёҳон ва ҳам ба меҳмононе дахл дорад, ки ба дидорбинии пайвандонашон ва ё бо корҳои шахсӣ вориди Узбекистон мешаванд.</p>
<p>Кодекси ҷиноии Узбекистон пештар аз ин барои такроран вайрон кардани тартиботи буду бош то се соли маҳрумият аз озодӣ пешбинӣ мекард.</p>
<p>Барои як дафъа вайрон кардани тартиби буду бош, аз ҷумла сари вақт сабти ном накардан, аз муҳлати муайяншуда бештар ҳузур доштан аз 50 то 100 маоши ҳадди ақал ҷарима дошт, ки ҳамакнун ин нишондиҳанда аз 5 то 10 маоши ҳадди ақал поён оварда шудааст.</p>
<p>Пештар аз ин тартиби сабти номи хориҷиҳо дар Узбекистон яке аз сахттарин муқаррарот дар кишварҳои Осиёи Марказӣ буд. Аз ҷумла, ҳар меҳмони хориҷӣ вазифадор буд, ки давоми се рӯзи воридшавиаш худро дар қайди пулис гузорад. Соли гузашта ин тартибот каме тағйир дода шуда ва муҳлати серӯзӣ ба якмоҳа тамдид шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257360"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257360" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257360.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257360.html&amp;text=%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b7%d0%b0%d1%80%d0%b8%d0%bc%d0%b0%d0%b8+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%bd%d0%b0%d2%9b%d0%b7%d0%b8+%d2%9b%d0%be%d0%b8%d0%b4%d0%b0%d2%b3%d0%be%d0%b8+%d0%b1%d1%83%d0%b4%d1%83+%d0%b1%d0%be%d1%88+%d0%ba%d0%b0%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257360.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257360.html&amp;subject=Узбекистон ҷаримаи хориҷиҳоро барои нақзи қоидаҳои буду бош кам кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257360">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257360.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257360">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257358" data-api-id="30257358" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T08:40:35+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Lufthansa ба иллати корпартоии кормандонаш 1300 парвозро бекор мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7E610F7D-35A1-42B1-888E-B1DBBD4DC2EA_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257358" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ширкати ҳавопаймоии &quot;Lufthansa&quot;-и Олмон ба иллати корпартоии халабонҳо ва кормандонаш маҷбур аст, ҳудуди 1300 парвозро бекор кунад, ки ба 180 ҳазор мусофир дахл хоҳад дошт. Корпартоӣ рӯзҳои 7- 8 ноябр сурат хоҳад гирифт.</p>
<p>Дар коргоҳи асосии &quot;Lufthansa&quot; дар наздикии фурудгоҳи Франкфурт-на-Майне рӯзи ҷумъа эътирози дастаҷамъии кормандон дар назар аст. Кормандон афзоиши маош ва беҳсозии шароити кориро талаб доранд.</p>
<p>Раҳбари &quot;Lufthansa&quot; талош кард, ки аз роҳҳои қонунӣ эътирози кормандонашро манъ кунад. Вале додгоҳ рӯзи ҷумъа дархости ширкатро рад кард. &quot;Lufthansa&quot; тасмим дорад, аз болои қарор шикоят барад.</p>
<p>Моҳи октябри соли равон низ кормандони чаҳор ширкати марбут ба &quot;Lufthansa&quot;, аз ҷумла &quot;Eurowings&quot; ва &quot;Germanwings&quot; корпартоӣ карданд. Он замон дар фурудгоҳҳои Берлин, Мюнхен, Франкфурт ва Дюсселдорф парвозҳо бекор карда шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257358"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257358" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257358.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257358.html&amp;text=Lufthansa+%d0%b1%d0%b0+%d0%b8%d0%bb%d0%bb%d0%b0%d1%82%d0%b8+%d0%ba%d0%be%d1%80%d0%bf%d0%b0%d1%80%d1%82%d0%be%d0%b8%d0%b8+%d0%ba%d0%be%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b0%d1%88+1300+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d1%80%d0%be+%d0%b1%d0%b5%d0%ba%d0%be%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257358.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257358.html&amp;subject=Lufthansa ба иллати корпартоии кормандонаш 1300 парвозро бекор мекунад"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257358">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257358.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257358">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30257356" data-api-id="30257356" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-07T08:32:40+05:00">
Ноябр 07, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қирғизҳо талаб доранд, ба истифодаи дурбинҳои чеҳрашинос моратория эълом шавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C42B6E45-5C63-4044-A18A-62E2040DC655_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30257356" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Кумитаи назорати шаҳрвандӣ дар Қирғизистон, ки ба ҳайати он фаъолони маданӣ ва ҳомиёни ҳуқуқ шомиланд, даъват доранд, ба истифодаи густардаи дурбинҳои назоратии чеҳрашинос дар ин кишвар моратория эълом карда шавад.</p>
<p>Фаъолони қирғиз мегӯянд, назорати густардаи сокинон дахолати хеле хатарнок ба ҳуқуқ ва ҳаёти шаҳрвандон аст. Узви кумита Динара Ошурахунова гуфт, истифодаи чунин дурбинҳо бидуни таъмини амнияти сокинон дар баробари онҳо кори нодуруст аст.</p>
<p>&quot;Ба ҳама маълум аст, ки низоми додгоҳӣ фасодолуд буда, намояндагони мақомоти ҳифзи ҳуқуқ бо ҷинояткорон ҳамкорӣ мекунанд. Кӣ медонад, ки дар чунин вазъ маълумот дар бораи шаш миллион шаҳрванд чи гуна истифода мешавад?&quot;, - афзуд Ошурахунова.</p>
<p>Дар шаҳри Бишкек, пойтахти Қирғизистон чанде пеш дурбинҳои чеҳрашинос насб карданд. Онҳоро ширкати чинӣ аз ҳисоби худ насб кардааст. Ба иттилои пулиси Қирғизистон, қарор аст, танҳо дар Бишкек 1 ҳазор дурбини чеҳрашинос насб шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30257356"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30257356" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30257356.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257356.html&amp;text=%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d2%b3%d0%be+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4%2c+%d0%b1%d0%b0+%d0%b8%d1%81%d1%82%d0%b8%d1%84%d0%be%d0%b4%d0%b0%d0%b8+%d0%b4%d1%83%d1%80%d0%b1%d0%b8%d0%bd%d2%b3%d0%be%d0%b8+%d1%87%d0%b5%d2%b3%d1%80%d0%b0%d1%88%d0%b8%d0%bd%d0%be%d1%81+%d0%bc%d0%be%d1%80%d0%b0%d1%82%d0%be%d1%80%d0%b8%d1%8f+%d1%8d%d1%8a%d0%bb%d0%be%d0%bc+%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30257356.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30257356.html&amp;subject=Қирғизҳо талаб доранд, ба истифодаи дурбинҳои чеҳрашинос моратория эълом шавад"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30257356">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30257356.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30257356">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30256317" data-api-id="30256317" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T21:26:30+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Нашри видеои шиканҷаи зиндониён дар Красноярск
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9C48A2C1-77F0-456F-98F0-73876A9F1B17_w250_r1_s.jpg" itemprop="url" alt="&quot;Новая Газета&quot; чанд видеои шиканҷаи зиндониёнро нашр кард." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >&quot;Новая Газета&quot; чанд видеои шиканҷаи зиндониёнро нашр кард.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30256317" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як рӯзномае дар Сибир видеоро нашр кард, ки зоҳиран лаҳзаҳои шиканҷаи зиндониёнро нишон медиҳад. “Новости Красноярск” видеоро рӯзи 5-уми ноябр дар вебсайташ нашр кард. Дар ин видео дида мешавад, ки як посбон зиндониеро барои нарӯфтани зиндон дашном медиҳад ва сипас сарашро ба дохили (унитаз) ҳоҷатхона ворид мекунад.</p>
<p><a class="wsw__a" href="https://ngs24.ru/news/more/66296224/" target="_blank">https://ngs24.ru/news/more/66296224/</a></p>
<p>Рӯзнома нагуфтааст, ки чӣ гуна видеоро ба даст овардаанд, вале афсареро, ки бо зиндонӣ бадрафторӣ мекунад, сардори раёсати ҷустӯҷуи Хадамоти зиндонҳо дар вилояти Красноярск номидаанд. Ӯ дар додгоҳ дар бораи шиканҷаи дигар зиндоние баёнот додааст.</p>
<p>Мақомоти зиндонҳои вилоят гуфтанд, ки ба таҳқиқи видео шурӯъ карданд. Шиканҷаи зиндониё дар солҳои ахир хашми ҷомеаи Русияро барангехт. Нашрияи “Новая Газета” аз моҳи июли соли 2018 чандин видеои шиканҷа ва бадрафторӣ бо зиндониён дар маҳбаси Ярославлро нашр кард. Баъди ин 12 посбони зиндонро дастгир карданд ва мақомот гуфтанд, ки шикоятҳои пешинаи зиндониён дар маҳбасҳои саросари Русияро таҳқиқ мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30256317"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30256317" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30256317.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256317.html&amp;text=%d0%9d%d0%b0%d1%88%d1%80%d0%b8+%d0%b2%d0%b8%d0%b4%d0%b5%d0%be%d0%b8+%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0%d0%b8+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%91%d0%bd+%d0%b4%d0%b0%d1%80+%d0%9a%d1%80%d0%b0%d1%81%d0%bd%d0%be%d1%8f%d1%80%d1%81%d0%ba"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256317.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30256317.html&amp;subject=Нашри видеои шиканҷаи зиндониён дар Красноярск"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30256317">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30256317.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30256317">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30256320" data-api-id="30256320" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T18:54:15+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қадами охирини Эрон барои дур шудан аз уҳдадориҳои созиши соли 2015
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/18703FCF-B457-4ABF-8CCB-E7841212919B_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30256320" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ба гузориши расонаҳо, Эрон ба додани гази уран ба сентрифугаҳо дар маркази атомии худ – Фордо – сар кардааст. Ин қадами охирини Теҳрон барои дур шудан аз уҳдадориҳои созишномаи ҳастаии соли 2015 бо қудратҳои ҷаҳонӣ мебошад.</p>
<p>Телевизиони давлатӣ рӯзи 6-уми ноябр гуфт, “дар пеши нозирони Оҷонси Байналмилалии Энержии Атомӣ (МАГАТЭ), Эрон додани газро ба сентрифугаҳо оғоз кард. Дар ҳоле ки президенти Эрон Ҳасан Рӯҳонӣ гуфт, “ташаккур ба сиёсати Амрико ва ҳампаймононаш, ки Фордо ба зудӣ пурра ба кор бармегардад.”</p>
<p>Сухангӯи Оҷонси ҳастаии СММ гуфт, “нозирони МАГАТЭ дар Эрон мебошанд ва онҳо дар бораи ҳар гуна фаъолиятҳои вобаста ба Оҷонси Байналмилалии Энержии Атомӣ, ки дар Вена ҷой дорад, гузориш хоҳанд дод.&quot;</p>
<p>Рӯҳонӣ рӯзи гузашта эълон кард, гази уран ба 1,044 сентрифуга дар иншооти зеризаминӣ, ки аз рӯи созишнома ғанисозӣ манъ аст, дода мешавад.</p>
<p>Департаменти давлатии Амрико ин амалро “қадами бузурге ба самти хато” номид ва Теҳронро ба “боҷгирии ҳастаӣ” айбдор кард. Пас аз он ки Иёлоти Муттаҳида аз созишнома соли гузашта берун шуд ва ба Эрон таҳримҳои ҷазодиҳанда бор кард, Теҳрон оҳиста-оҳиста баъзе уҳдадориҳои худро аз рӯи созишномаи ҳастаии соли 2015 кам кард. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30256320"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30256320" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30256320.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256320.html&amp;text=%d2%9a%d0%b0%d0%b4%d0%b0%d0%bc%d0%b8+%d0%be%d1%85%d0%b8%d1%80%d0%b8%d0%bd%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b4%d1%83%d1%80+%d1%88%d1%83%d0%b4%d0%b0%d0%bd+%d0%b0%d0%b7+%d1%83%d2%b3%d0%b4%d0%b0%d0%b4%d0%be%d1%80%d0%b8%d2%b3%d0%be%d0%b8+%d1%81%d0%be%d0%b7%d0%b8%d1%88%d0%b8+%d1%81%d0%be%d0%bb%d0%b8+2015"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256320.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30256320.html&amp;subject=Қадами охирини Эрон барои дур шудан аз уҳдадориҳои созиши соли 2015"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30256320">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30256320.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30256320">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30256104" data-api-id="30256104" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T16:47:22+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Боздошти қирғизтаборе бо иттиҳоми терроризм дар Маскав
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BA50442A-17CD-42B6-8052-D4FC2C2E37E5_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонист." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Акс аз бойгонист.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30256104" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Кумитаи тафтишотии Русия гуфт, як зодаи Қирғизистонро бо иттиҳоми тарҳрезии ҳамлаи террористӣ дар шаҳри Маскав боздошт кардаанд. Юлия Иванова, сухангӯи кумитаи мазкур рӯзи 5-уми ноябр гуфт, ки Талант Онурови 30-соларо рӯзи 3-уми ноябр дастгир кардаанд ва ӯ “ба ҷинояташ иқрор шудааст.”</p>
<p>Мақомоти вазорати умури хориҷии Қирғизистон гуфтанд, ки ҳоло маълум нест, Онуров шаҳрванди кишвар ҳаст, ё не. Онҳо афзуданд, ки сафорати кишвар дар Маскав ин масъаларо таҳқиқ мекунад.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30256104"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30256104" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30256104.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256104.html&amp;text=%d0%91%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d1%82%d0%b0%d0%b1%d0%be%d1%80%d0%b5+%d0%b1%d0%be+%d0%b8%d1%82%d1%82%d0%b8%d2%b3%d0%be%d0%bc%d0%b8+%d1%82%d0%b5%d1%80%d1%80%d0%be%d1%80%d0%b8%d0%b7%d0%bc+%d0%b4%d0%b0%d1%80+%d0%9c%d0%b0%d1%81%d0%ba%d0%b0%d0%b2"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256104.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30256104.html&amp;subject=Боздошти қирғизтаборе бо иттиҳоми терроризм дар Маскав"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30256104">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30256104.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30256104">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30256093" data-api-id="30256093" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T16:37:38+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Абдулло Абдулло тарҳи Ашраф Ғаниро танқид кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CED5F1D7-50A2-46C5-BB49-6335D8154FCA_w250_r1_s.jpg" itemprop="url" alt="Абдулло Абдулло ҳангоми мусоҳиба бо Франс Пресс дар рӯзи 5-уми ноябр." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Абдулло Абдулло ҳангоми мусоҳиба бо Франс Пресс дар рӯзи 5-уми ноябр.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30256093" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Абдулло Абдулло, раиси ҳукумати иҷроияи Афғонистон барномаи нави сулҳи раиси ҷумҳур Ашраф Ғаниро танқид кард ва онро “феҳрасти орзуҳо” ва ғайривоқеӣ номид. Доналд Трамп, раиси ҷумҳури Амрико моҳи сентябр бинобар ҳамлаҳои мудавоми ҷангҷӯёни Толиб музокироти чандмоҳа бо ин гурӯҳро мутаввақиф кард. Ашраф Ғанӣ моҳи гузашта тарҳи ҳафтбандии сулҳ ва вобаста ба музокироти Амрикову Толибонро пешниҳод кард, ки ҳадаф аз он поён додан ба ҷанги 18-сола дар Афғонистон аст.</p>
<p>Абдулло Абдулло ба хабарнигори Франс Пресс дар Кобул гуфт: “Самимона мегӯям, ки ҳеҷ касе он барномаро, барнома намешуморад. Ин на барнома балки як феҳрасти орзуҳо аст.” Абдулло Абдулло дар интихоботи рӯзи 28-уми сентябр рақиби Ашраф Ғанӣ буд. Натиҷаҳои интихоботро ҳанӯз эълон накардаанд. Абдулло Абдулло ҳамчунин гуфтааст: “Ҳеҷ касе ва на мардуми Афғонистон барномаро ҷиддӣ намегиранд&quot;.</p>
<p>Нозирон ҳам тарҳи пешниҳодии Ашраф Ғаниро зери суол бурдаанд, аз ҷумла пешниҳоди созиши оташбаси якмоҳа бо Толибон барои аз сар гирифтани музокирот. Толибон ҳукумати Афғонистонро дастнишондаи Ғарб номида аз музокироти мустақим бо он худдорӣ мекунанд. Абдулло гуфт, ҳаргуна музокирот дар оянда бояд бо ҳузури ҳукумат ва раҳбарии ӯ,ё Ашраф Ғанӣ сурат бигирад. Натиҷаҳои интихоботи Афғонистон, ки бояд то кунун эълон мешуд, чанд бор аст ба таъхир меафтад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30256093"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30256093" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30256093.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256093.html&amp;text=%d0%90%d0%b1%d0%b4%d1%83%d0%bb%d0%bb%d0%be+%d0%90%d0%b1%d0%b4%d1%83%d0%bb%d0%bb%d0%be+%d1%82%d0%b0%d1%80%d2%b3%d0%b8+%d0%90%d1%88%d1%80%d0%b0%d1%84+%d2%92%d0%b0%d0%bd%d0%b8%d1%80%d0%be+%d1%82%d0%b0%d0%bd%d2%9b%d0%b8%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30256093.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30256093.html&amp;subject=Абдулло Абдулло тарҳи Ашраф Ғаниро танқид кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30256093">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30256093.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30256093">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255962" data-api-id="30255962" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T15:24:51+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гуруснашинии 70 маҳбуси тоҷик дар зиндони Мордовия
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9BC749E8-A8EE-402F-B305-7047DCF6AF15_cx0_cy16_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255962" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Тақрибан 70 зодаи Тоҷикистон, ки дар зиндони деҳаи Сосновкаи Мордовияи Русия адои ҷазо мекунанд, дар пайи ба гуфтаи онҳо муносибати бераҳмонаи зиндонбонон гуруснашинӣ эълон кардаанд.</p>
<p>Ба қавли хешовандони зиндониён, баъди роҳбари маҳбас таъйин шудани Сергей Саргушкин шароити нигаҳдории онҳо сахттар шудааст. “Вақтҳои охир муносибати бераҳмона нисбат ба зиндониён шиддат гирифтааст”, -- мегӯянд наздикони зиндониён.</p>
<p>Яке аз онҳо гуфт, &quot;ҳолатҳое буд, ки ҷойнамозҳои зиндониёнро ҷамъ оварда, дар ҳоҷатхона мепартофтанд ва ин боис ба норизоии маҳбусон шудааст.&quot;</p>
<p>Дар панҷ моҳи охир бори дувум аст, ки маҳбусони тоҷик дар зиндонҳои Русия гуруснанишинӣ мекунанд. Моҳи июни имсол ҳудуди 60 зиндонӣ даст ба гуруснашинӣ зада буданд. Онҳо шикоят карданд, ки шиканҷа мешаванд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255962"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255962" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255962.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255962.html&amp;text=%d0%93%d1%83%d1%80%d1%83%d1%81%d0%bd%d0%b0%d1%88%d0%b8%d0%bd%d0%b8%d0%b8+70+%d0%bc%d0%b0%d2%b3%d0%b1%d1%83%d1%81%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8+%d0%9c%d0%be%d1%80%d0%b4%d0%be%d0%b2%d0%b8%d1%8f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255962.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255962.html&amp;subject=Гуруснашинии 70 маҳбуси тоҷик дар зиндони Мордовия"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255962">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255962.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255962">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255821" data-api-id="30255821" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T14:08:23+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Таҳдиди вакили собиқи Украина ба хабарнигорон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/E802ECFD-4909-4A59-8595-2555AA1B71AC_w250_r1_s.jpg" itemprop="url" alt="Андрей Портнов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Андрей Портнов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255821" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як мақоми собиқи баландпояи Украина, ки ба таҳдид ба хабарнигорон муттаҳам мешуд, иттиллои хусусии гурӯҳе аз хабарнигорони тарҳи таҳқиқотии “Схеми”- ро ошкор кард. Тарҳи мазкурро бахши украинии Радиои Озодӣ ва телевизиони “УА: Перши” амалӣ мекунанд.</p>
<p>Андрей Портнов, вакили собиқи мардумӣ ва муовини собиқи раиси дастгоҳи раёсати ҷумҳурӣ дар аҳди Виктор Янукович, раиси ҷумҳури собиқи Украина дар каналаш дар Телеграм рақамҳои 16 мошинеро нашр кард, ки хабарнигорон ва дигар кормандони тарҳ истифода мебаранд.</p>
<p>Рақамҳои мошинҳоро аз рӯзи 31-уми октябр то 5 ноябр нашр кард. Таҳқиқи фаъолиятҳои ӯ ва иртиботаш бо намояндагони ҳукумати феълии Украина зоҳиран сабаби амалкарди ӯ нисбат ба хабарнигорон шудаааст. Андрей Портнов рӯзи 5-уми ноябр навишт, ҳар касе, ки ин мошинҳоро мебинад, “ба ронандааш зарбаи сахт ва мақбул бизанад.”</p>
<p>Ӯ ҳамчунин рӯзи 31-уми октябр гуфт, ки ронандагони ин мошинҳо зери назоратанд ва мумкин аст, осеб бинанд. Вакили собиқ гуфт, ин кор посух ба “Схеми” аст, маълумотҳои хусусии ӯро нашр кард. Андрей Портнов ҳамчунин таҳдид кард, маълумоти хусусии хабарнигорони бахши украинии Радиои Озодӣ ва дигар кормандонашро нашр мекунад ва ин корро ҳам кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255821"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255821" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255821.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255821.html&amp;text=%d0%a2%d0%b0%d2%b3%d0%b4%d0%b8%d0%b4%d0%b8+%d0%b2%d0%b0%d0%ba%d0%b8%d0%bb%d0%b8+%d1%81%d0%be%d0%b1%d0%b8%d2%9b%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%b1%d0%b0+%d1%85%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%be%d0%bd"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255821.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255821.html&amp;subject=Таҳдиди вакили собиқи Украина ба хабарнигорон"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255821">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255821.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255821">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255763" data-api-id="30255763" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T13:35:13+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Амрико Эронро ба &quot;тамаъҷӯии атомӣ&quot; муттаҳам кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1393D25D-F66D-44B4-BE64-72B2DB57E762_w250_r1_s.jpg" itemprop="url" alt="Ҳасан Рӯҳонӣ ҳангоми суханронӣ дар рӯзи 5-уми ноябр дар Теҳрон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Ҳасан Рӯҳонӣ ҳангоми суханронӣ дар рӯзи 5-уми ноябр дар Теҳрон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255763" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Амрико гуфт, густариши фаъолиятҳои атомии Эрон “як қадами бузург ба роҳи хато” аст. Баёнияи вазорати умури хориҷии Амрико дар ин бора баъд аз он нашр шуд, ки Эрон рӯзи 5-уми ноябр гуфт, тазриқи ураниум ба сентрифугаҳо дар реактори Фордоро оғоз кардааст. Бар асоси созиши атомии соли 2015 Эрон ҳаққи ин корро надорад.</p>
<p>Сухангӯи вазорати умури хориҷии Амрико рӯзи 5-уми ноябр ҳамчунин дар вокуниш ба баёнияи раиси ҷумҳур Ҳасан Рӯҳонӣ Эронро ба “тамаъҷӯии атомӣ” муттаҳам кард. Ҳасан Рӯҳонӣ гуфт, ки Эрон тазриқи ураниум ба 1044 сентрифугаро оғоз мекунад. Суханӯи вазорати умури хориҷии Амрико гуфт: “Эрон ҳеҷ сабаби боварибахш барои ғанисозии ураниум дар таъсисоти Фордоро надорад, ба истиснои тамаъҷӯии ҳастаӣ, ки фақат инзивои сиёсӣ ва иқтисодии кишварро амиқтар мекунад.”</p>
<p>Ба қавли сухангӯи вазорат, Амрико шеваи “фишори ҳадди аксар” ба Эронро то замоне идома медиҳад, ки ин кишвар “рафтори ноамнкунанда” дар минтақаро хотима диҳад. Ҳасан Рӯҳонӣ рӯзи 5-уми ноябр дар як суханронии телевизионӣ дар бораи даст кашидани Эрон аз дигар ӯҳдадориҳои атомиаш хабар дод.</p>
<p>Теҳрон баъд аз он иҷрои уҳдадориҳояшро кам кард, ки Амрико соли 2018 аз созиши атомии соли 2015 хориҷ шуд. Эрон аввали ҳамин ҳафта гуфт, ки барои ғанисозии ураниум сентрифугаҳои пешрафтаро ба кор андохтааст, ҳарчанд дар созиши атомӣ чунин иҷозае ба кишвар дода нашудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255763"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255763" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255763.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255763.html&amp;text=%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%ad%d1%80%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0+%22%d1%82%d0%b0%d0%bc%d0%b0%d1%8a%d2%b7%d3%af%d0%b8%d0%b8+%d0%b0%d1%82%d0%be%d0%bc%d3%a3%22+%d0%bc%d1%83%d1%82%d1%82%d0%b0%d2%b3%d0%b0%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255763.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255763.html&amp;subject=Амрико Эронро ба &quot;тамаъҷӯии атомӣ&quot; муттаҳам кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255763">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255763.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255763">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255527" data-api-id="30255527" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T10:17:39+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳабси як қирғизистонӣ дар Маскав бо айби ташкили ҳамла
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9528DF06-E4F9-494E-BA71-47E5167A0FE5_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255527" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳе дар шаҳри Маскави Русия Талант Онурови 30-сола, зодаи Қирғизистонро ҳабс кард. Кумитаи тафтишотии Русия ӯро ба омодагӣ ба ҳамлаи террористӣ айбдор мекунад.</p>
<p>Сафорати Қирғизистон дар Маскав хабар дод, ки ҷузъиёти ҳодисаро аз мақомоти Русия дархост кардааст, аммо то кунун дақиқ нест, ки оё ҳабсшуда воқеан шаҳрвандии Қирғизистонро дорад, ё на.</p>
<p>&quot;Ба иттилои тафтишот, моҳи сентябри соли 2019 Онуров аз Қирғизистон бо ҳадафи анҷоми ҳамлаи террористӣ ба Маскав омадааст. Давоми як моҳ боздоштшуда ҳаммаслак ҷустуҷӯ карда, тарзи таҳияи таркишро омӯхта, навор тамошо кардааст ва инчунин макони содирсозии таркишро интихоб намудааст. Дар ҷараёни бозпурсӣ вай айбҳои эълоншударо эътироф кард&quot;,-хабар дод намояндаи Кумитаи тафтишотии Русия Юлия Иванова.</p>
<p>Дар сурати исботи айб эҳтимол аст, Онуров то 15 сол зиндонӣ шавад. Дар ҳоли ҳозир додгоҳ ӯро то 1 январи соли 2020 ба ҳабси пешакӣ гирифтааст.</p>
<p>Як манбаъ хабар дод, ки Онуров 1-уми ноябр боздошт шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255527"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255527" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255527.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255527.html&amp;text=%d2%b2%d0%b0%d0%b1%d1%81%d0%b8+%d1%8f%d0%ba+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d3%a3+%d0%b4%d0%b0%d1%80+%d0%9c%d0%b0%d1%81%d0%ba%d0%b0%d0%b2+%d0%b1%d0%be+%d0%b0%d0%b9%d0%b1%d0%b8+%d1%82%d0%b0%d1%88%d0%ba%d0%b8%d0%bb%d0%b8+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255527.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255527.html&amp;subject=Ҳабси як қирғизистонӣ дар Маскав бо айби ташкили ҳамла"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255527">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255527.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255527">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255523" data-api-id="30255523" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T10:11:03+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Узбекистон қимати нон боло рафт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/520B51F3-EFF6-4A18-80E7-AED13C74936D_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255523" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар се ҳафтаи охир қимати нон дар Узбекистон ду баробар боло рафт.</p>
<p>Ба навиштаи расонаҳои маҳаллӣ, як нон дар бисёре аз фурӯшгоҳҳои Узбекистон 100-200 сӯм ($0,01-0,02) гарон шуда, ба 600-700 сӯм ($0,16- 0,17) расидааст.</p>
<p>Пештар аз ин хабар расида буд, к и15 октябри соли ҷорӣ як нон дар Узбекистон то 1300-1500 сӯм гарон шудааст. Ин ҳам дар ҳоле, ки пештар дар он кишвар як нон 1100 сӯм ($0,11) фурӯхта мешуд.</p>
<p>То моҳи сентябри соли 2018 дар Узбекистон қимати нон 600-650 сӯм буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255523"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255523" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255523.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255523.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%9b%d0%b8%d0%bc%d0%b0%d1%82%d0%b8+%d0%bd%d0%be%d0%bd+%d0%b1%d0%be%d0%bb%d0%be+%d1%80%d0%b0%d1%84%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255523.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255523.html&amp;subject=Дар Узбекистон қимати нон боло рафт"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255523">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255523.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255523">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255518" data-api-id="30255518" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T10:01:27+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ронандаи қазоқ дар марги 11 одам айбдор ва 5 сол зиндонӣ шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/95FB03A8-2A1E-4170-BE47-EC6277A5BA1D_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255518" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукми додгоҳи вилояти Ҷамбили Қазоқистон дар доираи парвандаи садамаи нақлиётие бо иштироки як автобус содир шуд, ки 11 кушта ва даҳҳо захмӣ бар ҷой гузошта буд.</p>
<p>Ҳодиса субҳи 20-уми апрели соли равон дар шоҳроҳи Чини Ғарбӣ -- Аврупои Ғарбӣ рух дод. Он рӯз як мошини сабукраву автобус ба мошини боркаше бархӯрда буданд ва ба гуфтаи пулис, дар садама ронандаи автобус айбдор буд.</p>
<p>Ба иттилои пулис, дар миёни қурбониёни ҳодиса шаҳрвандони Қазоқистон ва Узбекистон низ буданд. Ҳамчунин 32 тани дигар бо захмҳои гуногун ба беморхона интиқол ёфтанд.</p>
<p>Додгоҳ ронандаи автобус Т.-ро дар нақзи қоидаҳои ҳаракат дар роҳ, ки боиси марги беш аз ду одам шудааст, айбдор дониста, 5 сол зиндонӣ ва аз ҳаққи идораи воситаи нақлиёт ба муҳлати 7 сол маҳрум кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255518"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255518" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255518.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255518.html&amp;text=%d0%a0%d0%be%d0%bd%d0%b0%d0%bd%d0%b4%d0%b0%d0%b8+%d2%9b%d0%b0%d0%b7%d0%be%d2%9b+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b3%d0%b8+11+%d0%be%d0%b4%d0%b0%d0%bc+%d0%b0%d0%b9%d0%b1%d0%b4%d0%be%d1%80+%d0%b2%d0%b0+5+%d1%81%d0%be%d0%bb+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d3%a3+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255518.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255518.html&amp;subject=Ронандаи қазоқ дар марги 11 одам айбдор ва 5 сол зиндонӣ шуд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255518">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255518.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255518">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255512" data-api-id="30255512" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T09:47:08+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сафири ИМА дар ИА: Кӯмак ба Киев аз тафтиши фаъолияти писари Байден вобаста буд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D821FB23-B3CA-44DD-91FB-7DA597EA8C8C_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255512" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Азсаргирии кумаки низомӣ ба Украина, ки тобистони соли равон президенти ИМА Доналд Трамп онро ба таъхир андохта буд, аз тафтиши фаъолияти Ҳантер Байден, писари муовини пешини президент ва номзади кунунӣ ба мақоми президентии Амрико вобаста аст. Ин нукта дар иловаҳо ба баёноти сафири ИМА дар Иттиҳоди Аврупо (ИА) Гордон Сондланд дар Конгресс зикр шудааст.</p>
<p>Сондланд чанд ҳафта пеш дар Конгресс аз посух ба суол дар бораи ба таъхир афтодани кумаки низомӣ ба Украина фирор карда, гуфт, ки ҳамаи ҷузъиёти ҳодисаро дар ёд надорад.</p>
<p>Дар иловаҳо ба баёноти сафир, ки рӯзи сешанбе нашр шуд, омадааст, Сондланд 1 сентябри соли равон ба ёвари президенти Украина Андрей Ёрмак гуфтааст, &quot;то Киев изҳороти зиддикоррупсиониеро, ки чанд ҳафта мешавад баррасӣ дорем, нашр накунад, кумаки низомӣ аз сар гирифта намешавад&quot;.</p>
<p>Сухан аз изҳороте меравад, ки бояд дар он номи ширкати &quot;Бурисма&quot; зикр мешуд ва яке аз мудирони ширкат писари муовини пешини президенти ИМА Ҷо Байден -- Ҳантер Байден буд.</p>
<p>Ба гуфтаи Сондланд, ки бо дастури Трамп сиёсати маъмурияти президентро нисбат ба Украина ҳамоҳанг мекард, худи раисҷумҳур дар бораи шартҳои азсаргирии кумаки низомӣ чизе нагуфтааст. Трамп дар суҳбати телефонӣ танҳо гуфтааст, &quot;ман мехоҳам, президенти Украина Владимир Зеленский кореро анҷом диҳад, ки дуруст аст&quot;. Сондланд мегӯяд, &quot;ман пешбинӣ кардам, ки президент тафтишот зидди &quot;Бурисма&quot;-ро мехоҳад&quot;.</p>
<p>Чандин кумитаи Маҷлиси намояндагони ИМА тафтиш доранд, ки оё президент Трамп қатъи кумаки низомиро ба Украина ҳамчун таҳдид истифода бурдааст ё не. Посухи мусбат ба ин суол барои изҳори нобоварӣ ба Трамп асос хоҳад шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255512"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255512" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255512.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255512.html&amp;text=%d0%a1%d0%b0%d1%84%d0%b8%d1%80%d0%b8+%d0%98%d0%9c%d0%90+%d0%b4%d0%b0%d1%80+%d0%98%d0%90%3a+%d0%9a%d3%af%d0%bc%d0%b0%d0%ba+%d0%b1%d0%b0+%d0%9a%d0%b8%d0%b5%d0%b2+%d0%b0%d0%b7+%d1%82%d0%b0%d1%84%d1%82%d0%b8%d1%88%d0%b8+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%b8%d1%8f%d1%82%d0%b8+%d0%bf%d0%b8%d1%81%d0%b0%d1%80%d0%b8+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%b2%d0%be%d0%b1%d0%b0%d1%81%d1%82%d0%b0+%d0%b1%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255512.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255512.html&amp;subject=Сафири ИМА дар ИА: Кӯмак ба Киев аз тафтиши фаъолияти писари Байден вобаста буд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255512">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255512.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255512">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30255497" data-api-id="30255497" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-06T09:39:26+05:00">
Ноябр 06, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Туркманистон боз мушкили нақдина пеш омад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F1224C48-01E1-4D4D-B1F4-4C291B719A22_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30255497" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Банкоматҳои Туркманистон боз нақдина надоранд. Дар ҳоли ҳозир сокинони вилоятҳои Марӣ ва Лебапи ин кишвар наметавонанд пулеро нақдина кунанд, ки давлат ба кортҳои бонкии онҳо гузаронидааст.</p>
<p>&quot;Дар Марӣ пули нафақа ва кумакпулии маъюбиро ба кортҳо гузарондаанд, вале нақдина нест. Дар бонкоматҳои ноҳия нақдина нест ва нафақахӯрон барои нақдина кардани пули худ маҷбуранд, бонкоматҳои шаҳрро давр зананд&quot;,-иттилоъ дод хабарнигори бахши туркмании Радиои Озодӣ 4-уми ноябр.</p>
<p>&quot;Ҳаво сард шудааст ва набераҳо ҳанӯз ҳам бе либоси зимистона ба мактаб мераванд. Мехостам бо пули нафақаи худ ба онҳо пояфзоли гарм бихарам&quot;,-гуфт яке аз занҳое, ки дар назди бонкомат навбат меистод.</p>
<p>Дар назди бонкоматҳои Марӣ кормандони пулис истодаанд. Сокинони минтақаҳои дигари Туркманистон низ мушкили нақдинаро доранд. Намояндагони бонкҳои &quot;Дайхон&quot; ва &quot;Халқ&quot; дар вилояти Лебап 4 ноябр гуфтанд, ҳоло мавсими ҷамъоварии пахта ва пардохти пули кишоварзон аст, бинобар ин мушкили норасоии нақдина пеш омадааст.</p>
<p>Раҳбарияти Туркманистон моҳи августи соли равон мушкили нақдинаро дар кишвараш эътироф кард. Президенти Туркманистон Қурбонгулӣ Бердимуҳаммадов гуфт, норасоии нақдина на натиҷаи сиёсати молии ҳукумати ӯ, балки мушкили техникиест, ки ба он мансабдорон ҷавобгаранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30255497"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30255497" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30255497.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255497.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be%d0%b7+%d0%bc%d1%83%d1%88%d0%ba%d0%b8%d0%bb%d0%b8+%d0%bd%d0%b0%d2%9b%d0%b4%d0%b8%d0%bd%d0%b0+%d0%bf%d0%b5%d1%88+%d0%be%d0%bc%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30255497.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30255497.html&amp;subject=Дар Туркманистон боз мушкили нақдина пеш омад"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30255497">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30255497.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30255497">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30253996" data-api-id="30253996" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-05T14:36:25+05:00">
Ноябр 05, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Додгоҳи Туркия ду рӯзноманигори мухолифро озод кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6280B330-C023-4498-AC3F-83F7E623095E_w250_r1_s.jpg" itemprop="url" alt="Аҳмад Алтан аз рост ва бародараш Меҳмет Алтан аз чап" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Аҳмад Алтан аз рост ва бародараш Меҳмет Алтан аз чап</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30253996" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳ дар Туркия Аҳмад Алтана, сардабири нашрияи мухолифи &quot;Тараф&quot; ва Нозлӣ Илиҷак, рӯзноманигорро бо шарти берун нашудан аз маҳали зист озод кард.</p>
<p>Дар ин бора рӯзи душанбе хабаргузории давлатии Туркия «Анадолу» хабар дод.</p>
<p>Моҳи феврали соли 2018 журналистони мухолиф Нозлӣ Илидҷак, Аҳмад Алтан ва бародараш, профессор Меҳмет Алтан бо иттиҳоми ҳамкорӣ бо ҳаракати мамнуи Фатҳулло Гюлен ба ҳукми абад маҳкум шуданд.</p>
<p>Ҳукумати Туркия Фатҳулло Гюлен, рӯҳонии муқими Амрикоро ба ташкили табаддулоти давлатӣ барои барканории президенти ин кишвар Раҷаб Эрдуғон медонанд. </p>
<p>Моҳи июл Додгоҳи олии таҷдиди назари Туркия иттиҳом алайҳи журналистонро аз &quot;ташкили табаддулоти давлатӣ&quot; ба «кӯмак ба гурӯҳи террористӣ» иваз кард.</p>
<p>Суди марҳилаи аввал такроран парвандаро баррасӣ кард ва мӯҳлати ҳабсро кам кард.</p>
<p>Рӯзноманигорон се солро дар зиндон пушти сар карданд ва додгоҳ қарор кард, ки бо шарти берун нарафтан аз маҳали зист раҳо шаванд.</p>
<p>Дар нисбат ба Меҳмет Алтана, ки ҳанӯз соли гузашта озод шуда буд, рӯзи душанбе додгоҳ ҳукми сафедкунанда содир кард.</p>
<p>Пас аз талоши табаддулоти нокоми давлатӣ дар соли 2016 дар Туркия беш аз 80 ҳазор нафар боздошт шуд ва 150 ҳазор кормандони давлат ва ҳарбиён аз мақомашон озод шуданд.</p>
<p>Мунтақидон мегӯянд, Раҷаб Тайиб Эрдуғон бо ин баҳона дигарандешонро саркуб кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30253996"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30253996" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30253996.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253996.html&amp;text=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d0%b4%d1%83+%d1%80%d3%af%d0%b7%d0%bd%d0%be%d0%bc%d0%b0%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d0%bc%d1%83%d1%85%d0%be%d0%bb%d0%b8%d1%84%d1%80%d0%be+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253996.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30253996.html&amp;subject=Додгоҳи Туркия ду рӯзноманигори мухолифро озод кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30253996">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30253996.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30253996">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30253840" data-api-id="30253840" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-05T13:15:08+05:00">
Ноябр 05, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Отамбоев омода аст, президенти кунунии Қирғизистонро бахшад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3E224A60-1945-4D02-90EA-C74EA6D1E3EF_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30253840" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Алмосбек Отамбоев, президенти пешини Қирғизистон &quot;омода аст Ҷеенбеков&quot;-ро бахшад. Дар ин бора вакили порлумони Қирғизистон Ирина Карамушкина тавассути шабакаҳои иҷтимоӣ хабар дод.</p>
<p>Вай нақл кард, ки ҳамроҳ бо вакилони дигар ба дидорбинии Отамбоев ба боздоштгоҳ рафтааст. Карамушкина менависад, &quot;Отамбоев ба мутолиаву варзиш машғул аст&quot;.</p>
<p>&quot;Дар бораи бачаҳое, ки боздошт шудаанд, бештар нигарон аст. Вай мегӯяд, дар сурати исботи ҷурмаш омода аст, бар ивази дигарон ҳам зиндонӣ шавад, аммо хоҳиш дорад, ки дигаронро озод кунанд. Онҳо чи гуноҳе кардаанд? Онҳо президенти пешинро аз беқонунӣ ҳифз кардаанд ва рӯзи 8 август бисёриҳо ба деҳаи Кой-Тош ба он хотир рафтанд, ки ба амалҳои ҷиноии мақомот зиддият нишон диҳанд. Дар охир вай (Отамбоев) гуфт, ки омода аст, Ҷеенбековро бахшад&quot;,-навишт вакили порлумон.</p>
<p>Рӯзҳои 7-8 август дар деҳаи Кой-Тоши ноҳияи Аламудини Қирғизистон &quot;амалиёти иҷборан ба бозпурсӣ овардани президенти пешин Алмосбек Отамбоев&quot; сурат гирифт. Бо қарори додгоҳ, вай то 26 октябр ба ҳабси пешакӣ гирифта шудааст.</p>
<p>Додситонии кулли Қирғизистон Отамбоевро дар чандин ҷинояти сангин, аз ҷумла дар робита ба ҳаводиси Кой-Тош, ғайриқонунӣ озод кардани соҳибнуфузи ҷиноӣ Азиз Батукаев, фасодкорӣ ва ғайра айбдор кард. Ба гуфтаи Слесарев, дар маҷмуъ нисбати Отамбоев 14 айб эълом шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30253840"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30253840" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30253840.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253840.html&amp;text=%d0%9e%d1%82%d0%b0%d0%bc%d0%b1%d0%be%d0%b5%d0%b2+%d0%be%d0%bc%d0%be%d0%b4%d0%b0+%d0%b0%d1%81%d1%82%2c+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%ba%d1%83%d0%bd%d1%83%d0%bd%d0%b8%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0%d1%85%d1%88%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253840.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30253840.html&amp;subject=Отамбоев омода аст, президенти кунунии Қирғизистонро бахшад"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30253840">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30253840.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30253840">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30253832" data-api-id="30253832" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-05T13:10:49+05:00">
Ноябр 05, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
УзА зодрӯзи духтари Мирзиёевро ҳамчун рӯйдоди муҳими рӯз бозтоб дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C7E99775-7B57-4803-9D21-64F507FB7B81_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30253832" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Хабаргузории расмии Узбекистон (УзА) рӯзи 4-уми ноябр зодрӯзи духтари президенти ин кишвар Саида Мирзиёеваро ҳамчун рӯйдоди муҳими рӯз бозтоб кард. Матни хабари УзА чунин оғоз мешуд: &quot;Саида Мирзиёева имрӯз зодрӯзи худро таҷлил мекунад&quot;. Дар поён шарҳи ҳоли ӯ оварда шуда буд.</p>
<p>Давоми рӯзи 4-уми ноябр хабари мазкур дар сархати бахши русии сомонаи хабаргузорӣ қарор дошт.</p>
<p>Ба иттилои УзА, Саида Мирзиёева дар риштаи иқтисоди ҷаҳонӣ, дипломатия ва ҳуқуқшиносӣ таҳсил кардааст. Вале дар шарҳи ҳоли ӯ гуфта нашудааст, ки духтари Мирзиёев пеш аз президент шудани падараш дар ҷое кор кардааст ё не.</p>
<p>Саида Мирзиёева духтари калонии президенти Узбекистон буда, моҳи январи соли 2019 муовини мудири Оҷонси иттилоотии назди президент таъйин шуд. Ӯ дар ин мақом &quot;имиҷи мусбати Узбекистон&quot;-ро дар хориҷ таъмин хоҳад кард.</p>
<p>Духтарони президенти пешини Узбекистон Ислом Каримов низ дар давраи раҳбарии падарашон маъмуриятҳои дипломатиро бар зимма дошта, аз дахлнопазирӣ бархурдор буданд. Вале зодрӯзи онҳо дар расонаҳои хабарӣ, аз ҷумла дар УзА боре бозтоб нашудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30253832"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30253832" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30253832.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253832.html&amp;text=%d0%a3%d0%b7%d0%90+%d0%b7%d0%be%d0%b4%d1%80%d3%af%d0%b7%d0%b8+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+%d0%9c%d0%b8%d1%80%d0%b7%d0%b8%d1%91%d0%b5%d0%b2%d1%80%d0%be+%d2%b3%d0%b0%d0%bc%d1%87%d1%83%d0%bd+%d1%80%d3%af%d0%b9%d0%b4%d0%be%d0%b4%d0%b8+%d0%bc%d1%83%d2%b3%d0%b8%d0%bc%d0%b8+%d1%80%d3%af%d0%b7+%d0%b1%d0%be%d0%b7%d1%82%d0%be%d0%b1+%d0%b4%d0%be%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253832.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30253832.html&amp;subject=УзА зодрӯзи духтари Мирзиёевро ҳамчун рӯйдоди муҳими рӯз бозтоб дод"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30253832">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30253832.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30253832">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent " data-article-id="30253827" data-api-id="30253827" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-11-05T13:08:28+05:00">
Ноябр 05, 2019
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Зиёфати домодҳои Мирзиёев ба валиаҳди Дубай
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/AEA099E4-07D8-4EE8-9509-B0F0C243D310_cx0_cy36_cw62_w250_r1_s.png" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30253827" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Домодҳои президенти Узбекистон Ойбек Турсунов ва Отабек Умаров барои валиаҳди Дубай Ҳамдон ибни Муҳаммад ал-Мақтум зиёфати махсусе ташкил кардаанд.</p>
<p>Валиаҳди Дубай видеои сафари худро ба Узбекистон дар Твиттер нашр кард. Аксҳои зиёфати ӯ дар саҳифаи шахсии домоди хурдии Мирзиёев ва муовини аввали раиси Хадамоти амнияти президенти Узбекистон Отабек Умаров дар Instagram нашр шуданд.</p>
<p>Дар аксҳо валиаҳди Дубай, ҳамроҳони ӯ ва домодҳои президенти Узбекистон дида мешаванд.</p>
<p>Рӯзи 1 ноябр дар шабакаҳои иҷтимоӣ видеое низ нашр шуд, ки нишон медиҳад, даҳҳо бози валиаҳди Дубай дар дохили ҳавопаймои ширкати &quot;Узбекистон ҳаво йӯлларӣ&quot; қарор доранд. Ин видео баҳсҳои тундеро миёни корбарон ба миён овард.</p>
<p>Пештар расонаҳо хабар доданд, ки валиаҳди Дубай барои шикори мурғи ҳилол (дрофа) бо боз ба вилояти Навоии Узбекистон рафтааст. Узбекистон арзиши як мурғи ҳилолро, ки ба Китоби сурхи Иттиҳоди байналмилалии ҳифзи табиат шомил аст, дар мавсими шикор 6 ҳазор доллар муайян кардааст.</p>
<p>Як манбаъ дар Кумитаи ҳифзи муҳити зисти Узбекистон гуфт, &quot;шайхҳои араб барои шикор дар ҳудуди ин кишвар иҷозати махсус доштанд&quot;. Вале манбаъ нагуфт, ки меҳмонон ба шикори мурғи ҳилол дар Узбекистон чӣ қадар пул сарф карданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label pos-abs" for="more-less-30253827"></label>
<a class="btn btn--link news__read-more-btn " href="#" title="Идома">
<span class="btn__text ">
Идома
</span>
</a>
</div>
<label for="more-less-30253827" class="switcher-trigger__label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30253827.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253827.html&amp;text=%d0%97%d0%b8%d1%91%d1%84%d0%b0%d1%82%d0%b8+%d0%b4%d0%be%d0%bc%d0%be%d0%b4%d2%b3%d0%be%d0%b8+%d0%9c%d0%b8%d1%80%d0%b7%d0%b8%d1%91%d0%b5%d0%b2+%d0%b1%d0%b0+%d0%b2%d0%b0%d0%bb%d0%b8%d0%b0%d2%b3%d0%b4%d0%b8+%d0%94%d1%83%d0%b1%d0%b0%d0%b9"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30253827.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30253827.html&amp;subject=Зиёфати домодҳои Мирзиёев ба валиаҳди Дубай"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30253827">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30253827.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30253827">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30258171&amp;SiteId=10&amp;r=242013713&amp;it=0&amp;pd=20191107131905" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30258171" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30258171&amp;SiteId=10&amp;r=242013713&amp;it=0&amp;pd=20191107131905" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30258171" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=30258171" href="/z/538?p=1&amp;aId=30258171" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap most-popular numbered" id="wrowblock-7738_21" data-area-id=R1_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30255447.html" title="Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст. ВИДЕО"><h4 class="media-block__title">
Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст. ВИДЕО
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/isis-attack-on-tajik-border-post/30256483.html" title="Баъзе ҷузъиёти ҳамлаи маргбор ба дидбонгоҳи &quot;Султонобод&quot;. ВИДЕО, САДО"><h4 class="media-block__title">
Баъзе ҷузъиёти ҳамлаи маргбор ба дидбонгоҳи &quot;Султонобод&quot;. ВИДЕО, САДО
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30240789.html" title="Ҳуқуқшинос: &quot;Зайд Саидов ва Муҳаммадрӯзӣ Искандаров шомили афв намешаванд&quot;. Чаро? ВИДЕО"><h4 class="media-block__title">
Ҳуқуқшинос: &quot;Зайд Саидов ва Муҳаммадрӯзӣ Искандаров шомили афв намешаванд&quot;. Чаро? ВИДЕО
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/funeral-ceremony-tajik-border-officer-killed-in-isis-attack/30257371.html" title="Талафоти низомиён дар Султонобод бештар ва 5 нафар будааст. ВИДЕО"><h4 class="media-block__title">
Талафоти низомиён дар Султонобод бештар ва 5 нафар будааст. ВИДЕО
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/attack-on-the-border-press-review/30257298.html" title="Бозтоби ҳамла ба дидбонгоҳи &quot;Султонобод&quot; дар матбуоти хориҷӣ"><h4 class="media-block__title">
Бозтоби ҳамла ба дидбонгоҳи &quot;Султонобод&quot; дар матбуоти хориҷӣ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30256198.html" title="Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30252413.html" title="Ҳунарманди тоҷик дар филми туркӣ нақш бозид"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Ҳунарманди тоҷик дар филми туркӣ нақш бозид
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30240546.html" title="Маҳалли хунолуди қатли раҳбари ДОИШ-ро нишон доданд"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Маҳалли хунолуди қатли раҳбари ДОИШ-ро нишон доданд
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30255474.html" title="Аксҳо аз ҳамла ба қисми марзбонии &quot;Султонобод&quot;"><h4 class="media-block__title">
<span class="ico ico-gallery"></span>
Аксҳо аз ҳамла ба қисми марзбонии &quot;Султонобод&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30252400.html" title="Сӯхтор дар бинои нотамоми меҳмонхонае дар Душанбе"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Сӯхтор дар бинои нотамоми меҳмонхонае дар Душанбе
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30255447.html" title="Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст. ВИДЕО">
<h4 class="media-block__title">
Мақомоти Тоҷикистон гуфтанд, ҳамла ба дидбонгоҳи марзӣ кори ДОИШ аст. ВИДЕО (46)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30252108.html" title="Шумораи талабгорони кӯчидан аз Тоҷикистон ба Русия афзудааст. ВИДЕО">
<h4 class="media-block__title">
Шумораи талабгорони кӯчидан аз Тоҷикистон ба Русия афзудааст. ВИДЕО (43)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30247409.html" title="Шикасти мунтахаби наврасони Тоҷикистон аз Испания дар қаҳрамонии ҷаҳон">
<h4 class="media-block__title">
Шикасти мунтахаби наврасони Тоҷикистон аз Испания дар қаҳрамонии ҷаҳон (25)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30240790.html" title="Зиндагӣ бо ду кӯдаки бемор дар вагон. ВИДЕО">
<h4 class="media-block__title">
Зиндагӣ бо ду кӯдаки бемор дар вагон. ВИДЕО (23)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30248520.html" title="&quot;Сарбозшикор&quot; – роҳи асосии ҷалби ҷавонон ба артиши Тоҷикистон? ВИДЕО">
<h4 class="media-block__title">
&quot;Сарбозшикор&quot; – роҳи асосии ҷалби ҷавонон ба артиши Тоҷикистон? ВИДЕО (23)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Most Audio">
Most Audio
<span title="виҷет баста шавад Most Audio" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Most Audio" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30256566.html" title="Ҳамла ба як дидбонгоҳи марзӣ дар Тоҷикистон"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Ҳамла ба як дидбонгоҳи марзӣ дар Тоҷикистон
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30249771.html" title="Ояндаи Интернет дар Тоҷикистон аз нигоҳи мутахассисон"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Ояндаи Интернет дар Тоҷикистон аз нигоҳи мутахассисон
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30256812.html" title="Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 7-уми ноябри соли 2019"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 7-уми ноябри соли 2019
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30256537.html" title="Шарҳи бинанда: &quot; Дар ҳасрати рӯи кӯдакон мемирем&quot;"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Шарҳи бинанда: &quot; Дар ҳасрати рӯи кӯдакон мемирем&quot;
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30256815.html" title="Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 6-уми ноябри соли 2019"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 6-уми ноябри соли 2019
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrap" id="wrowblock-7739_21" data-area-id=R2_1>
<h2 class="section-head">
Гузоришҳои видеоӣ </h2>
<div class="media-block size-2 with-player first-item ">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/3630518f-99c0-4924-bc9c-a41e190c3bad_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/3630518f-99c0-4924-bc9c-a41e190c3bad_tv_w250_r1.jpg" alt="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ" title="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/3630518f-99c0-4924-bc9c-a41e190c3bad_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/11/3/36/3630518f-99c0-4924-bc9c-a41e190c3bad_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=30258110&SiteId=10&r=1199813395&it=0&pd=20191107125200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ" data-sdkvideo="html5" data-sdkid="30258110" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30258110.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/3630518f-99c0-4924-bc9c-a41e190c3bad_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/30258110.html" target="_blank" title="Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ">Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30258110.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30258110.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30258110.html&amp;text=%d0%9c%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d0%a0%d0%b0%d0%b4%d0%b8%d0%be%d0%b8+%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8+%d0%9e%d0%b7%d0%be%d0%b4-%d0%a0%d0%b0%d0%b4%d0%b8%d0%be%d0%b8+%d0%9e%d0%b7%d0%be%d0%b4%d3%a3"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30258110.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/30258110.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:00:45
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30258110.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/30258110.html">
<h4 class="media-block__title">
<span class="title">Мулоқоти Президенти Тоҷикистон бо раиси Радиои Аврупои Озод-Радиои Озодӣ</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7740_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30258050.html" class="img-wrap" title="Вазорати дифои Афғонистон: &quot;Ҳаросафканон аз хоки мо вориди Тоҷикистон нашудаанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A7C16342-C70F-403D-9534-C144BABFB272_cx13_cy9_cw83_w100_r1.jpg" alt="Маҳалли задухӯрд бо ҳамлаварон.">
</noscript>
<img data-src="https://gdb.rferl.org/A7C16342-C70F-403D-9534-C144BABFB272_cx13_cy9_cw83_w33_r1.jpg" src="" alt="Маҳалли задухӯрд бо ҳамлаварон.">
</div>
</a>
<div class="content">
<a href="/a/30258050.html" >
<h4 class="media-block__title">
<span class="title">Вазорати дифои Афғонистон: &quot;Ҳаросафканон аз хоки мо вориди Тоҷикистон нашудаанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30257659.html" class="img-wrap" title="25 соли Қонуни асосии Тоҷикистон: Имконот ва тазодҳо">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/39978CCF-A1D9-4B65-9D01-41C6ECDDEFAA_cx0_cy11_cw85_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/39978CCF-A1D9-4B65-9D01-41C6ECDDEFAA_cx0_cy11_cw85_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/30257659.html" >
<h4 class="media-block__title">
<span class="title">25 соли Қонуни асосии Тоҷикистон: Имконот ва тазодҳо</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tajik-filmmaker-told-about-tajik-cinematography/30235732.html" class="img-wrap" title="Аз &quot;Хоби маймун&quot; то &quot;Хаёлпараст&quot;. Паёми филмҳои Румӣ чист? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/592E7A72-2A59-4F73-B924-8C228D1E8E74_w100_r1.jpg" alt="Румӣ Шоазимов">
</noscript>
<img data-src="https://gdb.rferl.org/592E7A72-2A59-4F73-B924-8C228D1E8E74_w33_r1.jpg" src="" alt="Румӣ Шоазимов">
</div>
</a>
<div class="content">
<a href="/a/tajik-filmmaker-told-about-tajik-cinematography/30235732.html" >
<h4 class="media-block__title">
<span class="title">Аз &quot;Хоби маймун&quot; то &quot;Хаёлпараст&quot;. Паёми филмҳои Румӣ чист? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/funeral-ceremony-tajik-border-officer-killed-in-isis-attack/30257371.html" class="img-wrap" title="Талафоти низомиён дар Султонобод бештар ва 5 нафар будааст. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/FA499BC4-2AD6-4D98-864C-2518B1F6E91A_w100_r1.jpg" alt="Изатулло Латифов, яке аз марзбононро рӯзи 7-уми ноябр дафн карданд. ">
</noscript>
<img data-src="https://gdb.rferl.org/FA499BC4-2AD6-4D98-864C-2518B1F6E91A_w33_r1.jpg" src="" alt="Изатулло Латифов, яке аз марзбононро рӯзи 7-уми ноябр дафн карданд. ">
</div>
</a>
<div class="content">
<a href="/a/funeral-ceremony-tajik-border-officer-killed-in-isis-attack/30257371.html" >
<h4 class="media-block__title">
<span class="title">Талафоти низомиён дар Султонобод бештар ва 5 нафар будааст. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/attack-on-the-border-press-review/30257298.html" class="img-wrap" title="Бозтоби ҳамла ба дидбонгоҳи &quot;Султонобод&quot; дар матбуоти хориҷӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B2E71232-51F3-4CBF-A15B-3F7CD691FDA5_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/B2E71232-51F3-4CBF-A15B-3F7CD691FDA5_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/attack-on-the-border-press-review/30257298.html" >
<h4 class="media-block__title">
<span class="title">Бозтоби ҳамла ба дидбонгоҳи &quot;Султонобод&quot; дар матбуоти хориҷӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2019 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=136" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30258171",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>