
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "90";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт</title>
<meta name="title" content="Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт"/>
<meta name="description" content="Наздикони як марзбони 21-сола, ки 10 рӯз пеш аз анҷоми хидматаш ба ҳалокат расидааст, мехоҳанд, додгоҳ омилони ..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/tajik-soldier-rights-asia/29266100.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29266100.ltr" />
<meta content="Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт" property="og:title" />
<meta content="Наздикони як марзбони 21-сола, ки 10 рӯз пеш аз анҷоми хидматаш ба ҳалокат расидааст, мехоҳанд, додгоҳ омилони марги ӯро ҷазои сахт бидиҳад." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/tajik-soldier-rights-asia/29266100.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/2192C644-D0F4-41AB-9D41-D883F0945B14_cx0_cy15_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Муллораҷаб Юсуфӣ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/2192C644-D0F4-41AB-9D41-D883F0945B14_cx0_cy15_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/tajik-soldier-rights-asia/29266100.html","url":"https://www.ozodi.org/a/tajik-soldier-rights-asia/29266100.html","headline":"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт","name":"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт","author":{"@type":"Person","name":"Муллораҷаб Юсуфӣ"},"creator":{"@type":"Person","name":"Муллораҷаб Юсуфӣ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/2192C644-D0F4-41AB-9D41-D883F0945B14_cx0_cy15_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-06-01","dateModified":"2018-06-01 15:51:47Z","keywords":"Тоҷикистон","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Наздикони як марзбони 21-сола, ки 10 рӯз пеш аз анҷоми хидматаш ба ҳалокат расидааст, мехоҳанд, додгоҳ омилони марги ӯро ҷазои сахт бидиҳад.","articleSection":"Тоҷикистон"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29266100.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.24.0.0&amp;cb=90" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=90"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=90"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт",page_type:"29266100",page_name:"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт",short_headline:"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи а...",long_headline:"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт",headline:"Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт",content_type:"Article",pub_year:"2018",pub_month:"06",pub_day:"01",pub_hour:"15",pub_minute:"38",pub_weekday:"Friday",byline:"Юсуфӣ, Муллораҷаб",categories:"tajikistan",slug:"tajik-soldier-rights-asia",section:"Тоҷикистон",english_section:"tajikistan",article_uid:"29266100"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/456769558?pageName=rfe%3ataj%3ar%3a29266100%3a%d0%97%d0%b0%d1%80%d0%b1%d0%b8+%d1%87%d3%af%d0%b1+%d0%9c%d0%b0%d0%b7%d0%b1%d1%83%d1%82%d2%b7%d0%be%d0%bd%d1%80%d0%be+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d0%b0%d2%b3+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%85%d0%b8%d0%b4%d0%bc%d0%b0%d1%82+%d0%ba%d1%83%d1%88%d1%82&amp;c6=%d0%97%d0%b0%d1%80%d0%b1%d0%b8+%d1%87%d3%af%d0%b1+%d0%9c%d0%b0%d0%b7%d0%b1%d1%83%d1%82%d2%b7%d0%be%d0%bd%d1%80%d0%be+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d0%b0%d2%b3+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%85%d0%b8%d0%b4%d0%bc%d0%b0%d1%82+%d0%ba%d1%83%d1%88%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%80%d0%b1%d0%b8+%d1%87%d3%af%d0%b1+%d0%9c%d0%b0%d0%b7%d0%b1%d1%83%d1%82%d2%b7%d0%be%d0%bd%d1%80%d0%be+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d0%b0%d2%b3+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%85%d0%b8%d0%b4%d0%bc%d0%b0%d1%82+%d0%ba%d1%83%d1%88%d1%82&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29266100&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Нигористон</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29265610.html" class="img-wrap" title="Ахбори Озодӣ аз 1-уми июни соли 2018">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/29265610.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 1-уми июни соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/179.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29233477.html" class="img-wrap" title="Маҷаллаи шомгоҳӣ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/29233477.html" >
<h4 class="media-block__title">
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Бештар" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29266100&amp;SiteId=10&amp;r=950800674&amp;it=0&amp;pd=20180601153847" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29266100" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29266100&amp;SiteId=10&amp;r=950800674&amp;it=0&amp;pd=20180601153847" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29266100" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-06-01T20:38:47+05:00">
2 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/100603.html" title="Муллораҷаб Юсуфӣ">Муллораҷаб Юсуфӣ</a>
</li>
</ul>
</div> </div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/2192C644-D0F4-41AB-9D41-D883F0945B14_cx0_cy15_cw0_w250_r1_s.jpg" itemprop="url" alt="Мазбутҷон Мансуров" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Мазбутҷон Мансуров</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html&amp;text=%d0%97%d0%b0%d1%80%d0%b1%d0%b8+%d1%87%d3%af%d0%b1+%d0%9c%d0%b0%d0%b7%d0%b1%d1%83%d1%82%d2%b7%d0%be%d0%bd%d1%80%d0%be+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d0%b0%d2%b3+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%85%d0%b8%d0%b4%d0%bc%d0%b0%d1%82+%d0%ba%d1%83%d1%88%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html&amp;subject=Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт"
title="Ба дӯсти худ фиристед"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html&amp;text=%d0%97%d0%b0%d1%80%d0%b1%d0%b8+%d1%87%d3%af%d0%b1+%d0%9c%d0%b0%d0%b7%d0%b1%d1%83%d1%82%d2%b7%d0%be%d0%bd%d1%80%d0%be+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d0%b0%d2%b3+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc%d0%b8+%d1%85%d0%b8%d0%b4%d0%bc%d0%b0%d1%82+%d0%ba%d1%83%d1%88%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2ftajik-soldier-rights-asia%2f29266100.html&amp;subject=Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт"
title="Ба дӯсти худ фиристед"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Шарҳҳоро бинед
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Чоп
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Наздикони як марзбони 21-сола, ки 10 рӯз пеш аз анҷоми хидматаш ба ҳалокат расидааст, мехоҳанд, додгоҳ омилони марги ӯро ҷазои сахт бидиҳад.</strong></p>
<p>Волидони Мазбутҷон Мансуров, ки моҳи март ҳалок шуд, мегӯянд, ду соли зиндони шартӣ барои яке аз афсарон, ки бар марги писараш гунаҳкор дониста шуд, ҷазои бисёр сабук аст. Онҳо мехоҳанд, Додгоҳи олӣ қазияро бознигарӣ карда, омилони марги писари ҷавонашонро ҷазои сахт бидиҳад.</p>
<p>Додгоҳи низомии Қӯрғонтеппа рӯзи 18 май Меҳриддин Нуров, капитани қисми низомии 0306 раёсати марзбонии Кумитаи амнияти миллиро дар марги Мазбутҷон Мансуров, сокини ноҳияи Конибодом гунаҳкор донист ва ба 2 соли зиндони шартӣ маҳкум кард.</p>
<p>Муҳокимаи яке аз афсарони дигари ҳамин воҳиди низомӣ бо иттиҳоми даст доштан дар марги Мазбутҷон Пиров идома дорад ва ба ӯ аз 8 то 12 соли зиндон таҳдид мекунад. </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Дилафрӯз Самадов" src="https://gdb.rferl.org/DAE03335-9E8C-4257-BC43-21EEF7A7BD37_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Дилафрӯз Самадов</span>
</figcaption>
</figure>
</div>
<p>Дилафрӯз Самадова ҳомии ҳуқуқ ва вакили дифои хонаводаи Мансуровҳо мегӯяд, волидайни сарбоз аз ҳукм розӣ нестанд ва мехоҳанд аз он ба додгоҳи болоӣ шикоят кунанд.</p>
<p>Нуров барои баромадан аз хадди ваколатхои мансабӣ ҷазо додаанд ва нисбаташ ҷазои сабук таъйин шудааст. Ман чунин мешуморам, ки сарбоз Мазбутҷон қурбонии шиканҷа гаштааст.</p>
<p>Тибқи талаботи қонун кирдори Нуров бояд, бо моддаи 143.1, ки ҷавобгарии ҷиноятиро барои шиканҷа, пешбинӣ мекунад, банду баст карда шуда, нисбаташ ҷазои одилона татбиқ карда мешуд” – мегӯяд, Дилафрӯз Самадова. Ба гуфтаи волидайн ва вакили дифоашон онҳо ба зудӣ ба Додгоҳи олӣ шикоят мебаранд. </p>
<p><strong>То анҷоми хизматаш 10 рӯзи дигар монда буд</strong></p>
<p>Мардон Мансуров, падари сарбози ҳалокшуда мегӯяд, касе ки писарашро бераҳмона латукӯб кардааст, бояд ҷазои сазовор бигирад.</p>
<p>“Дар парванда сарбозҳо нишондод додаанд, ки капитан Нуров писарамро ба кабинет дароварда бо дастаи бел зад, мӯйи сарашро тарошид. Баъд як лейтенанти калон омада, писарамро як шаппотӣ задааст» - гуфт падари сарбоз. </p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content" style="margin-left: 40px;">Капитан Нуров писарамро ба кабинет дароварда бо дастаи бел зад, мӯйи сарашро тарошид.</div>
</div></blockquote></div>
<p>Мазбутҷон Мансуров моҳи апрели соли 2016 ба қавли наздиконаш довталабона ба артиш рафт ва то 10 апрели соли равон бояд ба хона бармегашт. Падари сарбоз мегӯяд, бори ахир бо писараш 22 марти соли равон телефонӣ суҳбат дошт ва Мазбутҷон ба падараш ваъда додааст, ки пас аз 10 рӯз ба хона бармегардад. Аммо Мардон Мансуров гуфт, субҳи барвақти 24 март ба ӯ занг зада гуфтаанд, ки писараш даргузашт.</p>
<p>Мансуров афзуд, нахуст ба ӯ гуфтанд, ки писараш ба сабаби дарди кӯрруда ва ҳангоми ҷарроҳӣ вафот кардааст, аммо низомиёне, ки ҷасади писарашро ба хона оварданд, ба ӯ ваъда додаанд, ки гунаҳкорони марги писараш ҷазои сазовор мегиранд.</p>
<p>Ташхиси тибби муайян кардааст, ки сарбози ҷавон бинобар «латукӯби пайдарпай бо дастаи бел ва кафидани испурч бо хунравии шадид” ҳалок шудааст. Падари сарбоз гуфт, баъди дафни ҷасади писараш ду моҳ интизор шуд, то бубинад, ки додгоҳ нисбати омилони марги писараш чӣ ҳукм содир мекунад. Аммо мегӯяд, ҳукми Додгоҳи ҳарбии гарнизонии шаҳри Бохтар ӯро ноумед кард.</p>
<p>Мансуров гуфт, ҳатто ҳукми гунаҳкори аслӣ дар фавти писарашро пинҳонӣ аз ӯ содир карданд. Мансуров мегӯяд, бо ин ки аз Конибодом ба шаҳри Бохтар барои иштирок дар мурофиа омада, ҳукмро бидуни ҳузури онҳо эълон карданд.</p>
<p>Мардон Мансуров бовар дорад, ки капитан Меҳриддин Нуров писарашро латукӯби зиёд карда, ҷазои сабук гирифт, аммо ба афсар Идимат Пиров барои як шаппотӣ солҳои тулонии зиндон таҳдид мекунад.</p>
<p style="margin-left: 120px;"><strong>“Муҷримон аз артиш ихроҷ шуданд”</strong></p>
<p>Мақомоти Нерӯҳои сарҳадии Тоҷикистон мегӯянд, онҳоеро, ки сабаби марги сарҳадбони ҷавон шуданд, танбеҳ доданд ва аз сафи артиш берун кардаанд. Муҳаммад Улуғхоҷаев, сухангӯи Қушунҳои сарҳадӣ дар суҳбат ба Радиои Озодӣ гуфт, дар пайи ҳалокати Мазбутҷон Мансуров дар умум чор нафар ҷазо гирифтанд.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content">Умедворам, ки дар оянда чунин ҳодисаҳо дигар сар намезананд.</div>
</div></blockquote></div>
<p>Аз инҳо, ба қавли Улуғхоҷаев, ду нафар барои паст задани шаъну эътибори афсар аз сафи қушунҳои сарҳадӣ ихроҷ шуданд, нисбати ду нафари дигар барои беаҳмиятӣ ҷазои интизомӣ татбиқ шудааст.</p>
<p>Сухангӯи Қушунҳои сарҳадӣ афзуд, барои роҳ надодан ба чунин бадрафторӣ кор мебаранд. “Айни замон барои пешгирии чунин омилҳо аз ҷониби Қушунҳои сарҳадӣ корҳои фаҳмондадиҳӣ ҳам дар байни сарбозон ва ҳам дар байни афсарон гузаронда шуда истодаанд. Умедворам, ки дар оянда чунин ҳодисаҳо дигар сар намезананд”- афзуд Муҳаммад Улуғхоҷаев.</p>
<p>Талошҳои мо барои пайдо кардани афсар Меҳриддин Нуров бенатиҷа буд. Маълум нест, ки ӯ дар бораи ин қазия чӣ назар дорад.</p>
<p style="margin-left: 80px;"><strong>Бадрафторӣ дар артиш мушкили доғи Тоҷикистон</strong></p>
<p>Бадрафторӣ дар сафи нерӯҳои мусаллаҳи Тоҷикистон яке аз мушкилоти доғ ба ҳисоб меравад ва дар гузашта ҳам мавридҳои марги сарбозон дида шудааст. </p>
<p>Қазияи ҳалокати Мазбутҷон Мансуровро созмони Дафтари озодиҳои шаҳрвандӣ зери назорат гирифтааст. Созмонҳои кор бо сарбозон мегӯянд, соли равон шикоятҳо аз бадрафторӣ нисбати хизматчиёни ҳарбӣ зиёд шудааст.</p>
<p>Дафтари озодиҳои шаҳрвандӣ имсол чаҳор шикоят дарёфт кардааст. Шикоятҳо асосан аз муносибати бераҳмона, латукӯб ва шиканҷа нисбати хизматчиёни ҳарбиро дарбар мегирад.</p>
<p>Фаъолони ҳуқуқи башар ва созмони Дафтари озодиҳои шаҳрвандӣ мегӯяд, ки солҳои охир бархурди мақомот ба шикоятҳо дар заминаи латукубу азияти сарбозон дар артиш хеле ҷиддитар шуда дар ин замина тадбирҳои ҷиддии ҷилавгирикунанда аз муносибати ғайриоинномавӣ миёни сарбозон гирифта мешаванд.</p>
<p>Ба қавли Дилафрӯз Самадова, намояндаи созмон « Муносибати бераҳмона ва ҷазо дар артиши миллӣ бояд аз байн бурда шавад. Роҳбарият дар андешаи ҳаёту саломатии ҳар як сарбоз бошанд ва онҳоро солим ба назди падару модарошон баргардонад.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<img alt="16x9 Image" class="avatar" data-src="/Content/responsive/img/fpo_avatar_white.png" src="/Content/responsive/img/fpo_avatar_white.png"/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/100603.html">Муллораҷаб Юсуфӣ</a>
</h4>
<div class="c-author__email">
<a href="mailto:YusufzodaM@rferl.org">YusufzodaM@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" target="_blank" href="https://facebook.com/mullorajab.yusufi">
<span class="ico ico-facebook"></span>
ПИСАНД
</a>
<a class="btn btn-rss btn--social" target="_blank" href="/api/amttvqre$ouvqo">
<span class="ico ico-rss"></span>
Обуна
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a29266100p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons load-more">
<a class="btn" href="/comments/a29266100p0.html" id="load-comments">Намоиши шарҳҳо</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Вобаста</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/call-to-army-problems/29094511.html" class="img-wrap" title="&quot;Ҷавоне, ки бо зӯр ба артиш меравад, сарбози ҷангӣ намешавад&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/01C99EB3-57D6-4F60-A3CD-39B36C23C8D8_w33_r1.jpg" src="" alt="&quot;Ҷавоне, ки бо зӯр ба артиш меравад, сарбози ҷангӣ намешавад&quot;">
</div>
</a>
<div class="content">
<a href="/a/call-to-army-problems/29094511.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ҷавоне, ки бо зӯр ба артиш меравад, сарбози ҷангӣ намешавад&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tajik-army-inscription-asia-/29154881.html" class="img-wrap" title="Набиҷон ихтиёран ба артиш рафт, то падараш таъна нашунавад">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/18B16FF7-0B05-40F1-93AD-D0D64CF730CA_w33_r1.jpg" src="" alt="Набиҷон ихтиёран ба артиш рафт, то падараш таъна нашунавад">
</div>
</a>
<div class="content">
<a href="/a/tajik-army-inscription-asia-/29154881.html" >
<h4 class="media-block__title">
<span class="title">Набиҷон ихтиёран ба артиш рафт, то падараш таъна нашунавад</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/tajik-army/29182479.html" class="img-wrap" title="Ба ҷои артиш – ба бемористон. Ҷавони бемор мегӯяд, &quot;облава&quot; шудааст. ВИДЕО">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/91A7E90E-FAB6-4E42-850A-4848F2666FDD_cx10_cy6_cw90_w33_r1.jpg" src="" alt="Ба ҷои артиш – ба бемористон. Ҷавони бемор мегӯяд, &quot;облава&quot; шудааст. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/tajik-army/29182479.html" >
<h4 class="media-block__title">
<span class="title">Ба ҷои артиш – ба бемористон. Ҷавони бемор мегӯяд, &quot;облава&quot; шудааст. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/29221117.html" class="img-wrap" title="Тафтишот: Раҷабалӣ Каримов худкушӣ кард. Наздикон: Чаро?">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/483151E0-6B8C-44FB-946A-6F88C65FA9F0_cx20_cy21_cw62_w33_r1.jpg" src="" alt="Тафтишот: Раҷабалӣ Каримов худкушӣ кард. Наздикон: Чаро?">
</div>
</a>
<div class="content">
<a href="/a/29221117.html" >
<h4 class="media-block__title">
<span class="title">Тафтишот: Раҷабалӣ Каримов худкушӣ кард. Наздикон: Чаро?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/a-solder-of-tajik-army-suspected-killing-another-/29226225.html" class="img-wrap" title="Дар марги сарбоз Ҳасан Каримов ҳамхидматаш айбдор шуд">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/E9A8A3D8-2CAD-48BA-AD01-2ED1CACDBFE8_w33_r1.jpg" src="" alt="Дар марги сарбоз Ҳасан Каримов ҳамхидматаш айбдор шуд">
</div>
</a>
<div class="content">
<a href="/a/a-solder-of-tajik-army-suspected-killing-another-/29226225.html" >
<h4 class="media-block__title">
<span class="title">Дар марги сарбоз Ҳасан Каримов ҳамхидматаш айбдор шуд</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45392680">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Беном</span>
</div>
<div class="comment-content">
<a href="/comments/a29262754p0.html">
<p>
Меган росия мехохад футболро дар сатхи баланд гузаронад. Охи гузарондан гиранд мухочирда чи кор доран, ма хеч нафамидм. Мухочир чи зарар миёра хаминода? Якбора дар чонмон задан. Ранги як бозича шидем дар хамаи хамино. Уча мери на зиндаги на мурдаги ройит мекнан ича ,ича мебиёи азоб гам тарс ин чи гапай. Охи дидед ки кадом вакте мефорашон кабул мекнан ,кадом вакте нафорашон пеш мекнан, мо чи ягон бозичаем дидед намеша хай ягон давлате ёбен ки рафта озод кор кнем ин чи гапай ба хдо безор шидем. Шугли ахоли барои чияй ки як кор дастш намеоя, агане чи даркор хами шугли ахолии точикистон. Чи даркор ика гуфту шунидои бемаъне , таможний союзшам дидем баъди дохилшавии киргизо. Азобе уво доран мо надорем чи даркор таможни. Ай гуфтана дахамон дард карду ина бо мегуем. Хукумати мухтарам монда шидем ай Росия. Илтимос ягон масалара бинед ки озод кор кнем ба хдо монда шидем. То кай азоб кашем. Охи то июла меган чашмак намезани ки август меша кудакора барои мактаб таёр кадан даркор , муалимода брои хар мох пл таёр кадан даркор,барои зиндаги ягон см ёфтан даркор итари боша кудако ай мактабам мемона. Охир росия ай мухочир нею ай фанатои хдшон бтарса. Мухочири бечора чи кор дора футболи инода. Хозир мебинед мухочир зарарш мераса ё ай фанатои хдш. Модам мефора пеши кудаку зану падару модармон. Озоди чоп кн бе кайчи ак.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/hundreds-tajik-migrants-leave-Russia-before-world-football-cup-2018/29262754.html" title="&quot;Ҷоми ҷаҳонии футбол&quot; муҳоҷирони тоҷикро ба ватан баргардонд">&quot;Ҷоми ҷаҳонии футбол&quot; муҳоҷирони тоҷикро ба ватан баргардонд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45391698">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Ватандуст</span>
</div>
<div class="comment-content">
<a href="/comments/a29261889p0.html">
<p>
айбай накнен Итари МО дар расия патент намекнан дар уча ай кчо шармандакаден
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29261889.html" title="&quot;Патент&quot; барои таъмири хона. Ҳар моҳ – 120 сомонӣ. ВИДЕО">&quot;Патент&quot; барои таъмири хона. Ҳар моҳ – 120 сомонӣ. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45391691">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Орип</span>
</div>
<div class="comment-content">
<a href="/comments/a29261889p0.html">
<p>
Шарҳи Шумо...Қонунҳои бемаъно дар як давлати камбағаланд халқ. Қонунро вобаста ба шароити халқ гирифтан даркор ҷанобон?
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29261889.html" title="&quot;Патент&quot; барои таъмири хона. Ҳар моҳ – 120 сомонӣ. ВИДЕО">&quot;Патент&quot; барои таъмири хона. Ҳар моҳ – 120 сомонӣ. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45391446">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Дустмурод Ашуров</span>
</div>
<div class="comment-content">
<a href="/comments/a29259591p0.html">
<p>
Шарҳи Шумо...
Салом радиёи озод. Илтимос якбор бо ман дар тамос шавед.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-bribery-fights-against-corruption/29259591.html" title="&quot;Агар далел биёранд, &quot;наҳангҳо&quot;-ро ҳам боздошт мекунем&quot;">&quot;Агар далел биёранд, &quot;наҳангҳо&quot;-ро ҳам боздошт мекунем&quot;</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/tajik-soldier-rights-asia/29266100.html" class="img-wrap" title="Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/2192C644-D0F4-41AB-9D41-D883F0945B14_cx0_cy15_cw0_w66_r1.jpg" src="" alt="Мазбутҷон Мансуров">
</div>
</a>
<div class="content">
<a href="/a/tajik-soldier-rights-asia/29266100.html" >
<h4 class="media-block__title">
<span class="title">Зарби чӯб Мазбутҷонро пеш аз даҳ рӯзи анҷоми хидмат кушт</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29265867.html" class="img-wrap" title="Президенти Гурҷистон бо раҳбари эътирозгарон мулоқот кард ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/A38666C2-F61A-427E-8FE3-D68F818E2BEB_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29265867.html" >
<h4 class="media-block__title">
<span class="title">Президенти Гурҷистон бо раҳбари эътирозгарон мулоқот кард </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tajik-rights-land-woman-asia/29265836.html" >
<h4 class="media-block__title">
<span class="title">&quot;Сиёсат карданд, гуфтанд, ки мо зӯрем, ҳукуматем&quot; ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265738.html" >
<h4 class="media-block__title">
<span class="title">Синамогарони тоҷику узбек бо ҳам филм меофаранд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265678.html" >
<h4 class="media-block__title">
<span class="title">Афғонистон: Ҷузъиёти ҳамла ба ВКД бояд таҳқиқ шавад </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265553.html" >
<h4 class="media-block__title">
<span class="title">Туркманистон 3000 маҳбусро афв мекунад</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265550.html" >
<h4 class="media-block__title">
<span class="title">Вакили қирғиз тавассути Тоҷикистону Русия ба Амрико фирор кардааст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265543.html" >
<h4 class="media-block__title">
<span class="title">Азми Қазоқистону Қирғизистон барои афзоиши тиҷорат</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265542.html" >
<h4 class="media-block__title">
<span class="title">Ҷасади донишҷӯи Узбекистонро пайдо карданд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29265311.html" >
<h4 class="media-block__title">
<span class="title">Ким Чен Ун ваъда дод, ки нимҷазираи Корея орӣ аз силоҳи ҳастаӣ мешавад </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29258674.html" class="img-wrap" title="&quot;Кӣ аз номи ман президентро дар Фейсбук танқид мекунад?&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/5313f470-4af5-464e-b308-a219f7297594_tv_w33_r1.jpg" src="" alt="&quot;Кӣ аз номи ман президентро дар Фейсбук танқид мекунад?&quot;">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/17633">Садои мардум</a> <a href="/a/29258674.html" >
<h4 class="media-block__title">
<span class="title">&quot;Кӣ аз номи ман президентро дар Фейсбук танқид мекунад?&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29233474.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29233474.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29265610.html" class="img-wrap" title="Ахбори Озодӣ аз 1-уми июни соли 2018">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/ef539ca9-abc4-4442-bdf7-fdcbb617eb0d_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ аз 1-уми июни соли 2018">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a> <a href="/a/29265610.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 1-уми июни соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-cis-meeting-dushanbe/29265162.html" class="img-wrap" title="Аз наомадани украиниҳо ба Душанбе изҳори таассуф карданд">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/8F8F3896-DBA1-49E6-B1B2-BA9DFF303F41_w33_r1.jpg" src="" alt="Мулоқоти Эмомалӣ Раҳмон бо раҳбарони ҳайатҳо.">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a> <a href="/a/tajik-cis-meeting-dushanbe/29265162.html" >
<h4 class="media-block__title">
<span class="title">Аз наомадани украиниҳо ба Душанбе изҳори таассуф карданд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/hundreds-tajik-migrants-leave-Russia-before-world-football-cup-2018/29262754.html" class="img-wrap" title="&quot;Ҷоми ҷаҳонии футбол&quot; муҳоҷирони тоҷикро ба ватан баргардонд">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/264979EC-627C-4186-A343-FB58306A2B37_cx0_cy7_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/549">Садои ҳамватан</a> <a href="/a/hundreds-tajik-migrants-leave-Russia-before-world-football-cup-2018/29262754.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ҷоми ҷаҳонии футбол&quot; муҳоҷирони тоҷикро ба ватан баргардонд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29233178.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29233178.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29231241.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29231241.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=90" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29266100",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>