
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=202" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "202";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт</title>
<meta name="title" content="Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт" />
<meta name="description" content="Ллойд Остин, вазири дифои Амрико, дар мулоқот бо Раҷнат Сингҳ, вазири дифои Ҳинд, беҳбуди равобити низомии ду кишварро баҳс кардааст. " />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31161035.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31161035.ltr" />
<meta content="Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт" property="og:title" />
<meta content="Ллойд Остин, вазири дифои Амрико, дар мулоқот бо Раҷнат Сингҳ, вазири дифои Ҳинд, беҳбуди равобити низомии ду кишварро баҳс кардааст. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31161035.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/9DFB1A63-2292-4F7C-8BA7-D47DCEF12C30.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/9DFB1A63-2292-4F7C-8BA7-D47DCEF12C30.jpg" name="twitter:image" />
<meta content="Ллойд Остин, вазири дифои Амрико, дар мулоқот бо Раҷнат Сингҳ, вазири дифои Ҳинд, беҳбуди равобити низомии ду кишварро баҳс кардааст. " name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31161035.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-03-20","dateModified":"2021-03-20 11:59:56Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31161035.html","url":"https://www.ozodi.org/a/31161035.html","description":"Ллойд Остин, вазири дифои Амрико, дар мулоқот бо Раҷнат Сингҳ, вазири дифои Ҳинд, беҳбуди равобити низомии ду кишварро баҳс кардааст. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/9DFB1A63-2292-4F7C-8BA7-D47DCEF12C30_w1080_h608.jpg"},"name":"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=202"></script>
<script src="/Scripts/responsive/loader.b?v=R-trAuN243NyVAtWtMJ_0LjRokmn9Bxm1f-HZLPZuaQ1?&amp;av=0.1.0.0&amp;cb=202"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-0e4570d6-d0a1-432f-a625-2ac9364a9f69","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxglqwuycv7erq-f-e0a859634-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":5,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"9d861d0","ak.r":28587,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":47888,"ak.gh":"23.50.225.102","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1616247075","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==cJxqXAjx8Y1i+dDLocfXm65z18RzDB3S1C008pSZ+cp2g5KVs2BZUCVbo+CtC/ziafYWdKPyNiwxNedXgNyBTyL6ANLb353m05qrSmWEphtge/LLw0nMgKRgUGzI7MD2i9gPOaU/erRSOYBOhG4GrxRS8hOyuVPOOC+sQcNtxGbA/JZEauu+nfdvqfNXaMKv6Nq6yArhp3y8NxFNWQBN5Sc0hr5h2qEK+aAghEWNNGb1fFlxtxVnNg4TdIPb4g+3wxFFeA4ZqrXZzVRVwXUVV1bvqSRY2j0/CZu0yI2NLCYSPsnjy+eXK6XZnZWYhrz2Zilysmv2sQxzGapcdOA9/tSXXAhYsYJE9QG8zYjzqUcmOTfs77/jBts4nDdDZRaUxlhNmgWuOehNjnXzDWE7VHsCEuSfv1M7Yn/G+l/r8Bs=","ak.pv":"343","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт",page_type:"article",page_name:"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт",short_headline:"Вазири дифои Амрико дар Ҳинд аз беҳубди...",long_headline:"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт",headline:"Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31161035.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"03",pub_day:"20",pub_hour:"11",pub_minute:"58",pub_weekday:"Saturday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31161035"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/380358524?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8%20%d0%b4%d0%b8%d1%84%d0%be%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%b4%d0%b0%d1%80%20%d2%b2%d0%b8%d0%bd%d0%b4%20%d0%b0%d0%b7%20%d0%b1%d0%b5%d2%b3%d1%83%d0%b1%d0%b4%d0%b8%20%d1%80%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%d1%82%d0%b8%20%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3%20%d0%b3%d1%83%d1%84%d1%82&amp;c6=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8%20%d0%b4%d0%b8%d1%84%d0%be%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%b4%d0%b0%d1%80%20%d2%b2%d0%b8%d0%bd%d0%b4%20%d0%b0%d0%b7%20%d0%b1%d0%b5%d2%b3%d1%83%d0%b1%d0%b4%d0%b8%20%d1%80%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%d1%82%d0%b8%20%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3%20%d0%b3%d1%83%d1%84%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8%20%d0%b4%d0%b8%d1%84%d0%be%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%b4%d0%b0%d1%80%20%d2%b2%d0%b8%d0%bd%d0%b4%20%d0%b0%d0%b7%20%d0%b1%d0%b5%d2%b3%d1%83%d0%b1%d0%b4%d0%b8%20%d1%80%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%d1%82%d0%b8%20%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3%20%d0%b3%d1%83%d1%84%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31161035&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news" rel="noopener">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles" rel="noopener">Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" rel="noopener">Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" rel="noopener">Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" rel="noopener">Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" rel="noopener">Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world" rel="noopener">Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" rel="noopener">Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" rel="noopener">Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" rel="noopener">Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" rel="noopener">Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus" rel="noopener">COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" rel="noopener">Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports" rel="noopener">Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" rel="noopener">Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r" rel="noopener">Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments" rel="noopener">Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" rel="noopener">Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" rel="noopener">Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" rel="noopener">Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" rel="noopener">Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31161035" data-api-id="31161035" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T16:58:40+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1e24e3ee-34f7-4ff0-952a-d77fb3d768bb_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Ллойд Остин" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ллойд Остин</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31161035" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ллойд Остин, вазири дифои Амрико, дар мулоқот бо Раҷнат Сингҳ, вазири дифои Ҳинд, беҳбуди равобити низомии ду кишварро баҳс кардааст. Мулоқот рӯзи 20-уми март дар Деҳлӣ баргузор шуд. Сафари дурӯзаи Остин ба Ҳинд сафари нахустини як мансабдори аршади маъмурияти Ҷо Байден ба ин кишвар аст. Ба назар мерасад, Вашингтон дар пайи равобити беҳтар ва наздиктар бо муттаҳидонаш дар минтақа аст, то нуфузи Чинро дар онҷо суст кунад. Пеш аз сафар ба Ҳинд, Ллойд Остин, вазири мудофиаи Амрико ҳамроҳ бо Энтони Блинкин, вазири корҳои хориҷии ин кишвар аз Ҷопону Куриё ҳам дидан карданд. Ду муттаҳиди муҳими дигар дар минтақа, ки ба далели фаъолиятҳои Чин зарар дидаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31161035"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31161035" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31161035.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31161035.html&amp;text=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%b4%d0%b8%d1%84%d0%be%d0%b8+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%b4%d0%b0%d1%80+%d2%b2%d0%b8%d0%bd%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b5%d2%b3%d1%83%d0%b1%d0%b4%d0%b8+%d1%80%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%d1%82%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d3%a3+%d0%b3%d1%83%d1%84%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31161035.html&amp;subject=Вазири дифои Амрико дар Ҳинд аз беҳубди равобити низомӣ гуфт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31161035.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31161035p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31161035" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31161035" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31161035" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31161035" id="item-n-31161035" value="item-n-31161035" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161035p0s1sa1.html?wjs=1" href="/comments/a31161035p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31161035" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31161035" id="item-o-31161035" value="item-o-31161035" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161035p0s0sa1.html?wjs=1" href="/comments/a31161035p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31161035" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31161035"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31161035p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31161035p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31161083" data-api-id="31161083" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T18:08:22+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Намояндагони Кобул ва Толибон гуфтаанд, музокироти сулҳро суръат мебахшанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/80db9840-13d0-45af-8126-1f838e211e70_cx0_cy1_cw0_w250_r1_s.jpg" itemprop="url" alt="Баҳси сулҳ дар Афғонистон. Шаҳри Маскав, 18-уми марти 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Баҳси сулҳ дар Афғонистон. Шаҳри Маскав, 18-уми марти 2021</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31161083" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як мансабдори баландпояи Афғонистон гуфт, ҳукумати ин кишвар ва гуруҳи Толибон дар нишасти Маскав розӣ шудаанд, ки барои поён бахшидан ба ҷанги тӯлонӣ музокироти сулҳро суръат бахшанд. Ҷаласаи Маскав рӯзҳои 18 ва 19-уми март ва ҳамагӣ шаш ҳафта пеш аз хуруҷи нирӯҳои амрикоӣ аз Афғонистон сурат гирифт. Вашингтон соли гузашта ҳангоми созиш бо Толибон гуфт, нирӯҳояшро, ки тақрибан бист сол пеш ба Афғонистон ворид шудаанд, рӯзи 1-уми майи имсол берун мекашад. Ҳадаф аз гуфтушуниди Маскав ин буд, ки ба музокироти байни ҳукумати Афғонистон ва Толибон, ки моҳи сентябр дар Қатар сар шуд, ҷони тоза дамида шавад. Вале пас аз иттиҳомоти ҳукумат, ки шӯришиён барои қатъи хушунат талоши хеле кам доранд, бенатиҷа монд. Абдуллоҳ Абдуллоҳ, раиси Шӯрои мусолиҳаи миллии Афғонистон, ба хабаргузории РИА Новости гуфтааст, тарафҳо масъалаи хосеро баррасӣ накарданд. Аммо, ба қавли ӯ, ҳукумати Афғонистон барои суръат бахшидан ба раванди сулҳ ибрози омодагӣ кардааст. &quot;Толибон низ айни ваъдаро доданд&quot;, -- афзудааст ӯ. Рӯзи 18-уми март Иёлоти Муттаҳида, Русия, Чин ва Покистон ҷонибҳои даргири Афғонистонро ба оташбаси фаврӣ даъват карданд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31161083"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31161083" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31161083.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31161083.html&amp;text=%d0%9d%d0%b0%d0%bc%d0%be%d1%8f%d0%bd%d0%b4%d0%b0%d0%b3%d0%be%d0%bd%d0%b8+%d0%9a%d0%be%d0%b1%d1%83%d0%bb+%d0%b2%d0%b0+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%d0%b0%d0%b0%d0%bd%d0%b4%2c+%d0%bc%d1%83%d0%b7%d0%be%d0%ba%d0%b8%d1%80%d0%be%d1%82%d0%b8+%d1%81%d1%83%d0%bb%d2%b3%d1%80%d0%be+%d1%81%d1%83%d1%80%d1%8a%d0%b0%d1%82+%d0%bc%d0%b5%d0%b1%d0%b0%d1%85%d1%88%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31161083.html&amp;subject=Намояндагони Кобул ва Толибон гуфтаанд, музокироти сулҳро суръат мебахшанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31161083.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31161083p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31161083" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31161083" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31161083" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31161083" id="item-n-31161083" value="item-n-31161083" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161083p0s1sa1.html?wjs=1" href="/comments/a31161083p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31161083" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31161083" id="item-o-31161083" value="item-o-31161083" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161083p0s0sa1.html?wjs=1" href="/comments/a31161083p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31161083" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31161083"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31161083p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31161083p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31161069" data-api-id="31161069" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T17:41:43+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Туркия аз аҳдномаи ҳимояти занон аз хушунат берун шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/d85afd12-8ee7-4b7e-bb7c-776e008201bd_w250_r1_s.jpg" itemprop="url" alt="Эътирози занон дар Туркия, 20-уми марти 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эътирози занон дар Туркия, 20-уми марти 2021 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31161069" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Туркия аз як паймон ё аҳдномаи муҳими аврупоӣ дар мавриди муҳофизати занон аз хушунат, ки бори аввал даҳ сол пеш имзо шуда, номи шаҳри бузургтаринашро дорад, берун шуд. Дар ин бора рӯзи 20-уми март раиси ҷумҳур Раҷаб Таййиб Эрдуғон фармон содир кард. Лағви тасвиби Конвенсияи Истанбулро, ки дар мубориза бо хушунати хонаводагӣ муҳим медонистанд, зарбае ба ҷонибдорони ҳуқуқи занон мешуморанд. Дабири кулли Шӯрои Аврупо ин тасмимро &quot;вайронгарӣ&quot; номид. Ҳомиёни ҳуқуқи занон ва ҷонибдорони ҳифзи паймон дар Туркия норозиёнро ба тазоҳурот даъват карданд. Онҳо аз ҳукумат мехоҳанд, фармонро бекор кунад ва аҳдномаро нигоҳ дорад. Баъзе аз мансабдорон аз ҳизби Эрдуғон ҷонибдори бозбинии паймон буданд. Ба иддаои онҳо, ин аҳднома талоқро ташвиқ карда, ба оилаҳои суннатӣ &quot;зарар&quot; мерасонад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31161069"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31161069" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31161069.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31161069.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d0%b0%d0%b7+%d0%b0%d2%b3%d0%b4%d0%bd%d0%be%d0%bc%d0%b0%d0%b8+%d2%b3%d0%b8%d0%bc%d0%be%d1%8f%d1%82%d0%b8+%d0%b7%d0%b0%d0%bd%d0%be%d0%bd+%d0%b0%d0%b7+%d1%85%d1%83%d1%88%d1%83%d0%bd%d0%b0%d1%82+%d0%b1%d0%b5%d1%80%d1%83%d0%bd+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31161069.html&amp;subject=Туркия аз аҳдномаи ҳимояти занон аз хушунат берун шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31161069.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31161069p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31161069" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31161069" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31161069" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31161069" id="item-n-31161069" value="item-n-31161069" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161069p0s1sa1.html?wjs=1" href="/comments/a31161069p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31161069" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31161069" id="item-o-31161069" value="item-o-31161069" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161069p0s0sa1.html?wjs=1" href="/comments/a31161069p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31161069" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31161069"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31161069p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31161069p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31161048" data-api-id="31161048" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T17:21:17+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Имрон Хон, сарвазири Покистон, ба коронавируси нав мубтало шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/68b3a971-c4cc-4d51-9ed0-b709906bc143_w250_r1_s.jpg" itemprop="url" alt="Имрон Хон, сарвазири Покистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Имрон Хон, сарвазири Покистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31161048" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазири тандурустии Покистон хабар дод, ки нахуствазири ин кишвар, Имрон Хон, ба коронавируси нав мубтало шудааст. Файсал Султон, мушовири вижаи ӯ дар умури пизишкӣ, рӯзи 20-уми март дар Твиттер навишт: &quot;Имрон Хон гӯшанишинӣ мекунад&quot;. Ин дар ҳолест, ки вай ду рӯз пеш ваксинаи зидди коронавирус гирифта буд. Дар Покистон аз ваксинаи Sinopharm истифода мекунанд. Чин дар моҳи феврали имсол ба Исломобод ним миллион воя ё доза чунин ваксина дода буд. Бино ба омори Донишгоҳи Ҷон Ҳопкинз, коронавирус дар Покистон ба беш аз 11,5 миллион кас сироят карда, боис ба марги тақрибан 160 ҳазор кас шудааст. Бештари беморонро дар Панҷоб, вилояти калонтарин ва бойтарини Покистон, сабт кардаанд. Мақомот сабабҳои афзоиши бемориро ба таҷаммӯи зиёди мардум ва риоя накардани қоидаҳои беҳдоштӣ, аз ҷумла нагирифтани ниқоби тиббӣ рабт медиҳанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31161048"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31161048" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31161048.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31161048.html&amp;text=%d0%98%d0%bc%d1%80%d0%be%d0%bd+%d0%a5%d0%be%d0%bd%2c+%d1%81%d0%b0%d1%80%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%9f%d0%be%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%2c+%d0%b1%d0%b0+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b8+%d0%bd%d0%b0%d0%b2+%d0%bc%d1%83%d0%b1%d1%82%d0%b0%d0%bb%d0%be+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31161048.html&amp;subject=Имрон Хон, сарвазири Покистон, ба коронавируси нав мубтало шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31161048.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31161048p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31161048" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31161048" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31161048" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31161048" id="item-n-31161048" value="item-n-31161048" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161048p0s1sa1.html?wjs=1" href="/comments/a31161048p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31161048" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31161048" id="item-o-31161048" value="item-o-31161048" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31161048p0s0sa1.html?wjs=1" href="/comments/a31161048p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31161048" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31161048"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31161048p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31161048p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31160780" data-api-id="31160780" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T13:02:27+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шавкат Мирзиёев дар бораи бӯстонсарои &quot;махфӣ&quot; суҳбат кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f35d310e-7a5a-4abf-a0d6-8f1dd2afbf67_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Шавкат Мирзиёев" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шавкат Мирзиёев</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31160780" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Узбекистон Шавкат Мирзиёев дар ҷараёни сафараш ба вилояти Тошканд ба суоли рӯзноманигорон дар бораи маркази фароғатии Шоввозсой, ки баъд аз як таҳқиқоти бахши узбекии Радиои Озодӣ баҳсбарангез шуд, посух дод.</p>
<p>Тавре расонаҳои маҳаллӣ хабар доданд, дар бораи маркази фароғатии Шоввозсой рӯзноманигор Азиза Қурбонова суол додааст.</p>
<p>Мирзиёев дар ҷавоб гуфтааст: &quot;Ин корхонаи давлатии Роҳи оҳан аст. Дар онҷо ягон кас зиндагӣ намекунад ва он ба касе ҳам тааллуқ надорад. Он як макони давлатӣ аст. Президент ба он чӣ рабт дорад? Агар президент ба онҷо равад, ҳамроҳ бо шахси баландпояе хоҳад рафт, ки ҳамкорӣ бо ӯ ба Узбекистон манфиат меоварад. Баъдан, президент дар давоми панҷ сол чанд бор истироҳат кардааст: Чаро дар ин бора намепурсед?&quot; </p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31117762.html"><h4 class="media-block__title media-block__title--size-3">Бӯстонсарои махфии кӯҳистонии Шавкат Мирзиёев, раиси ҷумҳури Узбекистон</h4></a>
</div>
</div>
</div>
<p>​Бахши узбекии Радиои Озодӣ рӯзи 23-юми феврали имсол таҳқиқотеро бо номи &quot;Бӯстонсарои махфии кӯҳистонии Шавкат Мирзиёев&quot; нашр кард, ки дар бораи бӯстонсарои бошукӯҳ дар минтақаи ҳифозатшудае дар 100-километрии Тошканд қисса мекунад.</p>
<p>Роҳи он барои равуои мардум баста шуда, нерӯҳо чанд километр дуртар аз маҳал бо ҳалқае амниятӣ гирди онро печондаанд.</p>
<p>Ширкати роҳи оҳани Узбекистон 24-уми феврал бо нашри изҳороте гуфт, Шоввозсой, ки гуфта мешавад, &quot;бӯстонсарои Мирзиёев&quot; онҷо бунёд шудааст, соли 2010 барои &quot;ҳифзи экосистемаи мавҷуд ба ин ширкат дода шудааст.</p>
<p>Вале дар изҳорот ба як қатор суолҳо посух дода нашудааст. Аз ҷумла, гуфта нашудааст, ки чаро вуруд ба ин минтақаи истироҳатӣ манъ аст. </p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/istirohatgohi-kormandon-yo-bustonsaroi-president/31143533.html"><h4 class="media-block__title media-block__title--size-3">Истироҳатгоҳи кормандони Роҳи оҳан ё бӯстонсарои махфии президент? ВИДЕО</h4></a>
</div>
</div>
</div>
<p>Ҳамчунин дар рафти таҳқиқоти бахши узбекии Радиои Озодӣ маълум шуд, дар наздикии осоишгоҳ обанбори наве сохта шудааст. Ба гуфтаи сокинони маҳаллӣ, бунёди ин обанбор низоми обёриро ба ҳам зада, баъзе аз онҳо маҷбур шудаанд, ба ҷойи дигар кӯчанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31160780"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31160780" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31160780.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31160780.html&amp;text=%d0%a8%d0%b0%d0%b2%d0%ba%d0%b0%d1%82+%d0%9c%d0%b8%d1%80%d0%b7%d0%b8%d1%91%d0%b5%d0%b2+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%b1%d3%af%d1%81%d1%82%d0%be%d0%bd%d1%81%d0%b0%d1%80%d0%be%d0%b8+%22%d0%bc%d0%b0%d1%85%d1%84%d3%a3%22+%d1%81%d1%83%d2%b3%d0%b1%d0%b0%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31160780.html&amp;subject=Шавкат Мирзиёев дар бораи бӯстонсарои &quot;махфӣ&quot; суҳбат кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31160780.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31160780p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31160780" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31160780" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31160780" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31160780" id="item-n-31160780" value="item-n-31160780" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31160780p0s1sa1.html?wjs=1" href="/comments/a31160780p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31160780" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31160780" id="item-o-31160780" value="item-o-31160780" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31160780p0s0sa1.html?wjs=1" href="/comments/a31160780p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31160780" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31160780"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31160780p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31160780p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31160261" data-api-id="31160261" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T11:00:00+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аз Эрон хостанд, ки дар айёми Наврӯз 21 журналисти зиндониро озод кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/DDD3D1AD-79AB-4C77-AB7D-5F037B2204E2_cx10_cy0_cw71_w250_r1_s.jpg" itemprop="url" alt="Эрон. Зиндони Эвин" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эрон. Зиндони Эвин</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31160261" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бо фаро расидани ҷашни Наврӯз, созмони Хабарнигорони Бидуни Марз аз ҳукумати Эрон хостааст, 21 журналист ва шахсони дигарро, ки ғайриодилона маҳкум шудаанд, озод кунад. Ин созмон, ки қароргоҳаш дар Порис (Париж) аст, рӯзи 18-уми март дар эъломияе гуфт, ягона гуноҳи ин афрод &quot;иҷрои вазифа ва нашри ҳақиқат аст&quot;. Намояндаи бахши Эрон дар созмони Хабарнигорони Бидуни Марз даъват кард, 21 журналист, ки бе далел дастгир ва ғайриодилна муҷозот шудаанд, фаврӣ озод карда шаванд, то Наврӯзро бо оилаҳои худ ҷашн гиранд. Эрон яке аз кишварҳоест, ки теъдоди зиёди журналистонро ба зиндон андохтааст. Бино ба омори Созмони Хабарнигорони Бидуни Марз, Эрон дар раддабандии озодии матбуот дар соли 2020 дар миёни 180 кишвар дар қатори 173-юм аст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31160261"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31160261" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31160261.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31160261.html&amp;text=%d0%90%d0%b7+%d0%ad%d1%80%d0%be%d0%bd+%d1%85%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b4%2c+%d0%ba%d0%b8+%d0%b4%d0%b0%d1%80+%d0%b0%d0%b9%d1%91%d0%bc%d0%b8+%d0%9d%d0%b0%d0%b2%d1%80%d3%af%d0%b7+21+%d0%b6%d1%83%d1%80%d0%bd%d0%b0%d0%bb%d0%b8%d1%81%d1%82%d0%b8+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d1%80%d0%be+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31160261.html&amp;subject=Аз Эрон хостанд, ки дар айёми Наврӯз 21 журналисти зиндониро озод кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31160261.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31160260" data-api-id="31160260" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T09:00:00+05:00">
март 20, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Кишварҳои хушбахти дунёро номбар карданд. Ҷойи тоҷикон дар куҷост?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b031b5da-aead-4772-a7f4-e2509fb2158b_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="Финландия" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Финландия</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31160260" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Финландия соли чаҳорум аст, ки пайиҳам хушбахттарин кишвари ҷаҳон шинохта мешавад. Ин мавзуъ дар гузориши Созмони Милали Муттаҳид, ки рӯзи 19-уми март ва пас аз як соли паҳншавии коронавирус нашр шуд, зикр гардидааст. Гузориши ҷаҳонии хушҳолӣ дар натиҷаи пурсиши созмони Галлап тартиб ёфта, дар он аз шаҳрвандони кишварҳои гуногун пурсидаанд, то чӣ ҳад худро хушҳол ҳис мекунанд. Шохисҳое, ки дар ин маврид ба онҳо ишора шудааст, аз ҷумла даромади нохолиси миллӣ бар сари аҳолӣ, ҳадди миёнаи умр, озодӣ, фасоди идорӣ дар ҳукуматҳо ва тиҷорат мебошад. Ба даҳ кишвари хушҳоли дунё Денмарку Шветсия, Исландия, Ҳолланд, Олмону Норвегия, Швейтсария, Люксембург, Зеландияи Нав ва Австрия низ дохиланд. Дар ин рӯйхат аз миёни 149 кишвар, Тоҷикистон дар қатори 78-ум, Руандаву Зимбабве ва Афғонистон дар қатори охир ҷой гирифтаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31160260"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31160260" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31160260.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31160260.html&amp;text=%d0%9a%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d1%85%d1%83%d1%88%d0%b1%d0%b0%d1%85%d1%82%d0%b8+%d0%b4%d1%83%d0%bd%d1%91%d1%80%d0%be+%d0%bd%d0%be%d0%bc%d0%b1%d0%b0%d1%80+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4.+%d2%b6%d0%be%d0%b9%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%ba%d1%83%d2%b7%d0%be%d1%81%d1%82%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31160260.html&amp;subject=Кишварҳои хушбахти дунёро номбар карданд. Ҷойи тоҷикон дар куҷост?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31160260.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31160233" data-api-id="31160233" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-20T06:00:00+05:00">
март 20, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/искандари-фирӯз/rpvvqo" rel="noopener" title="Искандари Фирӯз">Искандари Фирӯз</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Сухангӯйи вазорат: Табибони Русия машғули таҳқиқ дар Тоҷикистон ҳастанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/03f4dc31-21fe-4b6d-b1af-ae1f4251598b_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="Мутахассисони &quot;Роспотребнадзор&quot; субҳи 16-уми март ба Душанбе расидаанд. Акс аз сафорати Русия дар Тоҷикистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мутахассисони &quot;Роспотребнадзор&quot; субҳи 16-уми март ба Душанбе расидаанд. Акс аз сафорати Русия дар Тоҷикистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31160233" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як гурӯҳ аз мутахассисони &quot;Роспотребнадзор&quot; дар Тоҷикистон ҳамчунон машғули дақиқ кардани вазъи гирифторӣ ба бемории COVID-19 будаанд. Танҳо баъд аз анҷоми фаъолияти онҳо рӯшан хоҳад шуд, ки Русия марзҳояшро ба рӯйи сокинони Тоҷикистон мекушояд, ё не.</p>
<p>Эмомалӣ Мирзоев, с<a class="wsw__a" name="_Hlk67053129">ухангӯйи Вазорати тандурустӣ ва ҳифзи иҷтимоии аҳолии Тоҷикистон</a>, рӯзи 19-уми март ба Радиои Озодӣ гуфт, “таърихи анҷоми маъмурияти онҳо дақиқ нест. Азбаски кори онҳо идома дорад, ҳанӯз наметавонем бигӯем, ки ба чӣ натиҷа расиданд”.</p>
<p>Дар Вазорати тандурустӣ гуфтанд, коршиносон дар чанд рӯзи охир бо вазъи беҳдоштӣ ва кори озмоишгоҳҳо дар минтақаҳои Тоҷикистон ошно шуданд.</p>
<p>Дар ҳамин ҳол як манбаъ дар сафорати Русия дар Тоҷикистон ба Радиои Озодӣ гуфт, сафари ин ҳайат аз сӯи Вазорати тандурустӣ танзим карда мешавад. “Баъд аз анҷоми сафар аз Русия матни гузориши ниҳоии ин ҳайатро дарёфт карда, сипас, ҷомеаи Тоҷикистонро аз он огоҳ мекунем. Феълан гуфта наметавонем, ки бардошти ҳайат аз сафар ба Тоҷикистон чӣ аст”, -- афзуд мусоҳиби мо. </p>
<p>Мақомоти Русия қаблан гуфта буданд, ки мутахассисони “Роспотребнадзор” вазъи эпидемиологиро дар Тоҷикистон месанҷанд ва хулосаи онҳо дар Ситоди пешгирӣ аз паҳншавии коронавирус баррасӣ мешавад. Танҳо баъд аз тасдиқи натиҷаҳои сафари ин ҳайат, Ситоди Русия метавонад дар бораи иҷозаи сафари шаҳрвандони Тоҷикистон ба ин кишвар тасмим бигирад.</p>
<p>Вазорати тандурустӣ ва ҳифзи иҷтимоии Тоҷикистон аз оғози соли ҷорӣ пайваста дар бораи сабт нашудани мавридҳои гирифторӣ ба коронавирус хабар медиҳад. Омори мақомот дар бораи беморон ва қурбониён аз оғози пандемия шубҳаву гумонҳоро дар пай дорад. Баъзе аз мутахассисон мегӯянд, омори расмӣ дар бораи коронавирус вазъи воқеиро пурра бозгӯ намекунад.</p>
<p>Ҷамолиддин Абдуллозода, вазири тандурустӣ ва ҳифзи иҷтимоии Тоҷикистон, дар нишасти хабарии моҳи феврал чунин гумонҳоро рад, гуфта буд, &quot;барои исбот бигзор оянд ва вазъро аз наздик бинанд.&quot;</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31160233"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31160233" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31160233.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31160233.html&amp;text=%d0%a1%d1%83%d1%85%d0%b0%d0%bd%d0%b3%d3%af%d0%b9%d0%b8+%d0%b2%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%3a+%d0%a2%d0%b0%d0%b1%d0%b8%d0%b1%d0%be%d0%bd%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%bc%d0%b0%d1%88%d2%93%d1%83%d0%bb%d0%b8+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b3%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31160233.html&amp;subject=Сухангӯйи вазорат: Табибони Русия машғули таҳқиқ дар Тоҷикистон ҳастанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31160233.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31160233p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31160233" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31160233" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31160233" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31160233" id="item-n-31160233" value="item-n-31160233" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31160233p0s1sa1.html?wjs=1" href="/comments/a31160233p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31160233" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31160233" id="item-o-31160233" value="item-o-31160233" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31160233p0s0sa1.html?wjs=1" href="/comments/a31160233p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31160233" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31160233"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31160233p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31160233p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159972" data-api-id="31159972" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T21:30:00+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Занони норозӣ аз болоравии нархҳо дар назди бинои шаҳрдории Алмато ҷамъ шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/93c4a994-6679-45c1-87f6-274d4ebe0294_w250_r1_s.jpg" itemprop="url" alt="Алмато, 19-уми марти 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алмато, 19-уми марти 2021</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159972" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Даҳҳо сокини шаҳри Алматои Қазоқистон 19 март дар эътироз ба болоравии нархи маҳсулоту хидматрасониҳо дар назди бинои шаҳрдорӣ ҷамъ шуда, мулоқот бо шаҳрдор Бакитҷон Сагинтаевро талаб карданд.</p>
<p>Ин гуруҳи занон ҳамчунин аз ҳал нашудани мушкили дарёфти манзил ва кам будани кумакҳои иҷтимоӣ норозигӣ карданд.</p>
<p>&quot;Бо панҷ фарзанд дар як ҳуҷра зиндагӣ мекунем. Пештар барои хадамоти коммуналӣ моҳона 15-18 ҳазор танга месупоридам. Ҳоло 53 ҳазор танга талаб доранд. Ҳаққи баровардани партову фозилобро вобаста ба шумори аъзои хонавода мегиранд, ки ин даҳшат аст. Шавҳари ман дар як моҳ 100 танга маош мегирад&quot;, - гуфт яке аз занони норозӣ Албина Адилова.</p>
<p>Муовини шаҳрдори Алмато Марат Кикимов ба назди эътирозгарон баромада, гуфт, ба иллати &quot;карантин&quot; наметавонанд занонро ба дохил роҳ диҳанд. Вале занони норозӣ дар пайи исрорҳои батакрор тавонистанд вориди бинои шаҳрдории Алмато шаванд. Хабарнигоронро роҳ надоданд.</p>
<p>Пештар расонаҳо хабар дода буданд, ки соли 2020 нархи барқ ва гармӣ дар Қазоқистон боло рафтааст. Дар пайи ин сокинони баъзе аз минтақаҳои Қазоқистон зидди болоравии нархҳо эътироз карда буданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159972"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159972" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159972.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159972.html&amp;text=%d0%97%d0%b0%d0%bd%d0%be%d0%bd%d0%b8+%d0%bd%d0%be%d1%80%d0%be%d0%b7%d3%a3+%d0%b0%d0%b7+%d0%b1%d0%be%d0%bb%d0%be%d1%80%d0%b0%d0%b2%d0%b8%d0%b8+%d0%bd%d0%b0%d1%80%d1%85%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8+%d0%b1%d0%b8%d0%bd%d0%be%d0%b8+%d1%88%d0%b0%d2%b3%d1%80%d0%b4%d0%be%d1%80%d0%b8%d0%b8+%d0%90%d0%bb%d0%bc%d0%b0%d1%82%d0%be+%d2%b7%d0%b0%d0%bc%d1%8a+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159972.html&amp;subject=Занони норозӣ аз болоравии нархҳо дар назди бинои шаҳрдории Алмато ҷамъ шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159972.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31159972p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31159972" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31159972" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31159972" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31159972" id="item-n-31159972" value="item-n-31159972" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159972p0s1sa1.html?wjs=1" href="/comments/a31159972p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31159972" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31159972" id="item-o-31159972" value="item-o-31159972" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159972p0s0sa1.html?wjs=1" href="/comments/a31159972p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31159972" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31159972"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31159972p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31159972p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159962" data-api-id="31159962" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T21:20:00+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳабиб Нурмуҳаммадов расман ба &quot;карйера&quot;-аш хотима дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C3D6EFFF-C320-4211-A06D-264804F343AC_w250_r1_s.jpg" itemprop="url" alt="Ҳабиб Нурмуҳаммадов (Нурмагомедов)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳабиб Нурмуҳаммадов (Нурмагомедов)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159962" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳабиб Нурмуҳаммадов (Нурмагомедов), размикори маъруфи доғистонӣ ба карйераи худ расман хотима бахшид. Дар ин бора раҳбари UFC Дэйна Уайт хабар додааст.</p>
<p>&quot;Ӯ 100% расман дар нафақа аст. Тамошои кори шумо боварнакарданӣ буд. Ташаккур бар шумо. Аз он чизе, ки дар оянда рух медиҳад, лаззат бибаред, дӯстам&quot;, навиштааст Уайт дар Твиттер.</p>
<p>Нурмагомедови 32-сола бо рақобатҳояш дар UFC маъруф аст. Вай дар ҳамаи 28 қувваозмоӣ пирӯзӣ ба даст овардааст. Дар мусобиқаи UFC рӯзи 24-уми октябри соли гузашта бар рақибаш Ҷастин Гэйҷӣ, размкори амрикоӣ оид ба муҳорибаи омехта (MMA) даст боло шуда, ӯ бори дигар камарбанди қаҳрамониро дар вазни сабук дифоъ кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159962"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159962" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159962.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159962.html&amp;text=%d2%b2%d0%b0%d0%b1%d0%b8%d0%b1+%d0%9d%d1%83%d1%80%d0%bc%d1%83%d2%b3%d0%b0%d0%bc%d0%bc%d0%b0%d0%b4%d0%be%d0%b2+%d1%80%d0%b0%d1%81%d0%bc%d0%b0%d0%bd+%d0%b1%d0%b0+%22%d0%ba%d0%b0%d1%80%d0%b9%d0%b5%d1%80%d0%b0%22-%d0%b0%d1%88+%d1%85%d0%be%d1%82%d0%b8%d0%bc%d0%b0+%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159962.html&amp;subject=Ҳабиб Нурмуҳаммадов расман ба &quot;карйера&quot;-аш хотима дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159962.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159955" data-api-id="31159955" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T21:07:52+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Теъдоди парвозҳо миёни Тошканду Душанбе бештар мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F91AAB90-8B6A-4A57-A661-3DA06D6DAFF5_cx0_cy0_cw99_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159955" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ширкати ҳавопаймоии &quot;Узбекистон ҳаво йулларӣ&quot; тасмим гирифтааст, ки аз аввали моҳи апрел теъдоди парвозҳои мунтазам ба шаҳри Душанберо бештар кунад.</p>
<p>Ба огаҳии ширкат, сар аз 3 апрел парвозҳо ба Душанбе ҳафтае ду бор -- чоршанбе ва шанбе анҷом мешаванд. Пештар ҳавопаймоҳои &quot;Узбекистон ҳаво йулларӣ&quot; ҳафтае як бор ба Душанбе парвоз мекарданд.</p>
<p>Икром Субҳонзода, раиси Оҷонси авиатсияи шаҳрвандии Тоҷикистон миёнаҳои моҳи марти соли равон хабар дода буд, ки парвозҳои мунтазам миёни Душанбе ва Тошканд рӯзҳои наздик оғоз хоҳад шуд.</p>
<p>Парвозҳо миёни Тоҷикистону Узбекистон бо ҳадафи пешгирӣ аз паҳншавии коронавирус аз моҳи марти соли гузашта ба ин тараф қатъ шуда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159955"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159955" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159955.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159955.html&amp;text=%d0%a2%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be+%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d0%a2%d0%be%d1%88%d0%ba%d0%b0%d0%bd%d0%b4%d1%83+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b5%d1%88%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159955.html&amp;subject=Теъдоди парвозҳо миёни Тошканду Душанбе бештар мешавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159955.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159373" data-api-id="31159373" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T15:50:00+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байден ва муовинаш пас аз ҳамлаҳои Атланта ба дилҷӯии наздикони қурбониён мераванд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/116ff065-fc9f-4094-9364-9ef9acc49757_cx34_cy14_cw65_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159373" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раиси ҷумҳури Амрико Ҷо Байден ва ноиби ӯ Камала Ҳаррис рӯзи 19-уми март ба Атланта дар Ҷорҷия сафар хоҳанд кард. Қарор аст, онҳо пуштибонии худро аз Ҷамъияти Осиё-Амрико пас аз кушта шудани 6 зани осиёӣ дар тирандозиҳо дар истироҳатгоҳ ё курортҳои ин шаҳр ва атрофи он баён кунанд. Аз ҳашт кушташудаи ҳодисаҳои тирандозӣ, 6 нафари онҳо занони аслашон аз Осиё буданд.</p>
<p>Байден ҳамчунин ба хотири эҳтиром ба қурбониёни тирандозиҳои рӯзи 16-уми март дастур дод, ки парчамҳои кишвар дар ҳама биноҳои ҳукумати федералӣ дар дохил ва хориҷ аз Амрико нимаафрошта шаванд.</p>
<p>Байден ва Ҳаррис бо раҳбарони ҷамъияти осиё-амрикоӣ мулоқот мекунанд, то дар бораи ҳамлаҳо ва таҳдидҳо алайҳи онҳо гуфтугӯ кунанд.</p>
<p>Тарафдорони ҳуқуқи шаҳрвандӣ афзоиши хушунат алайҳи амрикоиҳои аслашон аз Осиёро ба бемории КОВИД-19 муртабит медонанд, ки саргаҳи он Чин аст. Онҳо ба ибораҳои &quot;вируси чинӣ&quot; ва &quot;вабои чинӣ&quot; ишора мекунанд, ки аз сӯи бархе аз амрикоиҳо, аз ҷумла раиси ҷумҳури пешин Доналд Трамп истифода мешуд.</p>
<p>Мақомоти ҳифзи ҳуқуқ дар Атланта мегӯянд, ҳамлавар зоҳиран ин занонро барои он ҳадаф қарор надодааст, ки онҳо осиёӣ буданд. Аммо муфаттишон ҷанбаи нажодпарастонаи қазияро рад накардаанд.</p>
<p>Гумонбар Роберт Аарон Лонг бо ҳашт моддаи куштор айдор карда мешавад. Ҷавони 21-солаи сафедпӯст ба муфаттишон гуфтааст, ки муътодӣ ба робитаи ҷинсӣ ӯро ба зӯроварӣ водор кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159373"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159373" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159373.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159373.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%b2%d0%b0+%d0%bc%d1%83%d0%be%d0%b2%d0%b8%d0%bd%d0%b0%d1%88+%d0%bf%d0%b0%d1%81+%d0%b0%d0%b7+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0%d2%b3%d0%be%d0%b8+%d0%90%d1%82%d0%bb%d0%b0%d0%bd%d1%82%d0%b0+%d0%b1%d0%b0+%d0%b4%d0%b8%d0%bb%d2%b7%d3%af%d0%b8%d0%b8+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8%d0%ba%d0%be%d0%bd%d0%b8+%d2%9b%d1%83%d1%80%d0%b1%d0%be%d0%bd%d0%b8%d1%91%d0%bd+%d0%bc%d0%b5%d1%80%d0%b0%d0%b2%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159373.html&amp;subject=Байден ва муовинаш пас аз ҳамлаҳои Атланта ба дилҷӯии наздикони қурбониён мераванд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159373.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159384" data-api-id="31159384" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T15:31:10+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Носирхон Сафарзодаро барои &quot;кирдор&quot;-аш аз мансаб ронданд. Додрас ба чӣ муттаҳам аст?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/75950606-cc67-4ca4-85f1-b850d517829b_w250_r1_s.jpg" itemprop="url" alt="Носирхон Сафарзода додраси Додгоҳи иқтисодии вилояти Хатлон буд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Носирхон Сафарзода додраси Додгоҳи иқтисодии вилояти Хатлон буд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159384" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Носирхон Сафарзода, додраси Додгоҳи иқтисодии вилояти Хатлонро аз мансабаш барканор карданд. Раиси ҷумҳури Тоҷикистон дар фармоне рӯзи 19-уми март сабаби ин тасмимро ба &quot;кирдор&quot;-е рабт дод, ки ба гуфтаи ӯ &quot;шаъну эътибори судяро паст мезанад&quot;.</p>
<p>Дар фармон тафсилот надодаанд, вале рӯзи 18-уми март хабаргузории &quot;Азия-Плюс&quot; бо такя ба манобеаш навишт, ки Носирхон Сафарзода бо гумони даст доштан дар фасод дастгир шудааст. </p>
<p>Пайвандони Сафарзода рӯзи 19-уми март бо Радиои Озодӣ тамос гирифта, боздошти ӯро тасдиқ карданд. Онҳо гуфтанд, гап дар бораи 5 ҳазор сомонӣ меравад, аммо иддао доранд, ки ӯ дар ин қазия &quot;қурбонӣ аст&quot;. </p>
<p>Мақомот мегӯянд, ҳоло парванда боз шудааст ва таҳқиқ идома дорад.</p>
<p>Носирхон Сафарзода аз соли 2017 дар Додгоҳи иқтисодии вилояти Хатлон кор мекард. Вай дар гузашта дар шаҳри Панҷакент фаъолият дошт.</p>
<p>Ҳар сол чанд додрасро бо иттиҳоми “паст задани шаъну эътибор” аз мақом барканор мекунанд. Тобистони соли гузашта Шараф Турсунзода, раиси Додгоҳи ноҳияи Айнӣ ва Зайдулло Собирзода, раиси Додгоҳи шаҳри Ҳисорро бо чунин иттиҳом аз мансаб барканор карданд.</p>
<p>Баъзе аз сокинони Тоҷикистон додрасҳоро ба эълони, ба бовари онҳо, ҳукмҳои ноодилона ва суистифода аз мансаб муттаҳам мекунанд.</p>
<p>Коршиносон маоши кам ва мустақил набудани додгоҳҳоро аз сабабҳои асосии чунин вазъият мепиндоранд.</p>
<p>Дар даҳ соли ахир беш аз 25 додраси додгоҳҳои Тоҷикистон ба зиндон маҳкум шудаанд.</p>
<p>Феълан дар Тоҷикистон 450 додрас кор мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159384"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159384" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159384.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159384.html&amp;text=%d0%9d%d0%be%d1%81%d0%b8%d1%80%d1%85%d0%be%d0%bd+%d0%a1%d0%b0%d1%84%d0%b0%d1%80%d0%b7%d0%be%d0%b4%d0%b0%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%22%d0%ba%d0%b8%d1%80%d0%b4%d0%be%d1%80%22-%d0%b0%d1%88+%d0%b0%d0%b7+%d0%bc%d0%b0%d0%bd%d1%81%d0%b0%d0%b1+%d1%80%d0%be%d0%bd%d0%b4%d0%b0%d0%bd%d0%b4.+%d0%94%d0%be%d0%b4%d1%80%d0%b0%d1%81+%d0%b1%d0%b0+%d1%87%d3%a3+%d0%bc%d1%83%d1%82%d1%82%d0%b0%d2%b3%d0%b0%d0%bc+%d0%b0%d1%81%d1%82%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159384.html&amp;subject=Носирхон Сафарзодаро барои &quot;кирдор&quot;-аш аз мансаб ронданд. Додрас ба чӣ муттаҳам аст?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159384.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31159384p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (5)" title="Шарҳҳоро бинед (5)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (5)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31159384" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31159384" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31159384" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31159384" id="item-n-31159384" value="item-n-31159384" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159384p0s1sa1.html?wjs=1" href="/comments/a31159384p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31159384" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31159384" id="item-o-31159384" value="item-o-31159384" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159384p0s0sa1.html?wjs=1" href="/comments/a31159384p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31159384" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (5)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31159384"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31159384p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31159384p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159279" data-api-id="31159279" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T14:20:00+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Арманистон интихоботи пеш аз муҳлат баргузор мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3210795d-a9eb-4c2e-8627-fd7f0d057be3_w250_r1_s.jpg" itemprop="url" alt="Никол Пашинян, нахуствазири Арманистон, бо афсарони баландпояи артиш. Ереван, 10-уми марти 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Никол Пашинян, нахуствазири Арманистон, бо афсарони баландпояи артиш. Ереван, 10-уми марти 2021 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159279" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Арманистон 20-уми июни имсол интихоботи пеш аз муҳлати порлумонӣ баргузор карданианд. Дар ин бора сарвазири Арманистон, Никол Пашинян, рӯзи 18-уми март дар мулоқот бо раҳбарони мухолифон хабар дод.</p>
<p>Пашинян ба далели ҷанги шашҳафтаинаи хунини Арманистону Озарбойҷон барои Қаробоғи Кӯҳӣ зери фишори афзояндаи тазоҳургарон ва мухолифони давлат қарор гирифтааст, ки саъй доранд, ӯро ба истеъфо водор намоянд.</p>
<p>Ҳамаи президентҳои пешини Арманистон низ аз Пашинян талаб карданд, аз мақомаш истеъфо диҳад.</p>
<p>Ситоди кулли қувваҳои мусаллаҳи Арманистон низ моҳи феврал истеъфои сарвазирро талаб кард, вале Пашинян онро кӯшиши табаддулоти давлатӣ номид.</p>
<p>Ҷанги 44-рӯзаи Арманистону Озарбойҷон дар соли гузашта баъд аз имзои созиши сулҳ дар моҳи ноябр ба поён расид. Бар асоси созиш, ки бо миёнҷигарии Русия ҳосил шуд, Арманистон қисматҳое аз Қаробоғи куҳӣ ва атрофи онро ба Озарбойҷон дод ва дар ҷанг ҳам талафоти зиёде дид.</p>
<p>Никол Пашинян, ки эътилофи сиёсиаш дар порлумон аксари курсиҳоро дар даст дорад, талаби мухолифон барои истеъфо ва эълони интихоботи барвақтиро рад карда, хоҳони машварату муколама шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159279"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159279" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159279.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159279.html&amp;text=%d0%90%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b8%d0%bd%d1%82%d0%b8%d1%85%d0%be%d0%b1%d0%be%d1%82%d0%b8+%d0%bf%d0%b5%d1%88+%d0%b0%d0%b7+%d0%bc%d1%83%d2%b3%d0%bb%d0%b0%d1%82+%d0%b1%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%be%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159279.html&amp;subject=Арманистон интихоботи пеш аз муҳлат баргузор мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159279.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159263" data-api-id="31159263" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T14:09:58+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Афроди ношинос аз &quot;бомбгузорӣ&quot; дар 12 мактаби Алмато хабар доданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3A05F35B-DA02-48E7-A4F2-1CB93E433AC2_cx0_cy4_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159263" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шахсони ношинос хабар додаанд, ки дар 12 мактаб дар шаҳри Алматои Қазоқистон маводи тарканда ҷой карда шудааст. Дар ин бора Раёсати пулиси шаҳр хабар дод.</p>
<p>Дар иттолияи пулиси Алмато, ки субҳи 19-уми март нашр шуд, омадааст, &quot;дар ҳоли ҳозир минаҷӯён биноҳои мактабҳоро тафтиш доранд.” Дар хабар гуфта нашудааст, ки чӣ қадар одамро ба ҷойи амн кӯчонданд.</p>
<p>Хабари &quot;бомгузорӣ&quot; шудани бинои мактабҳо ба почтаи электронии муассисаҳои таълимӣ фиристода шудааст. Муаллифони хабар гуфтаанд, агар ба ҳисоби онҳо пул гузаронида нашавад, мактабҳоро метарконанд.</p>
<p>Дар робита ба ин ҳодиса бо банди &quot;Расонидани хабари дурӯғ дар бораи амали террористӣ&quot; парванда кушодаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159263"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159263" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159263.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159263.html&amp;text=%d0%90%d1%84%d1%80%d0%be%d0%b4%d0%b8+%d0%bd%d0%be%d1%88%d0%b8%d0%bd%d0%be%d1%81+%d0%b0%d0%b7+%22%d0%b1%d0%be%d0%bc%d0%b1%d0%b3%d1%83%d0%b7%d0%be%d1%80%d3%a3%22+%d0%b4%d0%b0%d1%80+12+%d0%bc%d0%b0%d0%ba%d1%82%d0%b0%d0%b1%d0%b8+%d0%90%d0%bb%d0%bc%d0%b0%d1%82%d0%be+%d1%85%d0%b0%d0%b1%d0%b0%d1%80+%d0%b4%d0%be%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159263.html&amp;subject=Афроди ношинос аз &quot;бомбгузорӣ&quot; дар 12 мактаби Алмато хабар доданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159263.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31159263p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31159263" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31159263" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31159263" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31159263" id="item-n-31159263" value="item-n-31159263" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159263p0s1sa1.html?wjs=1" href="/comments/a31159263p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31159263" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31159263" id="item-o-31159263" value="item-o-31159263" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159263p0s0sa1.html?wjs=1" href="/comments/a31159263p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31159263" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31159263"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31159263p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31159263p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31159233" data-api-id="31159233" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T13:49:51+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Узбекистону Қирғизистон нерӯгоҳи &quot;Қамбарота-1&quot; бо ҳам месозанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e77a021b-e4d9-41ba-b120-2811f0ca1609_w250_r1_s.jpg" itemprop="url" alt="Шавкат Мирзиёев ва Содир Ҷабборов. Шаҳри Тошканд, 11-уми марти 2021" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шавкат Мирзиёев ва Содир Ҷабборов. Шаҳри Тошканд, 11-уми марти 2021</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31159233" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Узбекистону Қирғизистон тасмим гирифтаанд, ки тарҳи нерӯгоҳи барқи обии &quot;Қамбарота-1&quot;-ро дар рӯдхонаи Норин бо ҳам иҷро кунанд.</p>
<p>Ин созиш дар ҷараёни сафари давлатии президенти Қирғизистон Содир Ҷабборов ба Узбекистон ҳосил шудааст.</p>
<p>&quot;Корҳо аллакай оғоз шуданд. Худо хоста бошад, нерӯгоҳи &quot;Қамбарота-1&quot; дар давоми се сол бунёд хоҳад шуд. Тарҳ пурра иҷро мешавад. Мо 30 сол мешавад, ки ин иншоотро бунёд карда наметавонем. Вале ҳоло нақша дорем, дар давоми 3 сол бунёди нерӯгоҳро ба поён расонем&quot;, - изҳор дошт Ҷабборов дар суҳбат бо хабарнигорон.</p>
<p>Баъд аз анҷоми сафари давлатии Ҷабборов ба Қирғизистон як ҳайат аз Узбекистон бо раҳбарии вазири энержии он кишвар Алишер Султонов вориди шаҳри Бишкек шуд. Ҳайати мазкурро 13 март вазири энержӣ ва саноати Қирғизистон Кубаничбек Турдубаев ба ҳузур пазируфт.</p>
<p>Баъди ба сари қудрат омадани Шавкат Мирзиёев дар Ӯзбекистон дар соли 2017 Тошканд эълом кард, ки имкони иштирок дар бунёди нирӯгоҳи обии барқии &quot;Қамбарота-1&quot;-ро меомӯзад.</p>
<p>Иҷрои тарҳи бунёди &quot;Қамбарота-1&quot; дар рӯдхонаи Норин чанд сол аст, ки ба таъхир меафтад. Бунёди ин нирӯгоҳ бо иқтидори 1860 мегаватт ҳанӯз дар охирҳои соли 1980 дар назар буд. Вале то ҳол иҷро нашудааст.</p>
<p>Ҳукумати Қирғизистон барои бунёди нирӯгоҳи мазкур бори охир соли 2012 бо Русия созишнома ба имзо расонд. Вале санад соли 2016 бо ташаббуси ҷониби Қирғизистон бекор карда шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31159233"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31159233" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31159233.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31159233.html&amp;text=%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bd%d0%b5%d1%80%d3%af%d0%b3%d0%be%d2%b3%d0%b8+%22%d2%9a%d0%b0%d0%bc%d0%b1%d0%b0%d1%80%d0%be%d1%82%d0%b0-1%22+%d0%b1%d0%be+%d2%b3%d0%b0%d0%bc+%d0%bc%d0%b5%d1%81%d0%be%d0%b7%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31159233.html&amp;subject=Узбекистону Қирғизистон нерӯгоҳи &quot;Қамбарота-1&quot; бо ҳам месозанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31159233.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31159233p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31159233" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31159233" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31159233" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31159233" id="item-n-31159233" value="item-n-31159233" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159233p0s1sa1.html?wjs=1" href="/comments/a31159233p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31159233" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31159233" id="item-o-31159233" value="item-o-31159233" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31159233p0s0sa1.html?wjs=1" href="/comments/a31159233p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31159233" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31159233"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31159233p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31159233p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31158900" data-api-id="31158900" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T08:45:10+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Арманистон интихоботи пешазмуҳлати порлумонӣ баргузор мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b898fa13-52e0-4ad4-88fa-50fd082f34ed_w250_r1_s.jpg" itemprop="url" alt="Никол Пашинян, нахуствазири Арманистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Никол Пашинян, нахуствазири Арманистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31158900" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Арманистон рӯзи 20 июни соли равон интихоботи пешазмуҳлати порлумонӣ баргузор мешавад. Дар ин бора сарвазири Арманистон Никол Пашинян рӯзи 18-уми март дар мулоқот бо раҳбарони мухолифон хабар дод.</p>
<p>Никол Пашинян ба далели ҷанги шашҳафтаинаи хунини Арманистону Озарбойҷон барои Қаробоғи куҳӣ зери фишори афзояндаи тазоҳургарон ва мухолифони давлат қарор гирифтааст, ки саъй доранд, ӯро ба истеъфо водор намоянд.</p>
<p>Ҳамаи президентҳои пешини Арманистон низ аз Пашинян талаб карданд, ки аз мақомаш истеъфо диҳад. Ситоди кулли қувваҳои мусаллаҳи Арманистон низ моҳи феврал истеъфои сарвазирро талаб кард. Вале Пашинян онро кушиши табаддулоти давлатӣ номид.</p>
<p>Ҷанги 44-рӯзаи Арманистону Озарбойҷон дар соли гузашта баъди имзои созиши сулҳ дар моҳи ноябр ба поён расид. Бар асоси созиш, ки бо миёнҷигарии Русия ҳосил шуд, Арманистон қисматҳое аз Қаробоғи куҳӣ ва атрофи онро ба Озарбойҷон дод ва дар ҷанг ҳам талафоти зиёде дид. Никол Пашинян, ки эътилофи сиёсиаш дар порлумон аксари курсиҳоро дар даст дорад, талаби мухолифон барои истеъфо ва эълони интихоботи барвақтиро рад карда ва хоҳони машварату муколама шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31158900"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31158900" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31158900.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31158900.html&amp;text=%d0%90%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b8%d0%bd%d1%82%d0%b8%d1%85%d0%be%d0%b1%d0%be%d1%82%d0%b8+%d0%bf%d0%b5%d1%88%d0%b0%d0%b7%d0%bc%d1%83%d2%b3%d0%bb%d0%b0%d1%82%d0%b8+%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d3%a3+%d0%b1%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%be%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31158900.html&amp;subject=Арманистон интихоботи пешазмуҳлати порлумонӣ баргузор мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31158900.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31158892" data-api-id="31158892" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T08:29:38+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Путин ба Байден пешниҳод кард, дар пахши мустақим вохӯранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f41e2e9d-26f8-4200-a91c-852e2ce93a85_w250_r1_s.jpg" itemprop="url" alt="Владимир Путин ва Ҷо Байден, президентҳои Русия ва Амрико." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Владимир Путин ва Ҷо Байден, президентҳои Русия ва Амрико.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31158892" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Русия Владимир Путин ба ҳамтои амрикоияш Ҷо Байден пешниҳод кард, ки баҳсро дар пахши мустақим идома диҳанд. Ба гуфтаи Путин, ӯ омодаст 19 ё 22 март бо Байден гуфтугӯ кунад. Сухангӯи Вазорати умури хориҷии Русия Мария Захарова гуфт, ин ниҳод омодагӣ ба гуфтугӯи раҳбарони ду кишварро оғоз кардааст.</p>
<p>Ҷо Байден дар мусоҳиба бо ABC News ба суоли хабарнигор дар бораи он ки оё ӯ Путинро қотил меҳисобад, посухи мусбат дод. Путин дар ҷавоб гуфт, ҳангоми &quot;мустамлика&quot; шудани ҳудуди муосири ИМА &quot;қатли оми сокинони маҳаллӣ&quot; сурат гирифта, зарбаи ҳастаии Амрико ба шаҳрҳои Ҷопон дар охири Ҷанги ҷаҳонии дувум &quot;бемаъно&quot; буд.</p>
<p>​Сухангӯи Кохи Cафед Ҷен Псакӣ баъди пешниҳоди Путин барои баҳс тавассути пахши мустақим ба рӯзноманигорон гуфт, маъмурияти ИМА феълан наметавонад эҳтимоли баргузории ин суҳбатро арзёбӣ кунад, зеро Байден банд аст ва дар доираи як сафар ба Ҷорҷия меравад.</p>
<p>Псакӣ ҳамчунин афзуд, ки Байден аз гуфтаҳояш ба ABC News таассуф намехурад. &quot;Президент ба суоли ошкоро посухи ошкоро дод&quot;, - изҳор дошт сухангӯи Кохи сафед.</p>
<p>Вазорати корҳои хориҷии Русия баъди суханҳои Байден дар як баёния эълом кард, ки Анатолий Антонов, сафири ин кишвар дар Вашингтон барои машварат дар бораи ояндаи робитаҳои ду кишвар фаро хонда мешавад. Вазорат гуфт, ин тасмим барои пешгирӣ аз бадтар шудани робитаҳои ду кишвар рӯи даст гирифта шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31158892"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31158892" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31158892.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31158892.html&amp;text=%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%b1%d0%b0+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%bf%d0%b5%d1%88%d0%bd%d0%b8%d2%b3%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%2c+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d1%85%d1%88%d0%b8+%d0%bc%d1%83%d1%81%d1%82%d0%b0%d2%9b%d0%b8%d0%bc+%d0%b2%d0%be%d1%85%d3%af%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31158892.html&amp;subject=Путин ба Байден пешниҳод кард, дар пахши мустақим вохӯранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31158892.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31158318" data-api-id="31158318" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-19T00:06:20+05:00">
март 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ИМА, Русия, Чин ва Покистон хостори оташбаси фаврии Афғонистон шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ffa45a9a-fe3d-4242-9cf6-99c6449cfce3_w250_r1_s.jpg" itemprop="url" alt="Ҳайати Толибон дар гуфтушуниди Маскав, ки рӯзи 18 марти соли 2021 бенатиҷа ба пойн расид" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳайати Толибон дар гуфтушуниди Маскав, ки рӯзи 18 марти соли 2021 бенатиҷа ба пойн расид</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31158318" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Иёлоти Муттаҳида, Русия, Чин ва Покистон дар якҷоягӣ ҷонибҳои даргири Афғонистонро ба оташбаси фаврӣ даъват карданд. Изҳороти муштараки чаҳор кишвар дар ҳоле садо дод, ки то фурсати ниҳоии берунрафти нерӯҳои ИМА аз Афғонистон пас аз тақрибан 20 сол вуруди онҳо ҳамагӣ шаш ҳафтаи дигар мондааст. &quot;Дар ин нуқтаи чархиш чаҳор кишвари мо ҷонибҳоро ба гуфтушунид ва сулҳе даъват мекунанд, ки бояд ба ҷанги зиёда аз чиҳилсолаи Афғонистон хотима диҳад&quot;, - омадааст дар изҳороти муштараке, ки пас аз анҷоми гуфтушунид дар Маскав рӯзи 18 март нашр шуд. Дар ин изҳорот аз Толибон ва нерӯҳои ҳукуматӣ хоста шудааст, ки аз хушунат ҷилавгирӣ кунанд ва ба эълони ҳуҷуми давраи баҳору тобистон роҳ надиҳанд. Дар он ҳамчунин гуфта мешавад, ки ин бо расидан ба сулҳу созиш чаҳор кишвар пуштибонии сиёсӣ ва иқтисодии Афғонистонро тақвият хоҳанд дод. Мурод аз гуфтушуниди Маскав ин буд, ки ба музокироти байни ҳукумати Афғонистон ва Толибон, ки моҳи сентябр дар Қатар сар шуд, ҷони тоза дамида шавад. Аммо пас аз иттиҳомоти ҳукумат, ки шӯришиён барои қатъи хушунат талоши хеле кам доранд, бенатиҷа монд. Дар ин нишаст аъзои ҳукумати Афғонистон, ҳайати музокиракунандаи ин кишвар, мақомоти Толибон, инчунин намояндагони Русия, Чин, Покистон ва ИМА ширкат доштанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31158318"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31158318" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31158318.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31158318.html&amp;text=%d0%98%d0%9c%d0%90%2c+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%2c+%d0%a7%d0%b8%d0%bd+%d0%b2%d0%b0+%d0%9f%d0%be%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b8+%d0%be%d1%82%d0%b0%d1%88%d0%b1%d0%b0%d1%81%d0%b8+%d1%84%d0%b0%d0%b2%d1%80%d0%b8%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31158318.html&amp;subject=ИМА, Русия, Чин ва Покистон хостори оташбаси фаврии Афғонистон шуданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31158318.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31158227" data-api-id="31158227" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T22:51:36+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳукми 22 сокини ноҳияи Сӯхро эълон карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/77095735-3a35-4f9b-8acb-004803e5e13d_w250_r1_s.jpg" itemprop="url" alt="Сокинони Сӯх дар назди бинои Додгоҳ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сокинони Сӯх дар назди бинои Додгоҳ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31158227" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳи вилояти Фарғона 22 сокини ноҳияи Сӯхро, ки ба &quot;бетартибиҳои оммавӣ&quot; гумонбар буданд, ҷазо додааст. Дар ин минтақа, ки дар ҳудуди Узбекистон ҷойгир, вале аз чаҳор тараф дар иҳотаи Қирғизистон аст, тоҷикон зиндагӣ мекунанд.</p>
<p>Дар Додгоҳи олии Узбекистон рӯзи 18-уми март хабар доданд, ки ду гумонбар ба панҷ соли зиндони низомаш сахт маҳкум шуда, озодии ҳаждаҳ нафари дигар аз чаҳор то панҷ сол маҳдуд гардидааст. Ду наврасро шартан аз озодӣ маҳрум кардаанд.</p>
<p>Қаблан додситон барои онҳо аз шаш то даҳ сол зиндон талаб карда буд, аммо гумонбарон ва вакилони мудофеашон иттиҳомро рад карданд.</p>
<p>Боздошти гуруҳи сокинони ноҳияи Сӯх пас аз муноқиша миёни бошандагони деҳаи &quot;Чашма&quot;-и Узбекистон ва &quot;Чечме&quot;-и Қирғизистон сурат гирифт. Ҳодиса 31-уми майи соли 2020 рух дод.</p>
<p>Он замон Шӯҳрат Ғаниев, раиси вилояти Фарғона, барои ором кардани низоъ ба маҳалли ҳодиса рафта буд, вале таҳдид кард, ки равуои сокинонро ба қаламрави Узбекистон қатъ мекунад. Баъд аз ин изҳорот сокинон ба сӯйи Ғаниев санг ҳаво доданд.</p>
<p>Дертар сарвазири Узбекистон, Абдулло Орифов, дар мулоқот бо сокинони ноҳияи Сӯх ваъда дод, ки ба зидди иштирокдорони низоъ иқдоме гирифта намешавад. Бо ин вуҷуд, даҳҳо сокини ноҳияро боздошту бозпурсӣ ва қисмеро муҷозот карданд.</p>
<p>Ҳоло маълум нест, ки маҳкумшудаҳо ва ё пайвандонашон барои бозбинии ҳукм талош хоҳанд кард, ё не.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31158227"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31158227" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31158227.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31158227.html&amp;text=%d2%b2%d1%83%d0%ba%d0%bc%d0%b8+22+%d1%81%d0%be%d0%ba%d0%b8%d0%bd%d0%b8+%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8+%d0%a1%d3%af%d1%85%d1%80%d0%be+%d1%8d%d1%8a%d0%bb%d0%be%d0%bd+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31158227.html&amp;subject=Ҳукми 22 сокини ноҳияи Сӯхро эълон карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31158227.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31158227p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31158227" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31158227" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31158227" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31158227" id="item-n-31158227" value="item-n-31158227" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31158227p0s1sa1.html?wjs=1" href="/comments/a31158227p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31158227" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31158227" id="item-o-31158227" value="item-o-31158227" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31158227p0s0sa1.html?wjs=1" href="/comments/a31158227p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31158227" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31158227"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31158227p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31158227p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31157969" data-api-id="31157969" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T20:16:31+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қирғизистон ваксинаи чинӣ мегирад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/66c74351-64e5-4a57-851a-ba1750fd99aa_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31157969" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Қирғизистон рӯзи 19-уми март 150 ҳазор воя ё доза ваксинаи чинии &quot;Sinopharm&quot; дарёфт хоҳад кард. Дар ин бора вазири тандурустӣ ва рушди иҷтимоии Қирғизистон Олимқодир Бейшеналиев рӯзи 18-уми март хабар дод.</p>
<p>Ба гуфтаи ӯ, ин миқдор воя ваксина барои 75 ҳазор нафар пешбинӣ шудааст. &quot;Ҳамчунин, миёни Қирғизистон ва Русия барои ҷудо кардани ваксинаи &quot;Спутник V&quot; созишнома имзо шудааст. Гуфтугӯҳо идома доранд ва дар рӯзҳои наздик ваксинаҳо дастрас хоҳанд шуд&quot;, - афзуд ӯ.</p>
<p>Ӯ дар мавриди баҳсҳо атрофи ваксинаи &quot;AstraZeneca&quot;, ки қарор аст, дар доираи барномаи COVAX ҷудо шавад, гуфт, дар ҳоли ҳозир Қирғизистон натиҷаи озмоишҳоро мунтазир аст.</p>
<p>Баҳси то куҷо бехатар будани ваксинаи &quot;Астразенека&quot;, сохтаи Бритониёву Шветсия ва Донишгоҳи Оксфорд, ҳоло яке аз мавзуъҳои асосӣ дар кишварҳои Аврупо аст. Баъзе аз кишварҳои аврупоӣ гуфтаанд, бо сабаби нигарониҳо аз лахташавии хун баъд аз қабули ваксинаи &quot;Астразенека&quot;, муваққатан аз истифодаи он даст мекашанд.</p>
<p>То ин дам Фаронса, Олмон, Итолиё, Ҳолланд, Ҷумҳурии Ирланд, Булғористон, Австрия истифода аз ваксинаи &quot;Астразенека&quot;-ро муваққатан боздоштанд. Аз кишварҳои Осиё ба мисли Индонезия ҳам гуфтанд, мунтазири баррасии натиҷаҳои санҷиши нави Созмони Ҷаҳонии Тандурустӣ хоҳад монд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31157969"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31157969" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31157969.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31157969.html&amp;text=%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d0%b8+%d1%87%d0%b8%d0%bd%d3%a3+%d0%bc%d0%b5%d0%b3%d0%b8%d1%80%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31157969.html&amp;subject=Қирғизистон ваксинаи чинӣ мегирад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31157969.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31157863" data-api-id="31157863" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T19:15:00+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ба дарахтони қадди роҳ дар Бохтар чакану атлас &quot;пӯшондаанд&quot;. АКС, ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/97b97d90-3fda-4df4-83ea-bf1058bc81ba_w250_r1_s.jpg" itemprop="url" alt="Дарахтони &quot;либоспӯш&quot; дар маркази шаҳри Бохтар" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дарахтони &quot;либоспӯш&quot; дар маркази шаҳри Бохтар</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31157863" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар шаҳри Бохтар, маркази вилояти Хатлон, ба танаи дарахтони сари роҳ чакану атлас &quot;пӯшондаанд&quot;.</p>
<p>Мақомоти маҳаллӣ то ҳанӯз сабаби рафтори худро шарҳ надодаанд, вале зоҳиран ин як бахши омодагӣ ба ҷашни Наврӯз ва ҳамзамон сафари раиси ҷумҳурӣ ба минтақа аст.</p>
<p>Як ёвари президент ба &quot;Азия-Плюс&quot; гуфтааст, Эмомалӣ Раҳмон рӯзи 22-юми март ба Хатлон меравад ва онро сафари корӣ номидааст, на сафари ҷашнӣ.</p>
<p>Атласу чаканро, ки ҳамчун либоси миллӣ эътироф шудаанд, асосан бонувон дар айёми баҳор ба бар мекунанд. Ҳоло нархи миёнаи як метр атлас дар бозорҳои Тоҷикистон тақрибан 50 сомонӣ аст.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/df407b05-5dd9-41f6-b298-b261a3e1c33f_cx0_cy57_cw100_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Пешвози мансабдорон дар минтақаҳои Тоҷикистон сол ба сол ба як маъракаи пурхарҷ ва пурташвиш табдил меёбад.</p>
<p>Мунтақидон чунин пешвозгириҳои бодабдабаро навъе аз шахспарастӣ медонанд, аммо мақомоти сатҳи олӣ онро кори мансабдорони маҳаллӣ ва мақомоти маҳаллӣ дар навбати худ кори ихтиёрӣ ва ё самимияти мардум медонанд.</p>
<p style="margin-left:120px"><strong>Наворро дар инҷо бинед:</strong></p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?height=476\u0026href=https%3A%2F%2Fwww.facebook.com%2Fradio.ozodi%2Fvideos%2F273795657687844%2F\u0026show_text=false\u0026width=476||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p style="margin-left:80px">Аксҳо дар инҷост:</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/a3011b74-0b92-4acd-aa86-5235d504c72a_w250_r1_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/835bb9aa-9289-4cbf-bed6-fc92fc8ac6fa_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/f3771fd7-84e2-4ea1-8504-541a3161322c_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/d9276395-76a5-4d52-95c0-99ed8cf1abbd_w250_r0_s.png" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31157863"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31157863" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31157863.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31157863.html&amp;text=%d0%91%d0%b0+%d0%b4%d0%b0%d1%80%d0%b0%d1%85%d1%82%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d0%b4%d0%b4%d0%b8+%d1%80%d0%be%d2%b3+%d0%b4%d0%b0%d1%80+%d0%91%d0%be%d1%85%d1%82%d0%b0%d1%80+%d1%87%d0%b0%d0%ba%d0%b0%d0%bd%d1%83+%d0%b0%d1%82%d0%bb%d0%b0%d1%81+%22%d0%bf%d3%af%d1%88%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4%22.+%d0%90%d0%9a%d0%a1%2c+%d0%92%d0%98%d0%94%d0%95%d0%9e"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31157863.html&amp;subject=Ба дарахтони қадди роҳ дар Бохтар чакану атлас &quot;пӯшондаанд&quot;. АКС, ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31157863.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31157863p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (54)" title="Шарҳҳоро бинед (54)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (54)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31157863" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31157863" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31157863" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31157863" id="item-n-31157863" value="item-n-31157863" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31157863p0s1sa1.html?wjs=1" href="/comments/a31157863p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31157863" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31157863" id="item-o-31157863" value="item-o-31157863" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31157863p0s0sa1.html?wjs=1" href="/comments/a31157863p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31157863" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (54)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31157863"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31157863p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31157863p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31157826" data-api-id="31157826" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T18:54:12+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Туркманистон таъқиби диндорон идома дорад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BEB2AEE0-06E9-4456-8B4E-ADE7B11449E8_cx0_cy18_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31157826" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Созмони &quot;Forum 18&quot;, ки поймолшавии ҳуқуқи диниро бозтоб мекунад, аз идома ёфтани таҷрибаи тарсондан ва таъқиби диндорон дар Туркманистон хабар додааст.</p>
<p>Созмон навиштааст, пулис ва намояндагони ниҳодҳои дигари давлатии Туркманистон фишор ба диндоронро вақтҳои ахир тақвият бахшидаанд.</p>
<p>&quot;Фишорҳо бештар дар ноҳияҳои Фороб ва Чорҷеви вилояти Лебап мушоҳида мешаванд&quot;, - мегӯяд &quot;Forum 18&quot;. Бахши туркмании Радиои Озодӣ пештар хабар дода буд, ки дар ин ноҳияҳо ахиран ҳудуди 20 диндорро дастгир карданд. Ҳатто риши якеашонро иҷборан тарошида маҷбур карданд, ки арақ нушад.</p>
<p>Намояндагони мақомоти маҳаллӣ 9 март ба масҷиди ҷомеи вилояти Марӣ ворид шуда, намозгузоронро пеш карданд.</p>
<p>Қонунгузории Туркманистон ҳуқуқи шаҳрвандон ба пайравӣ аз динеро кафолат медиҳад. Вале миёни диндорони ҷонибдор ва мухолифи ҳукумати Туркманистон фарқи зиёд мавҷуд аст. Аввалиҳо аз имтиёзҳои зиёде бархурдор ҳастанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31157826"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31157826" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31157826.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31157826.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%82%d0%b0%d1%8a%d2%9b%d0%b8%d0%b1%d0%b8+%d0%b4%d0%b8%d0%bd%d0%b4%d0%be%d1%80%d0%be%d0%bd+%d0%b8%d0%b4%d0%be%d0%bc%d0%b0+%d0%b4%d0%be%d1%80%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31157826.html&amp;subject=Дар Туркманистон таъқиби диндорон идома дорад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31157826.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31157469" data-api-id="31157469" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T15:59:09+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистон, Амрико ва Афғонистон ҳамкориҳои амниятиро баррасӣ карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D764A8B3-FAA8-4CF3-881F-BD3ECB87F286_cx0_cy0_cw99_w250_r1_s.jpg" itemprop="url" alt="Вазири корҳои хориҷии Тоҷикистон Сироҷиддин Муҳриддин" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Вазири корҳои хориҷии Тоҷикистон Сироҷиддин Муҳриддин</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31157469" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазирони корҳои хориҷии Тоҷикистон Сироҷиддин Муҳриддин, Афғонистон Муҳаммад Ҳаниф Атмар ва муовини котиби давлатии ИМА дар масъалаҳои сиёсӣ Дэвид Ҳейл дар як ҷаласаи видеоӣ ҷараёни ҳамкориҳои сеҷонибаро барои тақвияти амният ва густариши ҳамкориҳо баррасӣ карданд. Дар ин бора рӯзи 17 март Департаменти иттилооти Вазорати корҳои хориҷии Тоҷикистон хабар дод.<br />
Ба гуфтаи ин манбаъ, &quot;ҷонибҳо омодагии худро барои ҳамшарикӣ ва ҳамкорӣ дар роҳи мусоидат ба сулҳи пойдор, амният ва рушди иқтисодӣ иброз доштанд.&quot; Дар паём гуфта мешавад, ки ширкаткунандагони ҳамоиш масъалаҳои ҳамкории се кишварро дар риштаҳои сиёсат, амният, иқтисодиёт, энергетика, рушди захираҳои инсонӣ баррасӣ карданд. &quot;Масъалаҳои мубориза бо терроризм, экстремизм, гардиши ғайриқонунии маводи мухаддир ва таҳкими марз самтҳои асосии ҳамкории ҷонибҳо мебошанд&quot;, - таъкид мекунад вазорат. Ин дар ҳолест, ки ахиран мақомоти Русия аз ҷамъомади мусаллаҳони марбут ба гуруҳи ваҳшатафкани «Давлати исломӣ» ва Толибон дар наздикиҳои марзи Тоҷикистону Афғонистон изҳори нигаронӣ мекунанд ва мақомоти Тоҷикистон гуфтаанд, дар байни онҳо афроди марбут ба ҳизби мамнуъи Наҳзати исломӣӣ Тоҷикистон низ вуҷуд доранд. Вале сарони ҳизб ин иттиҳомро қатъиян рад кардаанд. ИМА дар таҳкими амнияти марзи байни Тоҷикистону Афғонистон саҳми ҷиддӣ гузоштааст ва ин ҳамкориро идома медиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31157469"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31157469" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31157469.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31157469.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%2c+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d0%b2%d0%b0+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b3%d0%b0%d0%bc%d0%ba%d0%be%d1%80%d0%b8%d2%b3%d0%be%d0%b8+%d0%b0%d0%bc%d0%bd%d0%b8%d1%8f%d1%82%d0%b8%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31157469.html&amp;subject=Тоҷикистон, Амрико ва Афғонистон ҳамкориҳои амниятиро баррасӣ карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31157469.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31157361" data-api-id="31157361" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-03-18T15:30:00+05:00">
март 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тихановская аз Амрико хост, ба Лукашенко фишори бештар биорад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/746EA950-A533-4E54-A5AE-C18B94D2323A_w250_r1_s.jpg" itemprop="url" alt="Светлана Тихановская, раҳбари мухолифони ҳукумати Беларус" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Светлана Тихановская, раҳбари мухолифони ҳукумати Беларус</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31157361" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раҳбари мухолифони ҳукумати Беларус, Светлана Тихановская, аз Амрико хост, ба раҳбари худкомаи ин кишвар Александр Лукашенко фишори бештар орад, то ӯ давъвати мухолифонро барои гуфтугӯ бипазирад ва хостҳои онҳоро қабул кунад.</p>
<p>Тихановская, ки рӯзи 17-уми март онлайн дар Кумитаи робитаҳои хориҷии Маҷлиси Намояндагони Амрико суҳбат мекард, гуфт, таҳримҳои иловагӣ бояд додрасҳо, ширкатҳои давлатӣ, афсарони амниятӣ, олигархҳо ва мансабдорони соҳаи маорифу варзишро дар бар бигирад.</p>
<p>Ӯ дар идома гуфт, Лукашенко дар ҳоли ҳозир барои дар қудрат мондан манбаъҳои кофӣ дар ихтиёр дорад ва афзуд, &quot;мардум кишвар ба кумаки фаврӣ ниёз доранд&quot;.</p>
<p>Ба қавли Светлана Тихоноваская, аз оғози тазоҳурот дар моҳи августи соли гузашта то кунун 32 ҳазор нафар дар Беларус дастгир шуданд ва 290 тан ҳамчун зиндонии сиёсӣ дар боздоштгоҳ ба сар мебаранд. Ба гуфтаи ӯ, ҳадди ақал 8 эътирозгар кушта шудаанд.</p>
<p>Кумисюни марказии интихоботи Беларус дар интихоботи президентии моҳи августи соли гузашта Лукашенкоро баранда эълон кард.</p>
<p>Мухолифон мегӯянд, дар ин интихобот тақаллуби густурда сурат гирифт. Онҳо бо талаби истеъфои президент ва баргузории интихоботи нав ба кӯчаҳо баромаданд ва ба эътирозҳо давом доданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31157361"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31157361" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31157361.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31157361.html&amp;text=%d0%a2%d0%b8%d1%85%d0%b0%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b0%d1%8f+%d0%b0%d0%b7+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d1%85%d0%be%d1%81%d1%82%2c+%d0%b1%d0%b0+%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be+%d1%84%d0%b8%d1%88%d0%be%d1%80%d0%b8+%d0%b1%d0%b5%d1%88%d1%82%d0%b0%d1%80+%d0%b1%d0%b8%d0%be%d1%80%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31157361.html&amp;subject=Тихановская аз Амрико хост, ба Лукашенко фишори бештар биорад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31157361.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31157361p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31157361" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31157361" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31157361" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31157361" id="item-n-31157361" value="item-n-31157361" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31157361p0s1sa1.html?wjs=1" href="/comments/a31157361p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31157361" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31157361" id="item-o-31157361" value="item-o-31157361" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31157361p0s0sa1.html?wjs=1" href="/comments/a31157361p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31157361" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31157361"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31157361p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31157361p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31161035&amp;SiteId=10&amp;r=148474241&amp;it=0&amp;pd=20210320115840" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31161035" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31161035&amp;SiteId=10&amp;r=148474241&amp;it=0&amp;pd=20210320115840" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31161035" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31161035" href="/z/538?p=1&amp;aId=31161035" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31160904.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Баҳси сокинони Ганҷобод бо &quot;Манзили обод&quot;. Хобгоҳи бозмонда аз Шӯравӣ моли кист? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/a9d6091d-8608-4093-9f76-4b079e7877a9_tv_w160_r1.jpg" alt="Хобгоҳ аз кист?" />
</noscript>
<img data-src="https://gdb.rferl.org/a9d6091d-8608-4093-9f76-4b079e7877a9_tv_w100_r1.jpg" src="" alt="Хобгоҳ аз кист?" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31160904.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Баҳси сокинони Ганҷобод бо &quot;Манзили обод&quot;. Хобгоҳи бозмонда аз Шӯравӣ моли кист? ВИДЕО">
Баҳси сокинони Ганҷобод бо &quot;Манзили обод&quot;. Хобгоҳи бозмонда аз Шӯравӣ моли кист? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31159582.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Убайдулло Раҷабов: Мушкили &quot;биография&quot; ва &quot;география&quot; ҳоло ҳам ҳаст, чаро пинҳон кунем? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4f2eafe3-67b8-45d2-81b8-3d78e08138a0_w160_r1.jpg" alt="Убайдулло Раҷабов" />
</noscript>
<img data-src="https://gdb.rferl.org/4f2eafe3-67b8-45d2-81b8-3d78e08138a0_w100_r1.jpg" src="" alt="Убайдулло Раҷабов" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31159582.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Убайдулло Раҷабов: Мушкили &quot;биография&quot; ва &quot;география&quot; ҳоло ҳам ҳаст, чаро пинҳон кунем? ВИДЕО">
Убайдулло Раҷабов: Мушкили &quot;биография&quot; ва &quot;география&quot; ҳоло ҳам ҳаст, чаро пинҳон кунем? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31159848.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Мир Мафтун: &quot;Афзоиши қатлу хушунатҳо зарбаи сахте ба эҷодкорон аст&quot; САДО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/14a3b285-5bcc-4149-9063-7070beda1dd5_cx0_cy2_cw0_w160_r1.jpg" alt="Мир Мафтун " />
</noscript>
<img data-src="https://gdb.rferl.org/14a3b285-5bcc-4149-9063-7070beda1dd5_cx0_cy2_cw0_w100_r1.jpg" src="" alt="Мир Мафтун " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31159848.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Мир Мафтун: &quot;Афзоиши қатлу хушунатҳо зарбаи сахте ба эҷодкорон аст&quot; САДО">
Мир Мафтун: &quot;Афзоиши қатлу хушунатҳо зарбаи сахте ба эҷодкорон аст&quot; САДО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31147004.html" title="Боздошти имомхатиб. Хутбаи намози ҷумъа. Шарҳи раҳбари &quot;Ислоҳ&quot;. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Боздошти имомхатиб. Хутбаи намози ҷумъа. Шарҳи раҳбари &quot;Ислоҳ&quot;. ВИДЕО (17616)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31147687.html" title="Марди тоҷик ва ҳамсари собиқаш барои туҳфаи амири Дубай даъво доранд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Марди тоҷик ва ҳамсари собиқаш барои туҳфаи амири Дубай даъво доранд. ВИДЕО (16640)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31145830.html" title="Сардори ШКД-и Ҷайҳунро боздошт кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Сардори ШКД-и Ҷайҳунро боздошт кардаанд (15044)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31144177.html" title="Оҳанпорае, ки аз бинои 19-ошёна дар Душанбе афтод, як ҷавонро маҷрӯҳ кард. Додситонӣ месанҷад. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Оҳанпорае, ки аз бинои 19-ошёна дар Душанбе афтод, як ҷавонро маҷрӯҳ кард. Додситонӣ месанҷад. ВИДЕО (11796)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31155657.html" title="Марди 46-солаеро дар Душанбе барои никоҳ бо духтари 12-сола ҷазо додаанд">
<h4 class="media-block__title media-block__title--size-4">
Марди 46-солаеро дар Душанбе барои никоҳ бо духтари 12-сола ҷазо додаанд (11313)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31147349.html" title="Боздошти имом-хатиби масҷиди Кӯлоб бо иттиҳоми ҳамкорӣ бо ҳизби манъшудаи наҳзати исломӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Боздошти имом-хатиби масҷиди Кӯлоб бо иттиҳоми ҳамкорӣ бо ҳизби манъшудаи наҳзати исломӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31147093.html" title="Даъвои марди тоҷик барои хайри Амири Дубай">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Даъвои марди тоҷик барои хайри Амири Дубай
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31145134.html" title="Навори корбарон: Тарма дар ноҳияи Айнӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Навори корбарон: Тарма дар ноҳияи Айнӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31151717.html" title="Хандақ дар марзи Тоҷикистону Қирғизистон ба нафъи кист?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Хандақ дар марзи Тоҷикистону Қирғизистон ба нафъи кист?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31159508.html" title="Хӯҷа-командир ба муддати 14 сол аз озодӣ маҳрум шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Хӯҷа-командир ба муддати 14 сол аз озодӣ маҳрум шуд
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31143924.html" title="Даъвати ёвари президент аз зиёиёни тоҷик. &quot;Бо номи худ нависед, то &quot;фермаи ҷавоб&quot; нагӯянд&quot;">
<h4 class="media-block__title media-block__title--size-4">
Даъвати ёвари президент аз зиёиёни тоҷик. &quot;Бо номи худ нависед, то &quot;фермаи ҷавоб&quot; нагӯянд&quot; (69)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31157863.html" title="Ба дарахтони қадди роҳ дар Бохтар чакану атлас &quot;пӯшондаанд&quot;. АКС, ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ба дарахтони қадди роҳ дар Бохтар чакану атлас &quot;пӯшондаанд&quot;. АКС, ВИДЕО (54)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31147337.html" title="Гапи Озод: &quot;Тоҷикистон матбуоти озод дорад, ё не?">
<h4 class="media-block__title media-block__title--size-4">
Гапи Озод: &quot;Тоҷикистон матбуоти озод дорад, ё не? (43)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31153383.html" title="&quot;Дарс диҳем, ё ба суоли муфаттишон посух гӯем?&quot; Муаллимон тафтиши додситонҳоро нозарур мешуморанд">
<h4 class="media-block__title media-block__title--size-4">
&quot;Дарс диҳем, ё ба суоли муфаттишон посух гӯем?&quot; Муаллимон тафтиши додситонҳоро нозарур мешуморанд (42)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31149274.html" title="Қирғизистон дар марз бо Тоҷикистон барои размоиши &quot;густурда&quot; омодагӣ мебинад">
<h4 class="media-block__title media-block__title--size-4">
Қирғизистон дар марз бо Тоҷикистон барои размоиши &quot;густурда&quot; омодагӣ мебинад (38)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31152074.html" title="“Як тифламро фурӯхтам, дутои дигараш зери хишт мурданд”">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
“Як тифламро фурӯхтам, дутои дигараш зери хишт мурданд”
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31160934.html" title="Мир Мафтун мегӯяд, барои сокинони Тоҷикистон &quot;худӣ&quot; аст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Мир Мафтун мегӯяд, барои сокинони Тоҷикистон &quot;худӣ&quot; аст
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31128376.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31128633.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31126814.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" rel="noopener">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" rel="noopener">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" rel="noopener">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" rel="noopener">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" rel="noopener">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=202" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31161035",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>