
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "139";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО</title>
<meta name="title" content="Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО" />
<meta name="description" content="Тавсия ба муҳоҷирон барои интиқоли пул ва танқиди онҳо барои шикояти зиёдашон, мусулмонӣ дар Русия ва ба қа..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/ozodi-online/30343834.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30343834.ltr" />
<meta content="Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО" property="og:title" />
<meta content="Тавсия ба муҳоҷирон барои интиқоли пул ва танқиди онҳо барои шикояти зиёдашон, мусулмонӣ дар Русия ва ба қавли муҳоҷирон беинсофӣ дар фурӯшгоҳҳои Тоҷикистон, ҷанҷоли бепоёни ҳиҷобу рӯсарӣ ва пирӯзии Ч" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/ozodi-online/30343834.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/2024B3B7-28C7-4184-A322-631506251B14_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Тоҳири Сафар" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/2024B3B7-28C7-4184-A322-631506251B14_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон, Назарҳо ва боварҳо, Охирин матолиб, Озодӣ Онлайн , озодӣ, радиои озодӣ, озоди, радиои озоди, озоди онлайн, озодитч, озоди оорг" name="news_keywords" /> <link rel="amphtml" href="https://www.ozodi.org/amp/30343834.html" />
<script type="application/ld+json">{"articleSection":"Озодӣ Онлайн ","headline":"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Назарҳо ва боварҳо, Охирин матолиб, Озодӣ Онлайн , озодӣ, радиои озодӣ, озоди, радиои озоди, озоди онлайн, озодитч, озоди оорг","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/B3E274E6-EA1C-4E52-9F3F-9C6B2750EAF3.jpg"},"name":"Тоҳири Сафар"},"datePublished":"2019-12-25","dateModified":"2019-12-25 10:50:24Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","https://twitter.com/RadioiOzodi","http://www.youtube.com/user/Ozodivideo","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/ozodi-online/30343834.html","url":"https://www.ozodi.org/a/ozodi-online/30343834.html","description":"Тавсия ба муҳоҷирон барои интиқоли пул ва танқиди онҳо барои шикояти зиёдашон, мусулмонӣ дар Русия ва ба қавли муҳоҷирон беинсофӣ дар фурӯшгоҳҳои Тоҷикистон, ҷанҷоли бепоёни ҳиҷобу рӯсарӣ ва пирӯзии Ч","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/2024B3B7-28C7-4184-A322-631506251B14_w1080_h608.jpg"},"name":"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.36.0.0&amp;cb=139" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.36.0.0&amp;cb=139"></script>
<script src="/Scripts/responsive/loader.b?v=HI98dTD5TcAYHJ7-pric1atrMDxGKIkqci38w8cQiiQ1&amp;av=7.36.0.0&amp;cb=139"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"0e5d7fcff40da5","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="true"=="true"?1:0,t="",n="nml5ubdiitymwxqdi3bq-f-9e8570194-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"d5bf0589","ak.r":30888,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":34136,"ak.gh":"23.201.31.220","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577273027"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"52396",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.201.31.220",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"d5bf0589",region:"30888",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"d5bf0589",ai:"211610",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО",page_type:"article",page_name:"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО",short_headline:"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва ...",long_headline:"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО",headline:"Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/ozodi-online/30343834.html",domain:"www.ozodi.org",pub_year:"2019",pub_month:"12",pub_day:"25",pub_hour:"10",pub_minute:"04",pub_weekday:"Wednesday",dateline:"",byline:"Сафар, Тоҳири",categories:"tajikistan,opinion-and-beleifs-,latest-news,ozodi-online",tags:"озодӣ;радиои озодӣ;озоди;радиои озоди;озоди онлайн;озодитч;озоди оорг",slug:"ozodi-online",section:"озодӣ онлайн ",english_section:"ozodi-online",article_uid:"30343834"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/903981105?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9c%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8%20%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%2c%20%d0%bd%d0%b0%d1%81%d0%b8%d2%b3%d0%b0%d1%82%20%d0%b1%d0%b0%20%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%20%d0%b2%d0%b0%20%d1%88%d0%be%d0%b4%d0%b8%d0%b8%20%d0%90%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%be%d0%b2%20%d0%b4%d0%b0%d1%80%20%e2%80%9c%d0%9e%d0%b7%d0%be%d0%b4%d3%a3%20%d0%9e%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd%e2%80%9d.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;c6=%d0%9c%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8%20%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%2c%20%d0%bd%d0%b0%d1%81%d0%b8%d2%b3%d0%b0%d1%82%20%d0%b1%d0%b0%20%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%20%d0%b2%d0%b0%20%d1%88%d0%be%d0%b4%d0%b8%d0%b8%20%d0%90%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%be%d0%b2%20%d0%b4%d0%b0%d1%80%20%e2%80%9c%d0%9e%d0%b7%d0%be%d0%b4%d3%a3%20%d0%9e%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd%e2%80%9d.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8%20%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%2c%20%d0%bd%d0%b0%d1%81%d0%b8%d2%b3%d0%b0%d1%82%20%d0%b1%d0%b0%20%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%20%d0%b2%d0%b0%20%d1%88%d0%be%d0%b4%d0%b8%d0%b8%20%d0%90%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%be%d0%b2%20%d0%b4%d0%b0%d1%80%20%e2%80%9c%d0%9e%d0%b7%d0%be%d0%b4%d3%a3%20%d0%9e%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd%e2%80%9d.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=ozodi-online&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30343834&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30342276.html" class="img-wrap" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30342276.html">
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179">
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30318862.html" class="img-wrap" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30318862.html">
<h4 class="media-block__title">
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30343834&amp;SiteId=10&amp;r=372428393&amp;it=0&amp;pd=20191225100419" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30343834" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30343834&amp;SiteId=10&amp;r=372428393&amp;it=0&amp;pd=20191225100419" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30343834" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/21718">Озодӣ Онлайн </a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-12-25T15:04:19+05:00">
1 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/тоҳири-сафар/-ikit" title="Тоҳири Сафар">Тоҳири Сафар</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image">
<div class="img-wrap ">
<div class="thumb thumb16_9">
<video playsinline class="video video--loop enhanced video--play"
data-sources="[{&quot;AmpSrc&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85,_mobile,,_hq,.mp4.csmil/master.m3u8&quot;,&quot;Src&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85,_mobile,,_hq,.mp4.csmil/master.m3u8&quot;,&quot;Type&quot;:&quot;application/x-mpegURL&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:&quot;\\\\rfenasng\\RFE_videoroot\\Pangeavideo\\2019\\12\\d\\d0\\d06dcbe9-03d6-4ffe-bd64-216430968f85_hq.mp4&quot;,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;406p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]"
loop="" muted="" poster="https://gdb.rferl.org/d06dcbe9-03d6-4ffe-bd64-216430968f85_tv_w250_r1.jpg"></video>
<noscript>
<video class="video-nojs" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/12/d/d0/d06dcbe9-03d6-4ffe-bd64-216430968f85,_mobile,,_hq,.mp4.csmil/master.m3u8" autoplay loop muted poster="https://gdb.rferl.org/d06dcbe9-03d6-4ffe-bd64-216430968f85_tv_w250_r1.jpg"></video>
</noscript>
</div>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html&amp;text=%d0%9c%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8+%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%2c+%d0%bd%d0%b0%d1%81%d0%b8%d2%b3%d0%b0%d1%82+%d0%b1%d0%b0+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd+%d0%b2%d0%b0+%d1%88%d0%be%d0%b4%d0%b8%d0%b8+%d0%90%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%e2%80%9c%d0%9e%d0%b7%d0%be%d0%b4%d3%a3+%d0%9e%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd%e2%80%9d.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html&amp;subject=Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html&amp;text=%d0%9c%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8+%d2%b3%d0%b8%d2%b7%d0%be%d0%b1%2c+%d0%bd%d0%b0%d1%81%d0%b8%d2%b3%d0%b0%d1%82+%d0%b1%d0%b0+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd+%d0%b2%d0%b0+%d1%88%d0%be%d0%b4%d0%b8%d0%b8+%d0%90%d0%bb%d0%be%d0%b2%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%e2%80%9c%d0%9e%d0%b7%d0%be%d0%b4%d3%a3+%d0%9e%d0%bd%d0%bb%d0%b0%d0%b9%d0%bd%e2%80%9d.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fozodi-online%2f30343834.html&amp;subject=Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Тавсия ба муҳоҷирон барои интиқоли пул ва танқиди онҳо барои шикояти зиёдашон, мусулмонӣ дар Русия ва ба қавли муҳоҷирон беинсофӣ дар фурӯшгоҳҳои Тоҷикистон, ҷанҷоли бепоёни ҳиҷобу рӯсарӣ ва пирӯзии Чоршанбе Аловатов дар озмуни минтақавии истеъдодҳои Осиёи Марказӣ аз мавзуъҳои суҳбати барномаи имрӯз аст.</strong></p>
<p>Иддаои Нилуфар Раҷабова, сокини Душанбе ва духтари як узви зиндонии Ҳизби дар кишвар мамнӯи наҳзати исломӣ, ки гуфт, маъмурони милиса барои ҳиҷобаш бо ӯ бадрафторӣ кардаанд, баҳси доғеро дар вебсайти Радиои Озодӣ барангехт.</p>
<p>Корбаре “Беном” дар ин бора навиштааст: “Қонуни асосии Тоҷикистон ба ҳар кас интихоби дину мазҳаб, расму ойин ва сару либосро кафолат медиҳад. Намефаҳмам, кадом қонун рӯймолу рӯсариро манъ кардааст? Ё мо ягон Конститутсияи дигар дорем, ки дар он ҳуқуқи динӣ манъ шудааст?”</p>
<p>“Антидурӯғ” мақомоти расмии Тоҷикистонро ба он муттаҳам кардааст, ки монеи ҳиҷобпӯшӣ мешаванд, вале ошкоро рад мекунанд, ки чунин коре накардаанд. Ӯ гуфтааст: “Барои чӣ шарм надошта, дурӯғ мегӯед, ҷанобони мансабдор? Тамоми Тоҷикистон медонад, ки занҳоро боздошт карда, ба шуъбаи корҳои дохилӣ мебаред ва сатрашонро мегиред. Сатркашӣ на фақат дар ноҳияи Сино, балки дар ҳамаи ноҳияҳои шаҳр давом дорад.”</p><div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="бастан">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/8__tG2aUIEY?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>Шариф ном корбаре иҷоза надодани ҳиҷобу рӯсарӣ дар Тоҷикистонро кори дуруст номида ва бо муроҷиат ба занон навиштааст: “Бубинед, дар Эрон, ки занҳоро маҷбур сатр мепӯшонанд, занҳо сатрҳояшонро гирифта, дар сари чӯб парчам кардаанду озодии занҳо аз дасти охунд мегӯянд. Занҳои тоҷик бояд ба қадри ин озодие, ки занони Эрон надоранд, бирасанд.»</p>
<p>Як мавзӯе, ки ҳеч баҳс надошт ва фақат аз гуфтани таҳсину офарин иборат буд, мавзӯи пирӯзии намояндаи Тоҷикистон Чоршанбе Аловатов дар озмуни истеъдодҳои Осиёи Марказӣ буд.</p>
<p>Ҳама дар Фейсбук, Инстаграм ва вебсайти Радиои Озодӣ Чоршанберо офарину табрик гуфтаанд. Сабри Раҳмонӣ дар Фейсбук навиштааст, «чӣ қадар эҳсоси гуворост, вақте тоҷике аз минбарҳои ҷаҳонӣ сазовори баҳои олӣ мегардад. Офарин муваффақу сарбаланд бошед.»</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg" alt="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=30343656&SiteId=10&r=911072038&it=0&pd=20191225100000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" data-sdkvideo="html5" data-sdkid="30343656" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30343656.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ozodi-online/30343656.html" target="_blank" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;">&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30343656.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30343656.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30343656.html&amp;text=%22%d0%a7%d0%b0%d1%80%d0%be+%d0%b4%d1%83%d1%80%d3%af%d2%93+%d0%bc%d0%b5%d0%b3%d3%af%d0%b5%d0%b4%2c+%d2%b7%d0%b0%d0%bd%d0%be%d0%b1%d0%be%d0%bd%d0%b8+%d0%bc%d0%b0%d0%bd%d1%81%d0%b0%d0%b1%d0%b4%d0%be%d1%80%22"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30343656.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/ozodi-online/30343656.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30343656.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Ҳасан дар Инстаграм навиштааст: «Сазовор будед, ба ин ғалаба. Аз аввал то охир озмунро тамошо кардам ва барои Шумо ҳам паём фиристодам. Офарин бародар.»</p>
<p>Корбаре бо номи “Гордост” ҳам айни гапро дар вебсайти навишта ва гуфтааст: “Саҳнаро ба такон овардед. Ҳунарнамоии дастаи “Падида” ҳам бад набуд. Аҳсан, ман аз шодӣ гиристам.”</p>
<p>Шумо чӣ мегӯед ва ё мехоҳед бигӯед? Назаратонро сабт кунед ва ба ин рақам <strong>(+420) 607 900 808</strong> ба мо фиристед. Вотсапу Вайбер, Телеграму Имо дорем.</p>
<h3 class="wsw__h3" style="color:Blue;"><strong>Шоҳиди ҳодисае шудед, ё аксе видеое доред, лутфан, ба </strong><a class="wsw__a" href="https://www.ozodi.org/p/3150.html" target="_blank"><strong>ин шумораҳ</strong></a><strong><a class="wsw__a" href="https://www.ozodi.org/p/3150.html" target="_blank">о</a></strong><strong> ва ба воситаи Вотсап, Вайбер, Телеграм ва ё ИМО бифристед: </strong><strong>(+420) 607 900 808; </strong><strong>(+420) 724 056 681; </strong><strong>(+420) 724 053 959; </strong><strong>(+992) 980 15 10 10</strong> </h3>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/тоҳири-сафар/-ikit">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B3E274E6-EA1C-4E52-9F3F-9C6B2750EAF3_cx0_cy13_cw0_w100_r5.jpg" alt="Акси 16x9" class="avatar">
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/B3E274E6-EA1C-4E52-9F3F-9C6B2750EAF3_cx0_cy13_cw0_w66_r5.jpg" src="" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/тоҳири-сафар/-ikit">Тоҳири Сафар</a>
</h4>
<div class="c-author__email">
<a href="mailto:safarovt@rferl.org">safarovt@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a-ikitevjkiq" title="Обуна">
<span class="ico ico-rss"></span>
Обуна
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30343834" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30343834" aria-haspopup="listbox" title="Шарҳҳои нав">
<span class="dropdown__label-text" title="Шарҳҳои нав">Шарҳҳои нав</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30343834" id="item-n-30343834" value="item-n-30343834" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30343834p0s1sa1.html?wjs=1" href="/comments/a30343834p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30343834" title="Шарҳҳои нав">Шарҳҳои нав</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30343834" id="item-o-30343834" value="item-o-30343834" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30343834p0s0sa1.html?wjs=1" href="/comments/a30343834p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30343834" title="Шарҳҳои кӯҳна">Шарҳҳои кӯҳна</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<div class="comments-submit-form">
<div class="comments-form" id="comment-reply-0">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Корбарони азиз, Шумо метавонед, дар зери гузориш назари мувофиқ ё мухолифи худро гузоред. Аммо ҳангоми навиштани шарҳ, лутфан, аз кор бурдани таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти бардурӯғанд, нашр карда намешаванд!</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30343834"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
</div>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30343834p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30343834p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R2_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/ozodi-online/30343834.html" class="img-wrap" title="Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/d06dcbe9-03d6-4ffe-bd64-216430968f85_tv_w100_r1.jpg" alt="Шумораи нави Озодӣ Онлайн">
</noscript>
<img data-src="https://gdb.rferl.org/d06dcbe9-03d6-4ffe-bd64-216430968f85_tv_w33_r1.jpg" src="" alt="Шумораи нави Озодӣ Онлайн">
</div>
</a>
<div class="content">
<a href="/a/ozodi-online/30343834.html">
<h4 class="media-block__title">
<span class="title">Моҷарои ҳиҷоб, насиҳат ба муҳоҷирон ва шодии Аловатов дар “Озодӣ Онлайн”. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/vox-pop/30343762.html" class="img-wrap" title="Аз нафақа то суҳбати рӯ ба рӯ. Чанд паёми мардум ба Эмомалӣ Раҳмон. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/e67fb2db-dd1f-4d37-b8f4-dda477e86312_tv_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/e67fb2db-dd1f-4d37-b8f4-dda477e86312_tv_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/vox-pop/30343762.html">
<h4 class="media-block__title">
<span class="title">Аз нафақа то суҳбати рӯ ба рӯ. Чанд паёми мардум ба Эмомалӣ Раҳмон. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30343645.html" class="img-wrap" title="Вазири молия: &quot;Созмонҳои молии ҷаҳонӣ барои маблағгузории Роғун пешниҳодҳо кардаанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/77609258-CC89-43E0-9936-AB3AE1B84F78_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/77609258-CC89-43E0-9936-AB3AE1B84F78_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="content">
<a href="/a/30343645.html">
<h4 class="media-block__title">
<span class="title">Вазири молия: &quot;Созмонҳои молии ҷаҳонӣ барои маблағгузории Роғун пешниҳодҳо кардаанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/30342874.html" class="img-wrap" title="Ҷавони муттаҳам ба фурӯши билетҳои қалбакӣ пайдо шуд, аммо мегӯяд, ӯ қурбонӣ аст. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A2235960-770B-4FD1-AD43-6FF08EFC98F5_cx7_cy5_cw90_w100_r1.jpg" alt="Маҳмуд Абдураҳмонов. 24-уми декабри соли 2019">
</noscript>
<img data-src="https://gdb.rferl.org/A2235960-770B-4FD1-AD43-6FF08EFC98F5_cx7_cy5_cw90_w33_r1.jpg" src="" alt="Маҳмуд Абдураҳмонов. 24-уми декабри соли 2019">
</div>
</a>
<div class="content">
<a href="/a/30342874.html">
<h4 class="media-block__title">
<span class="title">Ҷавони муттаҳам ба фурӯши билетҳои қалбакӣ пайдо шуд, аммо мегӯяд, ӯ қурбонӣ аст. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/samariddin-rajabov-russia/30342729.html" class="img-wrap" title="Падараш мегӯяд, тарафдори фаъолиятҳои сиёсии Самариддин аст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/36548245-2EE7-4263-B59C-2EB57D24715A_cx0_cy4_cw83_w100_r1.jpg" alt="Самариддин Раҷабов">
</noscript>
<img data-src="https://gdb.rferl.org/36548245-2EE7-4263-B59C-2EB57D24715A_cx0_cy4_cw83_w33_r1.jpg" src="" alt="Самариддин Раҷабов">
</div>
</a>
<div class="content">
<a href="/a/samariddin-rajabov-russia/30342729.html">
<h4 class="media-block__title">
<span class="title">Падараш мегӯяд, тарафдори фаъолиятҳои сиёсии Самариддин аст</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7739_21" data-area-id=R3_1>
<h2 class="section-head">
Гузоришҳои видеоӣ </h2>
<div class="media-block size-2 with-player first-item ">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg" alt="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/12/5/5b/5bae3e39-5af5-4638-9a78-8f07b16ca54b_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;404p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=30343656&SiteId=10&r=1681599966&it=0&pd=20191225100000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;" data-sdkvideo="html5" data-sdkid="30343656" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30343656.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/5bae3e39-5af5-4638-9a78-8f07b16ca54b_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/ozodi-online/30343656.html" target="_blank" title="&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;">&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30343656.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30343656.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30343656.html&amp;text=%22%d0%a7%d0%b0%d1%80%d0%be+%d0%b4%d1%83%d1%80%d3%af%d2%93+%d0%bc%d0%b5%d0%b3%d3%af%d0%b5%d0%b4%2c+%d2%b7%d0%b0%d0%bd%d0%be%d0%b1%d0%be%d0%bd%d0%b8+%d0%bc%d0%b0%d0%bd%d1%81%d0%b0%d0%b1%d0%b4%d0%be%d1%80%22"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30343656.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/ozodi-online/30343656.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:48
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30343656.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/tajik-social-media-comments-users/30343656.html">
<h4 class="media-block__title">
<span class="title">&quot;Чаро дурӯғ мегӯед, ҷанобони мансабдор&quot;</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R4_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30326755.html" title="Бозгашти муттаҳам ба қатли Лайло ба Тоҷикистон ва таслим шудани ӯ">
<h4 class="media-block__title">
Бозгашти муттаҳам ба қатли Лайло ба Тоҷикистон ва таслим шудани ӯ (16224)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30334367.html" title="Донишҷӯи тоҷик баъди бозпурсӣ худкушӣ кард. Мақомот таҳқиқ мекунанд. ВИДЕО, САДО">
<h4 class="media-block__title">
Донишҷӯи тоҷик баъди бозпурсӣ худкушӣ кард. Мақомот таҳқиқ мекунанд. ВИДЕО, САДО (14922)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/tajikistan-tax-buston/30340495.html" title="Эътирози ғайриодии соҳибкори тоҷик ва посухи раиси андоз. Ҳақ бо кист? САДО">
<h4 class="media-block__title">
Эътирози ғайриодии соҳибкори тоҷик ва посухи раиси андоз. Ҳақ бо кист? САДО (12471)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/tajik-court-asis-bribery/30336204.html" title="Ҷузъиёти &quot;кирдори&quot; ду додрасе, ки Эмомалӣ Раҳмон барканор кард">
<h4 class="media-block__title">
Ҷузъиёти &quot;кирдори&quot; ду додрасе, ки Эмомалӣ Раҳмон барканор кард (12297)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/interview-with-dodojon-atovullo/30332641.html" title="Додоҷони Атовулло: Ҳанӯз ба хулосае наомадам, ки биравам ё бимонам. ВИДЕО, САДО">
<h4 class="media-block__title">
Додоҷони Атовулло: Ҳанӯз ба хулосае наомадам, ки биравам ё бимонам. ВИДЕО, САДО (11427)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">6</span>
<a href="/a/tajik-isis-propagandists-detained-in-syria/30332404.html" title="Боздошти ду мубаллиғи асосии ДОИШ аз Тоҷикистон">
<h4 class="media-block__title">
Боздошти ду мубаллиғи асосии ДОИШ аз Тоҷикистон (11149)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">7</span>
<a href="/a/30331503.html" title="Муноқишаи нав дар марз бо Қирғизистон. Аз ду тараф захмиҳо ҳастанд. ВИДЕО">
<h4 class="media-block__title">
Муноқишаи нав дар марз бо Қирғизистон. Аз ду тараф захмиҳо ҳастанд. ВИДЕО (9285)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">8</span>
<a href="/a/30338812.html" title="&quot;Ордени писарам кумак накард, омодаам онро ба мақомот баргардонам&quot;. ВИДЕО, САДО">
<h4 class="media-block__title">
&quot;Ордени писарам кумак накард, омодаам онро ба мақомот баргардонам&quot;. ВИДЕО, САДО (9265)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">9</span>
<a href="/a/raid-dushanbe-woman-hijab/30328766.html" title="Бозпурсӣ ё &quot;фаҳмондадиҳӣ&quot;? Иддаои зани ҳиҷобдор ва ҷавоби мақомот. ВИДЕО">
<h4 class="media-block__title">
Бозпурсӣ ё &quot;фаҳмондадиҳӣ&quot;? Иддаои зани ҳиҷобдор ва ҷавоби мақомот. ВИДЕО (8936)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">10</span>
<a href="/a/us-tajikistan-religiuos-rights-central-asia/30337337.html" title="Амрико Тоҷикистонро дар феҳрасти поймолкунандагони ҳуқуқи динӣ нигаҳ дошт">
<h4 class="media-block__title">
Амрико Тоҷикистонро дар феҳрасти поймолкунандагони ҳуқуқи динӣ нигаҳ дошт (8892)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30328302.html" title="Зани ҳиҷобпӯш шикоят дорад, ки ӯро дар идораи умури дохилӣ нигаҳ доштанд"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Зани ҳиҷобпӯш шикоят дорад, ки ӯро дар идораи умури дохилӣ нигаҳ доштанд
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30330448.html" title="Бунёд Раҳнамо шоҳҷоизаи &quot;Фурӯғи субҳи доноӣ&quot;-ро ба даст овард"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Бунёд Раҳнамо шоҳҷоизаи &quot;Фурӯғи субҳи доноӣ&quot;-ро ба даст овард
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30332159.html" title="Бархӯрд дар марзи Тоҷикистон бо Қирғизистон"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Бархӯрд дар марзи Тоҷикистон бо Қирғизистон
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30330322.html" title="Гуфтугӯ бо Хосият Ёрова баъди бозгашт аз Олмон"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Гуфтугӯ бо Хосият Ёрова баъди бозгашт аз Олмон
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30334305.html" title="Донишҷӯи тоҷик баъд аз иттиҳоми таҷовуз худкушӣ кард"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Донишҷӯи тоҷик баъд аз иттиҳоми таҷовуз худкушӣ кард
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">6</span>
<a href="/a/30328613.html" title="Эълони ҳукм ва татбиқи афв нисбат ба милисаҳои муттаҳам ба шиканҷа"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Эълони ҳукм ва татбиқи афв нисбат ба милисаҳои муттаҳам ба шиканҷа
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">7</span>
<a href="/a/30334296.html" title="Зани ҳиҷобпӯш бозбинии муҷозоташро талаб мекунад"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Зани ҳиҷобпӯш бозбинии муҷозоташро талаб мекунад
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">8</span>
<a href="/a/30335992.html" title="Шикояти модари сарбозони фавтида"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Шикояти модари сарбозони фавтида
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">9</span>
<a href="/a/30328280.html" title="Ронандагони муҳоҷир талаб доранд, ки ОМОН-и Хабаровск ба ҷавобгарӣ кашида шавад"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Ронандагони муҳоҷир талаб доранд, ки ОМОН-и Хабаровск ба ҷавобгарӣ кашида шавад
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">10</span>
<a href="/a/30328310.html" title="Чаро муҳоҷирон бозгашти &quot;Золотая корона&quot;-ро орзу мекунанд?"><h4 class="media-block__title">
<span class="ico ico-video"></span>
Чаро муҳоҷирон бозгашти &quot;Золотая корона&quot;-ро орзу мекунанд?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30340495.html" title="Эътирози ғайриодии соҳибкори тоҷик ва посухи раиси андоз. Ҳақ бо кист? САДО">
<h4 class="media-block__title">
Эътирози ғайриодии соҳибкори тоҷик ва посухи раиси андоз. Ҳақ бо кист? САДО (47)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30332641.html" title="Додоҷони Атовулло: Ҳанӯз ба хулосае наомадам, ки биравам ё бимонам. ВИДЕО, САДО">
<h4 class="media-block__title">
Додоҷони Атовулло: Ҳанӯз ба хулосае наомадам, ки биравам ё бимонам. ВИДЕО, САДО (32)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30338812.html" title="&quot;Ордени писарам кумак накард, омодаам онро ба мақомот баргардонам&quot;. ВИДЕО, САДО">
<h4 class="media-block__title">
&quot;Ордени писарам кумак накард, омодаам онро ба мақомот баргардонам&quot;. ВИДЕО, САДО (23)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30328766.html" title="Бозпурсӣ ё &quot;фаҳмондадиҳӣ&quot;? Иддаои зани ҳиҷобдор ва ҷавоби мақомот. ВИДЕО">
<h4 class="media-block__title">
Бозпурсӣ ё &quot;фаҳмондадиҳӣ&quot;? Иддаои зани ҳиҷобдор ва ҷавоби мақомот. ВИДЕО (18)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30340000.html" title="Чоршанбе бо шоҳҷоизаи Central Asia&#39;s Got Talent ба Душанбе баргашт. САДО, АКС, ВИДЕО">
<h4 class="media-block__title">
Чоршанбе бо шоҳҷоизаи Central Asia&#39;s Got Talent ба Душанбе баргашт. САДО, АКС, ВИДЕО (15)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">6</span>
<a href="/a/30338358.html" title="Интихоботи Афғонистон. Ашраф Ғанӣ пирӯз эълон шуд. Абдулло Абдулло тақаллубӣ хонд. ВИДЕО">
<h4 class="media-block__title">
Интихоботи Афғонистон. Ашраф Ғанӣ пирӯз эълон шуд. Абдулло Абдулло тақаллубӣ хонд. ВИДЕО (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">7</span>
<a href="/a/30335591.html" title="Зани ҳиҷобдоре, ки барои &quot;авбошӣ&quot; ҷарима шуд, ба додситонӣ шикоят бурдааст. ВИДЕО">
<h4 class="media-block__title">
Зани ҳиҷобдоре, ки барои &quot;авбошӣ&quot; ҷарима шуд, ба додситонӣ шикоят бурдааст. ВИДЕО (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">8</span>
<a href="/a/30334367.html" title="Донишҷӯи тоҷик баъди бозпурсӣ худкушӣ кард. Мақомот таҳқиқ мекунанд. ВИДЕО, САДО">
<h4 class="media-block__title">
Донишҷӯи тоҷик баъди бозпурсӣ худкушӣ кард. Мақомот таҳқиқ мекунанд. ВИДЕО, САДО (14)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">9</span>
<a href="/a/30337337.html" title="Амрико Тоҷикистонро дар феҳрасти поймолкунандагони ҳуқуқи динӣ нигаҳ дошт">
<h4 class="media-block__title">
Амрико Тоҷикистонро дар феҳрасти поймолкунандагони ҳуқуқи динӣ нигаҳ дошт (13)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">10</span>
<a href="/a/30336510.html" title="Авфи раиси &quot;хабарсоз&quot; аз Ҳисор ва бо ифтихорнома аз зиндон. ВИДЕО">
<h4 class="media-block__title">
Авфи раиси &quot;хабарсоз&quot; аз Ҳисор ва бо ифтихорнома аз зиндон. ВИДЕО (13)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/30340036.html" title="Чоршанбе Аловатов баъди расидан ба Душанбе чӣ гуфт?"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Чоршанбе Аловатов баъди расидан ба Душанбе чӣ гуфт?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/30342362.html" title="Баҳси як соҳибкор бо раиси идораи андози Бӯстон"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Баҳси як соҳибкор бо раиси идораи андози Бӯстон
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/30338793.html" title="Чаро донишҷӯйи тоҷик худкушӣ кард?"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Чаро донишҷӯйи тоҷик худкушӣ кард?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/30316717.html" title="Маҷаллаи бомдодӣ"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">5</span>
<a href="/a/30340613.html" title="Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 23-уми декабри соли 2019"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Барномаи Радиои Озодӣ дар Радиои Имрӯз аз 23-уми декабри соли 2019
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">6</span>
<a href="/a/30314975.html" title="Маҷаллаи шомгоҳӣ"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">7</span>
<a href="/a/30340630.html" title="Майрамбӣ Назриева мегӯяд, касе ба додаш намерасад"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Майрамбӣ Назриева мегӯяд, касе ба додаш намерасад
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">8</span>
<a href="/a/30312145.html" title="Маҷаллаи бомдодӣ"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">9</span>
<a href="/a/30342352.html" title="Дар бозори &quot;Ҷал-Ҷам&quot; чӣ хабар?"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Дар бозори &quot;Ҷал-Ҷам&quot; чӣ хабар?
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">10</span>
<a href="/a/30318862.html" title="Маҷаллаи бомдодӣ"><h4 class="media-block__title">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4></a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7107" href="/p/7107.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2019 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=139" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30343834",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>