
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=157" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "157";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО</title>
<meta name="title" content="Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО" />
<meta name="description" content="Аз эълони Вазорати маориф ва илм дар бораи шурӯи таҳсил дар мактабҳои Тоҷикистон панҷ рӯз гузашт, аммо баъзе аз суолҳо ҳамчунон беҷавоб мондаанд." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30774518.ltr" />
<meta content="Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО" property="og:title" />
<meta content="Аз эълони Вазорати маориф ва илм дар бораи шурӯи таҳсил дар мактабҳои Тоҷикистон панҷ рӯз гузашт, аммо баъзе аз суолҳо ҳамчунон беҷавоб мондаанд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/A0FB89AF-31F2-470C-BF9A-67E6516EB0B0.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Сарвинози Руҳуллоҳ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/A0FB89AF-31F2-470C-BF9A-67E6516EB0B0.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html" />
<script type="application/ld+json">{"articleSection":"Ҷомeа","headline":"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Ҷомeа, Матолиби навтарин, мактаб, ozodi, радиои озодӣ, озоди, радио озоди, зодӣ, ахбори тоҷикистон, никоб, ахбори озодӣ, ахбори видеоӣ, آزادی, озоди тч, шароит, антисептик","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/8116287E-6058-477F-9056-F666F1A2700B.jpg"},"name":"Сарвинози Руҳуллоҳ"},"datePublished":"2020-08-10","dateModified":"2020-08-10 02:30:44Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html","url":"https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html","description":"Аз эълони Вазорати маориф ва илм дар бораи шурӯи таҳсил дар мактабҳои Тоҷикистон панҷ рӯз гузашт, аммо баъзе аз суолҳо ҳамчунон беҷавоб мондаанд.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/A0FB89AF-31F2-470C-BF9A-67E6516EB0B0_w1080_h608.jpg"},"name":"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=157"></script>
<script src="/Scripts/responsive/loader.b?v=cNVXlgdK9bqeNFrdRnBQdRgA8ZlMVZw_MhOIUwG95q41?&amp;av=0.1.0.0&amp;cb=157"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-d061c733-0e5f-4901-bffa-41583cd5a406","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2owxzqwpya-f-9359e2521-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"89a9d9b8","ak.r":33470,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":51054,"ak.gh":"23.217.116.231","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1597027312","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==d2VrvILZf9YQ7XbTM9ssPhjD2a2XfjNroiydhL2ACw2DSTwUn01EO9o+G53B98fHhTo8TnlUMZe2ABCYrf7eAKQAjueQoWcJrQbvUmM/wxygPFQlNZUBYkyTHgSUkijz+g2Gala1hudU0Z+suqli/qv7am0xA91rsfi9nUgZltnd3xg+lCazdIC/VPFatQiht4sjp0NtxpLoREDWtUmxUlvD6Zy01m7Lcid3UOZl3TvrSW4Pt+ORYWS8P3NcW10Ebx2Q8plwIKa1HWAu5NZGMeeovSl4jr+trk4pHz9MIY0+7zkZe+zZBQm885BRtWuTapxiJ6EVRTqKX/6WC+CMaq4wTGA9iQvjAPcpAIYt/dMQmLYHIvKLvACoNTVAo9NVtvvM1ZrnspVusxR8Wi7dcMM3ZBS5v6zkp+HPDC/ycJI=","ak.pv":"319","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО",page_type:"article",page_name:"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО",short_headline:"Ҷавоби мақомдори Вазорати маориф ба ча...",long_headline:"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО",headline:"Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30774518.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"08",pub_day:"10",pub_hour:"02",pub_minute:"30",pub_weekday:"Monday",dateline:"",byline:"Руҳуллоҳ, Сарвинози",categories:"tajikistan,society,latest-news",tags:"мактаб;ozodi;радиои озодӣ;озоди;радио озоди;зодӣ;ахбори тоҷикистон;никоб;ахбори озодӣ;ахбори видеоӣ;آزادی;озоди тч;шароит;антисептик",slug:"javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil",section:"ҷомeа",english_section:"society",article_uid:"30774518"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1959555441?pageName=rfe%3ataj%3ar%3aarticle%3a%d2%b6%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%20%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b4%d0%be%d1%80%d0%b8%20%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8%20%d0%bc%d0%b0%d0%be%d1%80%d0%b8%d1%84%20%d0%b1%d0%b0%20%d1%87%d0%b0%d0%bd%d0%b4%20%d1%81%d1%83%d0%be%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%b1%d0%be%d1%80%d0%b0%d0%b8%20%d1%82%d0%b0%d1%80%d1%82%d0%b8%d0%b1%d0%b8%20%d0%bd%d0%b0%d0%b2%d0%b8%20%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;c6=%d2%b6%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%20%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b4%d0%be%d1%80%d0%b8%20%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8%20%d0%bc%d0%b0%d0%be%d1%80%d0%b8%d1%84%20%d0%b1%d0%b0%20%d1%87%d0%b0%d0%bd%d0%b4%20%d1%81%d1%83%d0%be%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%b1%d0%be%d1%80%d0%b0%d0%b8%20%d1%82%d0%b0%d1%80%d1%82%d0%b8%d0%b1%d0%b8%20%d0%bd%d0%b0%d0%b2%d0%b8%20%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%b6%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%20%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b4%d0%be%d1%80%d0%b8%20%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8%20%d0%bc%d0%b0%d0%be%d1%80%d0%b8%d1%84%20%d0%b1%d0%b0%20%d1%87%d0%b0%d0%bd%d0%b4%20%d1%81%d1%83%d0%be%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%b1%d0%be%d1%80%d0%b0%d0%b8%20%d1%82%d0%b0%d1%80%d1%82%d0%b8%d0%b1%d0%b8%20%d0%bd%d0%b0%d0%b2%d0%b8%20%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=society&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30774518&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Коронавирус
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179" >
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<a href="/live/audio/83" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >07:30 - 08:00</span>
<a href="/live/audio/83" >
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
<span class="badge badge--live" >ЗИНДА</span>
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >08:00 - 09:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи бомдодӣ">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li class="">
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30774518&amp;SiteId=10&amp;r=537987193&amp;it=0&amp;pd=20200810023044" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30774518" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30774518&amp;SiteId=10&amp;r=537987193&amp;it=0&amp;pd=20200810023044" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30774518" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/16829">Ҷомeа</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-08-10T07:30:44+05:00">
9 дақиқа пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/сарвинози-руҳуллоҳ/yoj_qo" title="Сарвинози Руҳуллоҳ">Сарвинози Руҳуллоҳ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D150DD40-F75A-4CE9-A86D-F11D62C08984_w250_r1_s.jpg" itemprop="url" alt="Соҳибназар Сафаров, як масъули Вазорати маориф ва илми Тоҷикистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Соҳибназар Сафаров, як масъули Вазорати маориф ва илми Тоҷикистон</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html&amp;text=%d2%b6%d0%b0%d0%b2%d0%be%d0%b1%d0%b8+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b4%d0%be%d1%80%d0%b8+%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8+%d0%bc%d0%b0%d0%be%d1%80%d0%b8%d1%84+%d0%b1%d0%b0+%d1%87%d0%b0%d0%bd%d0%b4+%d1%81%d1%83%d0%be%d0%bb+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d1%82%d0%b0%d1%80%d1%82%d0%b8%d0%b1%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html&amp;subject=Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html&amp;text=%d2%b6%d0%b0%d0%b2%d0%be%d0%b1%d0%b8+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b4%d0%be%d1%80%d0%b8+%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82%d0%b8+%d0%bc%d0%b0%d0%be%d1%80%d0%b8%d1%84+%d0%b1%d0%b0+%d1%87%d0%b0%d0%bd%d0%b4+%d1%81%d1%83%d0%be%d0%bb+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d1%82%d0%b0%d1%80%d1%82%d0%b8%d0%b1%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fjavob-ba-chand-suol-dar-borai-tartibi-navi-tahsil%2f30774518.html&amp;subject=Ҷавоби мақомдори Вазорати маориф ба чанд суол дар бораи тартиби нави таҳсил. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Аз эълони Вазорати маориф ва илм дар бораи <a class="wsw__a" href="https://www.ozodi.org/a/tartibi-navi-tahsil-dar-maktabhoi-tojikiston/30768210.html" target="_blank">шурӯи таҳсил дар мактабҳои Тоҷикистон </a>панҷ рӯз гузашт, аммо баъзе аз суолҳо ҳамчунон беҷавоб мондаанд.</strong></p>
<ul>
<li><em>Аз ҷумла, дарсҳо 25 дақиқа хоҳанд шуд, ё аслан бетағйир мемонанд?</em></li>
<li><em>Чаро мақомот натавонистанд дарсҳои фосилавиро ба роҳ монанд?</em></li>
<li><em>Кӯдакон кай ба кӯдакистон бармегарданд?</em></li>
</ul>
<p>Хабарнигори Радиои Озодӣ посухи ин ва суолҳои дигарро аз Соҳибназар Сафаров, муовини сардори раёсати ҳифзи ҳуқуқи кӯдакон дар Вазорати маориф ва илми Тоҷикистон пурсид.</p>
<p>Соҳибназар Сафаров: &quot;17-уми август расман рӯзи оғози таҳсил дар мактабҳои Тоҷикистон аст. Соли нави хониш ва тартиби нави иштироки муҳассилонро дар мактабҳо Вазорати маориф дар ҳамоҳангӣ бо Ситоди ҷумҳуриявии муқобила бо COVID-19 рӯзи 27-уми июл қабул кард. Алакай он ба тамоми мактабҳо фиристода шуд. Риоя кардани тартибҳои нав барои ҳифзи саломатии хонандагон бисёр муҳим аст.&quot;</p>
<p><strong>Радиои Озодӣ: Аммо нигаронии бархе аз волидон ин аст, ки мактабҳо оё барои қабули хонандагон дар шароити нав омода ҳастанд ва риояи қоидаҳои нав, аз ҷумла фосилаи ҷисмонӣ, имконпазир ҳаст ё не?</strong></p>
<p><strong>Соҳибназар Сафаров:</strong> &quot;Мактабҳо пеш аз ҳама бояд бо маҳлулҳои беҳдоштӣ ва собун таъмин шаванд ва оби тоза дошта бошанд. Фосилаи ҷисмонӣ риоя карда шавад. Дар тартиби нав гуфта шудааст, ки машғулиятҳои тарбияи ҷисмонӣ, суруд ва мусиқӣ ва омодагии ибтидоии ҳарбӣ мувофиқи имкон берун аз синфхонаҳо ҷараён гирад ва бештар толорҳои варзишӣ, маҷлисгоҳ ва иншооти дигари ёрирасон муваққатан ҳамчун синфхонаи таълимӣ истифода шавад.&quot;</p>
<p><strong>Радиои Озодӣ: Дарсҳо бар асоси барномаи нави таълим шуруъ мешаванд, ё муҳассилин идомаи барномаи таълимии соли гузаштаро мехонанд?</strong></p>
<p><strong>Соҳибназар Сафаров: </strong>&quot;Барномаи нави таълимӣ шуруъ мешавад, чунки соли гузаштаро алакай ҷамъбаст карданд. Танҳо барои хонандагони синфи якум каме тағйирот ҳаст. Солҳои гузашта хонандагоне, ки бори аввал ба мактаб қабул мешуданд, аз якуми август то якуми сентябр бо муҳити мактаб ошно мешуданд. Аммо имсол онҳо шиносоиро аз 17-уми август оғоз мекунанд ва мумкин аст то дертар идома кунад. Дигарон машғулиятҳои таълимиро аз 17-уми август оғоз хоҳанд кард.&quot;</p>
<p><strong>Радиои Озодӣ: Дар тартиби нав дар бораи кӯтоҳ кардани замони дарсҳо низ ишора шудааст. Ин тартиб аз 17-уми август дар назар гирифта шудааст ё дар ҳолати таҳдиди ба истилоҳ &quot;мавҷи дувум&quot;?</strong></p>
<p><strong>Соҳибназар Сафаров:</strong> &quot;Дар ин маврид ҳеч тағйирот нест. Ба монанди солҳои пешин танҳо хонандагони синфҳои якум 35 дақиқа ва аз синфи дувум то ёздаҳум 45-дақиқаӣ дарс хоҳанд хонд. Ин меъёрҳои қабулшуда имсол ҳам риоя карда мешавад. Аммо дар ҳолатҳои пеш омадани &quot;мавҷи дуюми беморӣ&quot; дар мувофиқа бо Ситоди ҷумҳуриявии муқобила бо COVID-19 шояд вақти баргузории машғулиятҳо иваз карда шавад ё ин ки давомнокиро камтар ва ба зергуруҳҳо ҷудо кунанд. Чун дар ҳоли ҳозир вазъ дар кишвари мо нигаронкунанда нест, ҳеч тағйирот дар ин маврид ҷой надорад. Аз ҳамагуна тағйирот ҳатман кормандон огоҳ карда мешаванд.&quot;</p>
<p style="margin-left: 80px;"><em>Гузориши видеоиро дар ин ҷо бинед:</em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/281e9f83-45a0-4dba-9029-25d649b00a2f_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/281e9f83-45a0-4dba-9029-25d649b00a2f_tv_w250_r1.jpg" alt="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад" title="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/281e9f83-45a0-4dba-9029-25d649b00a2f_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/08/2/28/281e9f83-45a0-4dba-9029-25d649b00a2f_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=30769483&SiteId=10&r=1914942912&it=0&pd=20200806111600" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад" data-sdkvideo="html5" data-sdkid="30769483" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30769483.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/281e9f83-45a0-4dba-9029-25d649b00a2f_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30769483.html" target="_blank" title="Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад">Соли нави таҳсил дар мактабҳои Тоҷикистон 17-уми август оғоз меёбад</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30769483.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30769483.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30769483.html&amp;text=%d0%a1%d0%be%d0%bb%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d1%82%d0%b0%d2%b3%d1%81%d0%b8%d0%bb+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d0%ba%d1%82%d0%b0%d0%b1%d2%b3%d0%be%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+17-%d1%83%d0%bc%d0%b8+%d0%b0%d0%b2%d0%b3%d1%83%d1%81%d1%82+%d0%be%d2%93%d0%be%d0%b7+%d0%bc%d0%b5%d1%91%d0%b1%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30769483.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/javob-ba-chand-suol-dar-borai-tartibi-navi-tahsil/30769483.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:49
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30769483.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p><strong>Радиои Озодӣ: Бештари волидон мақомотро барои он танқид мекунанд, ки аз моҳи апрел ба ин сӯ натавонистаанд дарсҳои фосилавиро ба монанди кишварҳои дигар ба роҳ монанд, то хонандагон аз барномаҳои таълимӣ дур намонанд. Агар вазъ чунон шавад, ки кӯдакон ба мактаб рафта натавонанд, он вақт чӣ хоҳад шуд?</strong></p>
<p><strong>Соҳибназар Сафаров:</strong> &quot;Дар пайи қабули барномаи компютерикунонии муассисаҳои миёнаву олӣ талошҳо барои таъмин кардани мактабҳо бо таҷҳизоти электронӣ ва пайваст кардани онҳо бо Интернет зиёд аст. Мактабҳо алакай бо тахтаҳои электронӣ таъмин ҳастанд. Дар ҳолатҳои эҳтимолӣ мешавад тавассути ин таҷҳизот дарсҳои фосилавиро ба роҳ монд. Чизи дигар ин аст, ки Маркази рушди истеъдодҳо аз ҳама фанҳо дарсҳои видеоӣ омода кардааст. Дар ин давра барномаҳои таълимӣ аз тариқи телевизионҳо ҳам намоиш дода шуд. Дар баробари ин варианти электронии китобҳои дарсӣ омода ва дастраси тамоми хонандагони мактабҳои миёнаву умумӣ аст.&quot;</p>
<p><strong>Радиои Озодӣ: Ҳоло аксари идораву муассисаҳо ба кори маъмулӣ баргаштанд ва бархе ҳам кӯдакони хурдсол доранд, ки дар боғчаҳо таълим мегирифтанд. Чаро дар баробари мактабҳои миёнаву олӣ санаи шурӯи машғулиятҳо дар кӯдакистонҳо таъин нашуд?</strong></p>
<p><strong>Соҳибназар Сафаров: </strong>&quot;Дар мавриди оғози машғулиятҳо дар муассисаҳои томактабӣ ҳатман хулосаи Ситоди ҷумҳуриявии муқобила бо COVID-19 зарур аст. Дар ин маврид алакай муроҷиати Вазорати маориф ва илм ба ситод фиристода шудааст. Агар мутахассисон ризоят диҳанд, фармони иловагии вазири маориф қабул мешавад ва дар ин бора ба сокинон хабар медиҳем.&quot;</p><div class="backgrounder clear ">
<div class="wsw">
<h3 class="wsw__h3">Корбарони азиз!</h3>
<h5 class="wsw__h5">Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!</h5> </div>
</div>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/сарвинози-руҳуллоҳ/yoj_qo" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8116287E-6058-477F-9056-F666F1A2700B_cx0_cy24_cw0_w100_r5.jpg" alt="Акси 16x9" class="avatar" />
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/8116287E-6058-477F-9056-F666F1A2700B_cx0_cy24_cw0_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/сарвинози-руҳуллоҳ/yoj_qo">Сарвинози Руҳуллоҳ</a>
</h4>
<div class="c-author__email">
<a href="mailto:JurabaevaS@rferl.org">JurabaevaS@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/ayoj_qoeqgj_qp" title="Обуна">
<span class="ico ico-rss"></span>
<span class="btn__text">Обуна</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30774518" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30774518" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30774518" id="item-n-30774518" value="item-n-30774518" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30774518p0s1sa1.html?wjs=1" href="/comments/a30774518p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30774518" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30774518" id="item-o-30774518" value="item-o-30774518" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30774518p0s0sa1.html?wjs=1" href="/comments/a30774518p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30774518" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30774518"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30774518p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30774518p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/barnomai-navi-ozodi-online/30773161.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Издивоҷҳои &quot;мусибатзо&quot;-и духтарони тоҷик. Синни никоҳӣ чанд бошад? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A137DD24-66DE-490F-AA9D-43877BF5BECD_cx16_cy1_cw40_w160_r1.jpg" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/A137DD24-66DE-490F-AA9D-43877BF5BECD_cx16_cy1_cw40_w100_r1.jpg" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/barnomai-navi-ozodi-online/30773161.html" >
<h4 class="media-block__title media-block__title--size-2" title="Издивоҷҳои &quot;мусибатзо&quot;-и духтарони тоҷик. Синни никоҳӣ чанд бошад? ВИДЕО">
Издивоҷҳои &quot;мусибатзо&quot;-и духтарони тоҷик. Синни никоҳӣ чанд бошад? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30773883.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Норозиён аз интихоботи Беларус ба хиёбонҳо баромаданд. АКС, ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/37565974-927E-40DA-8ED3-DE0626E28931_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/37565974-927E-40DA-8ED3-DE0626E28931_w100_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content">
<a href="/a/30773883.html" >
<h4 class="media-block__title media-block__title--size-2" title="Норозиён аз интихоботи Беларус ба хиёбонҳо баромаданд. АКС, ВИДЕО">
Норозиён аз интихоботи Беларус ба хиёбонҳо баромаданд. АКС, ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30773219.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Баҳси иҷозаи кор ба хабарнигорони расонаҳои хориҷӣ дар Тоҷикистон баргашт">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/12061AF0-D9C5-43F9-96A4-5B7C247B10BE_cx11_cy7_cw89_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/12061AF0-D9C5-43F9-96A4-5B7C247B10BE_cx11_cy7_cw89_w100_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content">
<a href="/a/30773219.html" >
<h4 class="media-block__title media-block__title--size-2" title="Баҳси иҷозаи кор ба хабарнигорони расонаҳои хориҷӣ дар Тоҷикистон баргашт">
Баҳси иҷозаи кор ба хабарнигорони расонаҳои хориҷӣ дар Тоҷикистон баргашт
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22722_21" data-area-id=R4_1>
<h2 class="section-head">
<a href="/userupload.html"> <span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<h3 class="wsw__h3"><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></h3> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"> <span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46986406">
<div class="comment">
<div class="comment__hdr">
<div class="date">Август 09, 2020</div>
<span class="user">وارث</span>
</div>
<div class="comment__content">
<a href="/comments/a30773877p0s0sa0.html">
<p>
آفرین برادر عزیز عبد القیوم زنده باشید
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/abduqayumi-qayumzod-noma-ba-presidenti-oyanda/30773877.html" title="Абдуқаюми Қаюмзод. Нома ба Президенти оянда">Абдуқаюми Қаюмзод. Нома ба Президенти оянда</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46986400">
<div class="comment">
<div class="comment__hdr">
<div class="date">Август 09, 2020</div>
<span class="user">Беном</span>
</div>
<div class="comment__content">
<a href="/comments/a30773883p0s0sa0.html">
<p>
нест бод диктаторҳоӣ ҷоҳилу душманони озод андеши, тероризм екстремистҳо ҳама сабаби бадбахтӣ инҳоо авалаш сакардагонашон диктаторҳост
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30773883.html" title="Норозиён аз интихоботи Беларус ба хиёбонҳо баромаданд. АКС, ВИДЕО">Норозиён аз интихоботи Беларус ба хиёбонҳо баромаданд. АКС, ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46986398">
<div class="comment">
<div class="comment__hdr">
<div class="date">Август 09, 2020</div>
<span class="user">корафтода</span>
</div>
<div class="comment__content">
<a href="/comments/a30773132p0s0sa0.html">
<p>
Ба духтурони Мастчох гуфтагиша надихи тамом КАХРИ............
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/mother-and-infant-died-in-a-maternity-hospital-in-faizobod/30773132.html" title="Мақомот марги модару тифлаш дар таваллудхонаи Файзободро таҳқиқ мекунанд">Мақомот марги модару тифлаш дар таваллудхонаи Файзободро таҳқиқ мекунанд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46986393">
<div class="comment">
<div class="comment__hdr">
<div class="date">Август 09, 2020</div>
<span class="user">Фаҳмид</span>
</div>
<div class="comment__content">
<a href="/comments/a30770746p0s0sa0.html">
<p>
Худованд болову паст офарид,
Забардасти ҳар даст даст офарид.
Ман муовини додситон гуфта маст мошинро ронда, як инсони бегуноҳро аз ҳаёт маҳрум кардӣ. Боз ҷонсахта бинед-а, худаш зиндае!!!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30770746.html" title="ВКД садамаеро шарҳ дод, ки дар он овозхони шинохта Баҳром Ғафурӣ ҷон бохт. ВИДЕО">ВКД садамаеро шарҳ дод, ки дар он овозхони шинохта Баҳром Ғафурӣ ҷон бохт. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46986375">
<div class="comment">
<div class="comment__hdr">
<div class="date">Август 09, 2020</div>
<span class="user">Muhojir</span>
</div>
<div class="comment__content">
<a href="/comments/a30770746p0s0sa0.html">
<p>
Ei sorbon ohista ron!!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30770746.html" title="ВКД садамаеро шарҳ дод, ки дар он овозхони шинохта Баҳром Ғафурӣ ҷон бохт. ВИДЕО">ВКД садамаеро шарҳ дод, ки дар он овозхони шинохта Баҳром Ғафурӣ ҷон бохт. ВИДЕО</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7107" href="/p/7107.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" onclick="window.open(&#39;https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370&#39;);return false;" target="_blank">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" onclick="window.open(&#39;https://www.ozodi.org/a/28384282.html&#39;);return false;" target="_blank">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=157" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30774518",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>