
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=294" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "294";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО</title>
<meta name="title" content="Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО" />
<meta name="description" content="Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон ё номи чандин ходимони давлативу ҷамъиятӣ аз маҳаллаи Арбоби ноҳияи Бобоҷон Ғафуров барои иваз кардани номи як кӯча боиси баҳси сокинон шудааст." />
<meta name="keywords" content="Тоҷикистон, Минтақаҳо, Матолиби навтарин" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/32071360.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//32071360.ltr" />
<meta content="Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО" property="og:title" />
<meta content="Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон ё номи чандин ходимони давлативу ҷамъиятӣ аз маҳаллаи Арбоби ноҳияи Бобоҷон Ғафуров барои иваз кардани номи як кӯча боиси баҳси сокинон шудааст." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/32071360.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/84F43A34-AB2F-44BA-ACB5-897870994099.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Фарзон Муҳаммадӣ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/84F43A34-AB2F-44BA-ACB5-897870994099.jpg" name="twitter:image" />
<meta content="Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон ё номи чандин ходимони давлативу ҷамъиятӣ аз маҳаллаи Арбоби ноҳияи Бобоҷон Ғафуров барои иваз кардани номи як кӯча боиси баҳси сокинон шудааст." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/32071360.html" />
<script type="application/ld+json">{"articleSection":"Минтақаҳо","headline":"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Минтақаҳо, Матолиби навтарин","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/9d1240bf-cfb6-447c-a625-74addea09c65.jpg"},"name":"Фарзон Муҳаммадӣ"},"datePublished":"2022-10-09","dateModified":"2022-10-09 03:00:22Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/32071360.html","url":"https://www.ozodi.org/a/32071360.html","description":"Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон ё номи чандин ходимони давлативу ҷамъиятӣ аз маҳаллаи Арбоби ноҳияи Бобоҷон Ғафуров барои иваз кардани номи як кӯча боиси баҳси сокинон шудааст.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/84F43A34-AB2F-44BA-ACB5-897870994099_w1080_h608.jpg"},"name":"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=294"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=294"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО",page_type:"article",page_name:"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО",short_headline:"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эм...",long_headline:"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО",headline:"Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/32071360.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"10",pub_day:"09",pub_hour:"03",pub_minute:"00",pub_weekday:"Sunday",dateline:"",byline:"Фарзон Муҳаммадӣ",categories:"tajikistan,region,latest-news",tags:"",slug:"",section:"минтақаҳо",english_section:"region",article_uid:"32071360"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1824482678?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%91%d0%b0%d2%b3%d1%81%20%d1%81%d0%b0%d1%80%d0%b8%20%d0%bd%d0%be%d0%bc%d0%b8%20%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c%20%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8%20%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%2c%20%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3%20%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d0%be%d0%b8%20%d1%8f%d0%ba%20%d0%ba%d3%af%d1%87%d0%b0.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;c6=%d0%91%d0%b0%d2%b3%d1%81%20%d1%81%d0%b0%d1%80%d0%b8%20%d0%bd%d0%be%d0%bc%d0%b8%20%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c%20%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8%20%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%2c%20%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3%20%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d0%be%d0%b8%20%d1%8f%d0%ba%20%d0%ba%d3%af%d1%87%d0%b0.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b0%d2%b3%d1%81%20%d1%81%d0%b0%d1%80%d0%b8%20%d0%bd%d0%be%d0%bc%d0%b8%20%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c%20%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8%20%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%2c%20%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3%20%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d0%be%d0%b8%20%d1%8f%d0%ba%20%d0%ba%d3%af%d1%87%d0%b0.%20%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=region&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=32071360&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Тарзи чоп:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="hidden">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan" >Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8751.html" title="Ҷанг ва сулҳи тоҷикон" data-item-name="war-and-peace" >Ҷанг ва сулҳи тоҷикон</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8609.html" title="Сомонаи Озодӣ боз намешавад?" data-item-name="ozodi-block" >Сомонаи Озодӣ боз намешавад?</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" data-item-name="commenting-rules" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="https://www.ozodi.org/live/audio/83" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32071360&amp;SiteId=10&amp;r=1592598395&amp;it=0&amp;pd=20221009030022" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32071360" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32071360&amp;SiteId=10&amp;r=1592598395&amp;it=0&amp;pd=20221009030022" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32071360" data-lt-siteId="10" />
</noscript>
<div class="category js-category">
<a class="" href="/z/540">Минтақаҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-10-09T08:00:22+05:00">
26 дақиқа пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/фарзон-муҳаммадӣ/-jpyqy" title="Фарзон Муҳаммадӣ">Фарзон Муҳаммадӣ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/04020000-0aff-0242-b9d3-08daa93d31be_w250_r1_s.jpg" itemprop="url" alt="Кӯча дар наздикии ин кох ҷойгир аст." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кӯча дар наздикии ин кох ҷойгир аст.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html&amp;text=%d0%91%d0%b0%d2%b3%d1%81+%d1%81%d0%b0%d1%80%d0%b8+%d0%bd%d0%be%d0%bc%d0%b8+%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c+%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8+%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%2c+%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%8f%d0%ba+%d0%ba%d3%af%d1%87%d0%b0.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html&amp;subject=Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32071360.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html&amp;text=%d0%91%d0%b0%d2%b3%d1%81+%d1%81%d0%b0%d1%80%d0%b8+%d0%bd%d0%be%d0%bc%d0%b8+%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c+%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8+%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%2c+%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%8f%d0%ba+%d0%ba%d3%af%d1%87%d0%b0.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32071360.html&amp;subject=Баҳс сари номи Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон барои як кӯча. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32071360.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Ленин, Исмоили Сомонӣ, Эмомалӣ Раҳмон ё номи чандин ходимони давлативу ҷамъиятӣ аз маҳаллаи Арбоби ноҳияи Бобоҷон Ғафуров барои иваз кардани номи як кӯча боиси баҳси сокинон шудааст.</strong></p>
<p>Ин масъала замоне сар задааст, ки соли 2017 пайвандони ходими давлатӣ ва зодаи кӯча Тоҷиниссо Осимова хостаанд, барои хидматҳояш кӯчаи Ленинро ба номи ӯ гузоранд. Пешниҳод қабул нашудааст ва оилаи табиби номӣ Баротҷон Рӯзиев ҳам айни чунин хоҳишро кардаанд.</p>
<p>Мақсуд Набиев, раиси маҳаллаи Арбоб: “Соли 2020 моҳи ноябр, оилаи Рӯзиевҳо бо ариза муроҷиат кард. Вақте гурӯҳи корӣ ташкил кардем, бо роҳбарии муовини раиси ноҳия ва бо иштироки раиси ҷамоат, муовинони раиси ҷамоат ва шахси бовариноки оилаи Рӯзиевҳо дар ба дар гашта фикру андешаи сокинонро гирифтем. Натиҷаи пурсиши софу шаффофи мо ҳамин шуд, ки 16 оила тарафдор, 85 оила зид ва 2 оила бетараф шуданд”.</p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/04210000-0aff-0242-0494-08daa93c4c0a_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/04210000-0aff-0242-0494-08daa93c4c0a_tv_w250_r1.jpg" alt="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?" title="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/04210000-0aff-0242-0494-08daa93c4c0a_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2022/10/0/04/04210000-0aff-0242-0494-08daa93c4c0a_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=32071351&SiteId=10&r=822070467&it=0&pd=20221009030026" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?" data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?" data-sdkvideo="html5" data-sdkid="32071351" data-sdktype="Video ondemand">
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/32071351.html" target="_blank" rel="noopener" title="Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?">Ленин, Эмомалӣ Раҳмон ва ё Исмоили Сомонӣ?</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/32071351.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32071351.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook js-social-btn">
<span class="ico fs-xl ico-facebook "></span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32071351.html&amp;text=%d0%9b%d0%b5%d0%bd%d0%b8%d0%bd%2c+%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b2%d0%b0+%d1%91+%d0%98%d1%81%d0%bc%d0%be%d0%b8%d0%bb%d0%b8+%d0%a1%d0%be%d0%bc%d0%be%d0%bd%d3%a3%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter js-social-btn">
<span class="ico fs-xl ico-twitter "></span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/32071351.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/32071351.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:04:14
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/32071351.html?type=video&amp;FullScreenMode=True" target="_blank" rel="noopener" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Сокинон мегӯянд, беш аз 60 сол боз ин кӯча номи асосгузори Владимир Илич Ленин, асосгузори Иттиҳоди Шӯравиро дорад. Ҳоло дар инҷо беш дусад оила зиндагӣ мекунанд ва бархе аз онҳо мегӯянд, ба ин ном одат кардаанд.</p>
<p>Наимҷон Самадов, сокини Бобоҷон Ғафуров: “Ман аз соли 1971 то соли 1973 ба хидмати аскарӣ рафта будам ва онҷо вақте ба ҳамхидматонам номи кӯчаамро Ленин гӯям ба ҳайрат афтода буданд, ки наход дар як деҳаи дур ҳам чунин номгузорӣ шудааст. Ман фахр мекардам, ки номи кӯчаи мо Ленин аст. Ба фикри ман, иваз кардани ном барои мо чӣ лозим?”</p>
<p>Мирзофатҳуллоҳ Мирзошарифов, сокини Бобоҷон Ғафуров: “Ҳоҷат нест, номи кӯчаро нав кунем. Инҷо беш аз 1000 одам зиндагӣ мекунад ва ҳамаи онҳо маҷбур мешаванд, ки шиносномаашонро нав кунанд.”</p>
<p>Мақомоти маҳаллӣ мегӯянд, рӯзи 19-уми сентябр дар ҳамоиши вакилони ҷамоат масъалаи номгузории кӯчаи Ленин ба раъйдиҳӣ гузошта шуда ва аксари вакилон ба тарафдории номи Баротҷон Рӯзиев овоз додаанд, вале бар тибқи қарори нав, танҳо номи як қисмати кӯча иваз карда мешавад.</p>
<p style="margin-left:80px"><strong>&quot;Хайр на Ленин шаваду на номи он кас, бигзор Арбоб шавад”</strong></p>
<p>Мақсуд Набиев, раиси маҳаллаи Арбоб: “Вакилон овоз доданд, вале напурсиданд, ки протоколи ҳамин номинтихобкунӣ чӣ гуна сурат гирифтааст. Ягон каси онҳо надид онро ва нишон ҳам надоданд. Вақте ба овоздиҳӣ гузоштанд, онҳо фақат овоз доданд”.</p>
<p>Маъруфҷон Аслонхӯҷаев, сокини Бобоҷон Ғафуров: “Сокинони ҳамин маҳалла номи падарамро мемонем гуфтанд. Кӯчаро ду қисмат карда, як қисмашро ба номи падарашону қисмати дигараш ба номи Ленин меистодааст. Охир ин як кӯча аст. Хайр на Ленин шаваду на номи он кас, бигзор Арбоб шавад”.</p>
<p>Саврӣ Умарова, сокини Бобоҷон Ғафуров: “Ин табиб кор карданд, обрӯ доштанд ва акнун номашонро бояд ба беморхона монанд”.</p>
<p>Кӯчаи Ленин дар шафати Қасри Арбоб ҷойгир шудааст. Дар ин қаср 30 сол пеш Эмомалӣ Раҳмон ба ҳайси раиси Шӯрои Олӣ интихоб шуд ва то мақоми раиси ҷумҳур расид. Сокинон мегӯянд, кӯчаи онҳо дар мавзеъи таърихӣ ҷойгир шудааст ва бояд номи шахсони арзанда ҳавлиҳои онҳоро зеб диҳад. </p>
<p>Мақсуд Набиев, раиси маҳаллаи Арбоб: “Аз номҳои фарзандони фарзонаи миллатамон, қаҳрамонони Тоҷикистон ба монанди Исмоили Сомонӣ, Эмомалӣ Раҳмон ё иҷлосияи 16-ум гузошта шавад. Ҳоло ҳамин се номро халқ тарафдорӣ кардаанд ва ба онҳо писанд омадааст”.</p>
<p>Масъулони Ҷамоати Унҷӣ мегӯянд, то ҳол сокинон бо пешниҳоди номи дақиқ ва якдилона ба онҳо муроҷиат накардаанд.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/фарзон-муҳаммадӣ/-jpyqy" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9d1240bf-cfb6-447c-a625-74addea09c65_cx0_cy4_cw0_w100_r5.jpg" alt="Акси 16x9" class="avatar" />
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/9d1240bf-cfb6-447c-a625-74addea09c65_cx0_cy4_cw0_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/фарзон-муҳаммадӣ/-jpyqy">Фарзон Муҳаммадӣ</a>
</h4>
<div class="c-author__email">
<a href="mailto:MasharipovF@rferl.org">MasharipovF@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" href="https://facebook.com/nozraf" title="ПИСАНД">
<span class="ico ico-facebook"></span>
<span class="btn__text">ПИСАНД</span>
</a>
<a class="btn btn-rss btn--social" href="/api/a-jpyqyevymyqv" title="Обуна">
<span class="ico ico-rss"></span>
<span class="btn__text">Обуна</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="https://www.ozodi.org/a/32071360.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'https://www.ozodi.org/a/32071360.html';
this.page.identifier = '32071360';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Вобаста</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31330531.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Абдуллоҳи Раҳнамо. Бояд пажӯҳишгоҳи сулҳи тоҷикон таъсис дода шавад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3d1db875-9c52-4afa-b354-1230769f71a5_cx0_cy8_cw0_w100_r1.jpg" alt="Абдуллоҳи Раҳнамо. Бояд пажӯҳишгоҳи сулҳи тоҷикон таъсис дода шавад" />
</noscript>
<img data-src="https://gdb.rferl.org/3d1db875-9c52-4afa-b354-1230769f71a5_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Абдуллоҳи Раҳнамо. Бояд пажӯҳишгоҳи сулҳи тоҷикон таъсис дода шавад" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31330531.html">
<h4 class="media-block__title media-block__title--size-4" title="Абдуллоҳи Раҳнамо. Бояд пажӯҳишгоҳи сулҳи тоҷикон таъсис дода шавад">
Абдуллоҳи Раҳнамо. Бояд пажӯҳишгоҳи сулҳи тоҷикон таъсис дода шавад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31494013.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Абдуқодири Рустам: Агар дар Душанбе &quot;дар боз аст&quot;, набояд дар Панҷакент &quot;яла&quot; бошад ва дар Файзобод - &quot;кушода&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/05450000-0a00-0242-6692-08d987fc33bb_cx0_cy18_cw0_w100_r1.jpg" alt="Абдуқодири Рустам: Агар дар Душанбе &quot;дар боз аст&quot;, набояд дар Панҷакент &quot;яла&quot; бошад ва дар Файзобод - &quot;кушода&quot;" />
</noscript>
<img data-src="https://gdb.rferl.org/05450000-0a00-0242-6692-08d987fc33bb_cx0_cy18_cw0_w33_r1.jpg" src="" alt="Абдуқодири Рустам: Агар дар Душанбе &quot;дар боз аст&quot;, набояд дар Панҷакент &quot;яла&quot; бошад ва дар Файзобод - &quot;кушода&quot;" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31494013.html">
<h4 class="media-block__title media-block__title--size-4" title="Абдуқодири Рустам: Агар дар Душанбе &quot;дар боз аст&quot;, набояд дар Панҷакент &quot;яла&quot; бошад ва дар Файзобод - &quot;кушода&quot;">
Абдуқодири Рустам: Агар дар Душанбе &quot;дар боз аст&quot;, набояд дар Панҷакент &quot;яла&quot; бошад ва дар Файзобод - &quot;кушода&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30755410.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Қамчинбек, Шамил ва Шумқор номҳои &quot;ғайримеъёрӣ&quot; дар Тоҷикистон эълон шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/94D432AA-D617-4684-94F6-6D48A156B522_cx0_cy15_cw0_w100_r1.png" alt="Қамчинбек, Шамил ва Шумқор номҳои &quot;ғайримеъёрӣ&quot; дар Тоҷикистон эълон шуд" />
</noscript>
<img data-src="https://gdb.rferl.org/94D432AA-D617-4684-94F6-6D48A156B522_cx0_cy15_cw0_w33_r1.png" src="" alt="Қамчинбек, Шамил ва Шумқор номҳои &quot;ғайримеъёрӣ&quot; дар Тоҷикистон эълон шуд" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30755410.html">
<h4 class="media-block__title media-block__title--size-4" title="Қамчинбек, Шамил ва Шумқор номҳои &quot;ғайримеъёрӣ&quot; дар Тоҷикистон эълон шуд">
Қамчинбек, Шамил ва Шумқор номҳои &quot;ғайримеъёрӣ&quot; дар Тоҷикистон эълон шуд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22721_21" data-area-id=R2_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32071271.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Футболбозони Афғонистон тими Муғулистонро 5:0 шикаст доданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/97C24B2B-79C9-4246-937F-D7804F68E1BC_w160_r1.jpg" alt="Акс аз бойгонист." />
</noscript>
<img data-src="https://gdb.rferl.org/97C24B2B-79C9-4246-937F-D7804F68E1BC_w100_r1.jpg" src="" alt="Акс аз бойгонист." />
</div>
</a>
<div class="media-block__content">
<a href="/a/32071271.html">
<h4 class="media-block__title media-block__title--size-2" title="Футболбозони Афғонистон тими Муғулистонро 5:0 шикаст доданд">
Футболбозони Афғонистон тими Муғулистонро 5:0 шикаст доданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32071202.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Вазорати Қирғизистон ба сафири Тоҷикистон гуфтааст, эътирози шумо &quot;беҷост&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/6057FDCC-3953-4A21-8CB2-5DAF7A3E58D4_w160_r1.jpg" alt="Назирмад Ализода, сафири Тоҷикистон дар Бишкекро рӯзи 8-уми октябр ба вазорати корҳои хориҷии Қирғизистон даъват кардаанд." />
</noscript>
<img data-src="https://gdb.rferl.org/6057FDCC-3953-4A21-8CB2-5DAF7A3E58D4_w100_r1.jpg" src="" alt="Назирмад Ализода, сафири Тоҷикистон дар Бишкекро рӯзи 8-уми октябр ба вазорати корҳои хориҷии Қирғизистон даъват кардаанд." />
</div>
</a>
<div class="media-block__content">
<a href="/a/32071202.html">
<h4 class="media-block__title media-block__title--size-2" title="Вазорати Қирғизистон ба сафири Тоҷикистон гуфтааст, эътирози шумо &quot;беҷост&quot;">
Вазорати Қирғизистон ба сафири Тоҷикистон гуфтааст, эътирози шумо &quot;беҷост&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32071175.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Таркиш дар пули муҳими Керч ҳаракати нақлиёт ба Қримро қатъ кард. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E20FBB7D-CBBA-4050-8EEF-CFB565BCCDFF_w160_r1.jpg" alt="Дар натиҷаи таркиш қисмати мошингарди пул вайрон шудааст." />
</noscript>
<img data-src="https://gdb.rferl.org/E20FBB7D-CBBA-4050-8EEF-CFB565BCCDFF_w100_r1.jpg" src="" alt="Дар натиҷаи таркиш қисмати мошингарди пул вайрон шудааст." />
</div>
</a>
<div class="media-block__content">
<a href="/a/32071175.html">
<h4 class="media-block__title media-block__title--size-2" title="Таркиш дар пули муҳими Керч ҳаракати нақлиёт ба Қримро қатъ кард. ВИДЕО">
Таркиш дар пули муҳими Керч ҳаракати нақлиёт ба Қримро қатъ кард. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7107" href="/p/7107.html" loadonce="true" title="Инҳо ҳам аҷоибанд, бинед:">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8609.html" title="Сомонаи Радиои Озодӣ бастааст?" >Сомонаи Радиои Озодӣ бастааст?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Замимаҳо
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Нависед, занг занед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=294" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "32071360",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>