
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=292" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "292";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ҳаракати санҷишии нахустин қатораи &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot;</title>
<meta name="title" content="Ҳаракати санҷишии нахустин қатораи &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot;" />
<meta name="description" content="Нахустин қатораи санҷишии долони нақлиётии &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot; тавассути масири &quot;Кошғар - Ӯш - Андиҷон - Ғалаба - Хайратон&quot; ба роҳ баромад.
Дар ин бора ширкати &quot;Узбекистон темир йуллари&quot; рӯзи 19 сентябр хабар дод.
Боре, ки ба қатора дар истгоҳи Ӯш бор карда шудааст,..." />
<meta name="keywords" content="Дар чанд ҷумла" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/32042649.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//32042649.ltr" />
<meta content="Ҳаракати санҷишии нахустин қатораи &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot;" property="og:title" />
<meta content="Нахустин қатораи санҷишии долони нақлиётии &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot; тавассути масири &quot;Кошғар - Ӯш - Андиҷон - Ғалаба - Хайратон&quot; ба роҳ баромад.
Дар ин бора ширкати &quot;Узбекистон темир йуллари&quot; рӯзи 19 сентябр хабар дод.
Боре, ки ба қатора дар истгоҳи Ӯш бор карда шудааст,..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/32042649.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/0c530000-0aff-0242-2770-08da9abaedfa_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/0c530000-0aff-0242-2770-08da9abaedfa_w1200_r1.jpg" name="twitter:image" />
<meta content="Нахустин қатораи санҷишии долони нақлиётии &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot; тавассути масири &quot;Кошғар - Ӯш - Андиҷон - Ғалаба - Хайратон&quot; ба роҳ баромад.
Дар ин бора ширкати &quot;Узбекистон темир йуллари&quot; рӯзи 19 сентябр хабар дод.
Боре, ки ба қатора дар истгоҳи Ӯш бор карда шудааст,..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/32042649.html" />
<script type="application/ld+json">{"articleSection":"Дар чанд ҷумла","headline":"Ҳаракати санҷишии нахустин қатораи \u0022Чин - Қирғизистон - Узбекистон - Афғонистон\u0022","inLanguage":"tg-TJ","keywords":"Дар чанд ҷумла","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-09-20","dateModified":"2022-09-20 09:51:25Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/32042649.html","url":"https://www.ozodi.org/a/32042649.html","description":"Нахустин қатораи санҷишии долони нақлиётии \u0022Чин - Қирғизистон - Узбекистон - Афғонистон\u0022 тавассути масири \u0022Кошғар - Ӯш - Андиҷон - Ғалаба - Хайратон\u0022 ба роҳ баромад.\r\n Дар ин бора ширкати \u0022Узбекистон темир йуллари\u0022 рӯзи 19 сентябр хабар дод.\r\n Боре, ки ба қатора дар истгоҳи Ӯш бор карда шудааст,...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/0c530000-0aff-0242-2770-08da9abaedfa_w1080_h608.jpg"},"name":"Ҳаракати санҷишии нахустин қатораи \u0022Чин - Қирғизистон - Узбекистон - Афғонистон\u0022"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=292"></script>
<script src="/Scripts/responsive/loader.b?v=Se65uT5PRkmfDd2rRbG8TvzLgnQujh0NaLjWFQgt-4A1&amp;av=0.1.0.0&amp;cb=292"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Ҳаракати санҷишии нахустин қатораи \u0026quot;Чин - Қирғизистон - Узбекистон - Афғонистон\u0026quot;",page_type:"article",page_name:"Ҳаракати санҷишии нахустин қатораи \u0026quot;Чин - Қирғизистон - Узбекистон - Афғонистон\u0026quot;",short_headline:"Ҳаракати санҷишии нахустин қатораи \u0026quot;Чи...",long_headline:"Ҳаракати санҷишии нахустин қатораи \u0026quot;Чин - Қирғизистон - Узбекистон - Афғонистон\u0026quot;",headline:"Ҳаракати санҷишии нахустин қатораи \u0026quot;Чин - Қирғизистон - Узбекистон - Афғонистон\u0026quot;",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/32042649.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"09",pub_day:"20",pub_hour:"09",pub_minute:"51",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"дар чанд ҷумла",english_section:"news",article_uid:"32042649"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/795905082?pageName=rfe%3ataj%3ar%3aarticle%3a%d2%b2%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82%d0%b8%20%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8%d0%b8%20%d0%bd%d0%b0%d1%85%d1%83%d1%81%d1%82%d0%b8%d0%bd%20%d2%9b%d0%b0%d1%82%d0%be%d1%80%d0%b0%d0%b8%20%22%d0%a7%d0%b8%d0%bd%20-%20%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%22&amp;c6=%d2%b2%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82%d0%b8%20%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8%d0%b8%20%d0%bd%d0%b0%d1%85%d1%83%d1%81%d1%82%d0%b8%d0%bd%20%d2%9b%d0%b0%d1%82%d0%be%d1%80%d0%b0%d0%b8%20%22%d0%a7%d0%b8%d0%bd%20-%20%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%22&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%b2%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82%d0%b8%20%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8%d0%b8%20%d0%bd%d0%b0%d1%85%d1%83%d1%81%d1%82%d0%b8%d0%bd%20%d2%9b%d0%b0%d1%82%d0%be%d1%80%d0%b0%d0%b8%20%22%d0%a7%d0%b8%d0%bd%20-%20%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20-%20%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%22&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=32042649&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan" >Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8751.html" title="Ҷанг ва сулҳи тоҷикон" data-item-name="war-and-peace" >Ҷанг ва сулҳи тоҷикон</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8609.html" title="Сомонаи Озодӣ боз намешавад?" data-item-name="ozodi-block" >Сомонаи Озодӣ боз намешавад?</a>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" data-item-name="commenting-rules" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Дар чанд ҷумла
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="32042649" data-api-id="32042649" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T14:51:25+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳаракати санҷишии нахустин қатораи &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-2770-08da9abaedfa_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042649" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Нахустин қатораи санҷишии долони нақлиётии &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot; тавассути масири &quot;Кошғар - Ӯш - Андиҷон - Ғалаба - Хайратон&quot; ба роҳ баромад.</p>
<p>Дар ин бора ширкати &quot;Узбекистон темир йуллари&quot; рӯзи 19 сентябр хабар дод.</p>
<p>Боре, ки ба қатора дар истгоҳи Ӯш бор карда шудааст, аз маводи ғизоӣ ва ашёи рӯзгор иборат буда, ба Узбекистон тааллуқ дорад. Онро қатораи Узбекистон то истгоҳи Мазори Шарифи Афғонистон интиқол медиҳад. Қатора бояд баъди ду ҳафта ба истгоҳи охирин расад.</p>
<p>Узбекистон барои интиқоли мол тавассути қаламрави худ 70 дарсад ва кишварҳои дигар 50-дарсадӣ тахфиф эълом кардаанд. Қарор аст, дар ин масир ба Афғонистон беш аз 4000 контейнер бор интиқол дода шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042649"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042649" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042649.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042649.html&amp;text=%d2%b2%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8%d0%b8+%d0%bd%d0%b0%d1%85%d1%83%d1%81%d1%82%d0%b8%d0%bd+%d2%9b%d0%b0%d1%82%d0%be%d1%80%d0%b0%d0%b8+%22%d0%a7%d0%b8%d0%bd+-+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+-+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+-+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042649.html&amp;subject=Ҳаракати санҷишии нахустин қатораи &quot;Чин - Қирғизистон - Узбекистон - Афғонистон&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042649.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042675" data-api-id="32042675" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T15:11:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эрдуғон гуфт, Киеву Маскав 200 асирро табодул мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F8E0992E-DB47-4B14-8C6B-0F7D57610014_w250_r1_s.jpg" itemprop="url" alt="Раҷаб Эрдуғон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раҷаб Эрдуғон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042675" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Туркия Раҷаб Эрдуғон дар суҳбат бо &quot;PBS&quot; хабар додааст, ки Русия ва Украина 200 асирро табодул мекунанд.</p>
<p>&quot;200 зиндонӣ бар асоси тавофуқи ҷонибҳо табодул мешавад. Фикр мекунам, як қадами муҳиме ба пеш гузошта мешавад&quot;, - гуфт Эрдуғон. Вай мушаххасан нагуфт, ки табодул аллакай сурат гирифтааст, ё не ва ҷузъиёти дигар низ ироа накард.</p>
<p>Эрдуғон ҳамчунин гуфт, Русия талош дорад, ки ҳарчӣ зудтар ба ҷанг дар Украина хотима бахшад. Дар ин бора президенти Туркия пас аз мулоқот бо ҳамтои русаш Владимир Путин дар Узбекистон хабар додааст.</p>
<p>&quot;Ман бо Путин дар Узбекистон мулоқоти тӯлонӣ доштам. Фаҳмидам, ки онҳо талош доранд, ҷангро ҳарчи зудтар анҷом диҳанд. Ин вазъ як мушкили бузург аст&quot;, - изҳор доштааст президенти Туркия.</p>
<p>Маскав бори охир дар бораи табодули асирон бо Киев охири моҳи июни имсол хабар дода буд. Баъдан ҳарду ҷониби муноқиша тасдиқ карданд, ки онҳо дар формати &quot;144 ба 144&quot; низомиёнро табодул намудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042675"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042675" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042675.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042675.html&amp;text=%d0%ad%d1%80%d0%b4%d1%83%d2%93%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%9a%d0%b8%d0%b5%d0%b2%d1%83+%d0%9c%d0%b0%d1%81%d0%ba%d0%b0%d0%b2+200+%d0%b0%d1%81%d0%b8%d1%80%d1%80%d0%be+%d1%82%d0%b0%d0%b1%d0%be%d0%b4%d1%83%d0%bb+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042675.html&amp;subject=Эрдуғон гуфт, Киеву Маскав 200 асирро табодул мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042675.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042534" data-api-id="32042534" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T13:44:33+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Оғози баррасии парвандаи Абдуллоҳ Ғурбатӣ дар Душанбе&#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/013e0000-0aff-0242-fb66-08da804e6fad_w250_r1_s.jpg" itemprop="url" alt="Абдуллоҳ Ғурбатӣ се моҳ боз дар боздошт аст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Абдуллоҳ Ғурбатӣ се моҳ боз дар боздошт аст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042534" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мурофиаи Абдуллоҳ Ғурбатӣ, рӯзноманигори боздоштшудаи тоҷик, рӯзи 21-уми сентябр дар Додгоҳи ноҳияи Шоҳмансури Душанбе оғоз хоҳад шуд. Дар ин бора вакили мудофеъ Абдураҳмон Шарипов хабар додааст. </p>
<p>Маълум нест, мурофиаи рӯзноманигор ба таври боз баргузор мешавад ё паси дарҳои баста. Парвандаи Абдуллоҳ Ғурбатиро барои муҳокима як моҳ пеш ба додгоҳ фиристода буданд. </p>
<p>Тибқи иттилои дарёфтии Радиои Озодӣ, Абдуллоҳ Ғурбатӣ ба се иттиҳом – “таҳқири намояндаи ҳокимият, истифодаи зӯроварӣ ба муқобили намояндаи ҳокимият ва иштирок дар фаъолияти созмонҳои мамнуъ” муттаҳам мешавад. </p>
<p>Ду иттиҳоми аввал ҷарима, вале иттиҳоми узвият дар созмонҳои мамнуъ аз панҷ то ҳашт сол зиндонро дар назар дорад. </p>
<p>Манобеи муътамад мегӯянд, Абдуллоҳ Ғурбатӣ дар бозпурсиҳо ҳамаи иттиҳомҳоро рад кардааст. Абдуллоҳ Ғурбатӣ рӯзи 15-уми июни имсол аз тарафи маъмурони Додситонии ноҳияи Шоҳмансур боздошт шуд.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042534"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042534" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042534.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042534.html&amp;text=%d0%9e%d2%93%d0%be%d0%b7%d0%b8+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d0%b8%d0%b8+%d0%bf%d0%b0%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b0%d0%b8+%d0%90%d0%b1%d0%b4%d1%83%d0%bb%d0%bb%d0%be%d2%b3+%d2%92%d1%83%d1%80%d0%b1%d0%b0%d1%82%d3%a3+%d0%b4%d0%b0%d1%80+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5%c2%a0"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042534.html&amp;subject=Оғози баррасии парвандаи Абдуллоҳ Ғурбатӣ дар Душанбе&#160;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042534.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042425" data-api-id="32042425" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T12:42:22+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Президенти Қирғизистон бо дабири кулли СММ мулоқот мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/088a0000-0a00-0242-68ab-08da966452f6_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042425" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Қирғизистон Содир Ҷабборов бо як сафари корӣ озими шаҳри Ню-Йорки Амрико шудааст.</p>
<p>Ба огаҳии хадамоти матбуотии президенти Қирғизистон, Ҷабборов &quot;дар мубоҳисаҳои умумии Маҷмаи Умумии СММ суханронӣ ва бо дабири кулли созмон Антониу Гутерриш мулоқот карда, ҳамчунин як қатор вохӯриҳоро дар сатҳи олӣ анҷом хоҳад дод&quot;.</p>
<p>Вазорати умури хориҷии Қирғизистон 17 сентябр хабар дода буд, ки раҳбари ин ниҳод Жээнбек Кулубоев бо дабири кулли СММ телефонӣ гуфтугӯ ва дар бораи ҳодисаҳои ахири марзии ин кишвар бо Тоҷикистон суҳбат кардааст.</p>
<p>Манбаъ афзуда буд, ки дабири кулли СММ дар ин суҳбат омодагии худро барои вохӯрӣ бо президенти Қирғизистон баён дошта, гуфтааст, вазъро бо вазири умури хориҷии Тоҷикистон низ баррасӣ хоҳад кард.</p>
<p>Дафтари матбуоти Вазорати корҳои хориҷии Тоҷикистон низ рӯзи 19 сентябр гуфт, Сироҷиддин Муҳриддин, вазири корҳои хориҷӣ бо Антони Гуттериш, дабири кулли СММ дар шаҳри Ню-Йорк мулоқот кардааст.</p>
<p>Ба гуфтаи манбаъ, &quot;зимни мулоқот Сироҷиддин Муҳриддин ба Дабири кулли СММ оид ба рӯйдодҳои ахир дар марзи Тоҷикистону Қирғизистон ба таври муфассал иттилоъ дода, маводҳои марбута, аз ҷумла навор ва аксҳоеро, ки далели таҷовузи низомии Қирғизистонро собит мекунанд, манзур намуд.&quot;</p>
<p>Мақомоти Қирғизистон иддао доранд, ки ин Тоҷикистон буд, ки ба хоки онҳо таҷовуз кардааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042425"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042425" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042425.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042425.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d0%b4%d0%b0%d0%b1%d0%b8%d1%80%d0%b8+%d0%ba%d1%83%d0%bb%d0%bb%d0%b8+%d0%a1%d0%9c%d0%9c+%d0%bc%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042425.html&amp;subject=Президенти Қирғизистон бо дабири кулли СММ мулоқот мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042425.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042320" data-api-id="32042320" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T11:38:29+05:00">
сентябр 20, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Мунтахаби футзали Тоҷикистон ба Ҷоми Осиё-2022 дар Дубай омодагӣ мебинад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-9400-08da9acfe13a_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042320" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дастаи мунтахаби миллии футзали Тоҷ</strong><strong>икистон</strong><strong> </strong><strong>бо</strong><strong> </strong><strong>ро</strong><strong>ҳ</strong><strong>барии</strong><strong> </strong><strong>сармурабб</strong><strong>ӣ</strong><strong> </strong><strong>Пайрав</strong><strong> </strong><strong>Во</strong><strong>ҳ</strong><strong>идов</strong><strong> </strong><strong>дар</strong><strong> </strong><strong>ша</strong><strong>ҳ</strong><strong>ри</strong><strong> </strong><strong>Дубайи Имороти Муттаҳидаи Араб</strong><strong> </strong><strong>дар</strong><strong> </strong><strong>доираи</strong><strong> </strong><strong>омодаг</strong><strong>ӣ</strong><strong> </strong><strong>ба</strong><strong> </strong><strong>мар</strong><strong>ҳ</strong><strong>илаи</strong><strong> </strong><strong>ни</strong><strong>ҳ</strong><strong>оии</strong><strong> </strong><strong>Ҷ</strong><strong>оми</strong><strong> Осиё-2022 ба </strong><strong>ҷ</strong><strong>амъомади</strong><strong> </strong><strong>таълимиву</strong><strong> </strong><strong>тамрин</strong><strong>ӣ</strong><strong> </strong><strong>шуруъ</strong><strong> </strong><strong>кард</strong><strong>.</strong></p>
<p>Ба иттилои Федератсияи футболи Тоҷикистон, ба ин ҷамъомад 14 нафар – 2 дарвозабон ва 12 бозигари майдонӣ - аз чаҳор бошгоҳи Суперлигаи Тоҷикистон даъват шудаанд. Инчунин дар Дубай баргузории якчанд бозиҳои санҷишӣ бо бошгоҳҳои маҳаллӣ дар назар аст.</p>
<p>Мунтахаби Тоҷикистон дар марҳилаи ниҳоии қаҳрамонии Осиё, ки аз 27-уми сентябр то 8-уми октябри имсол дар Кувайт доир мегардад, дар гурӯҳи «В» бо дастаҳои Баҳрайн (27-уми сентябр), Узбекистон (29-уми сентябр) ва Туркманистон (1-уми октябр) рақобат хоҳад кард.</p>
<p><strong>Ҳ</strong><strong>айати</strong><strong> </strong><strong>дастаи</strong><strong> </strong><strong>мунтахаби</strong><strong> </strong><strong>миллии</strong><strong> </strong><strong>футзали</strong><strong> </strong><strong>То</strong><strong>ҷ</strong><strong>икисто</strong><strong>н:</strong></p>
<p><strong>Дарвозабон</strong><strong>ҳ</strong><strong>о</strong><strong>:</strong> Фирӯз Бекмуродов, Фирӯз Бозмамадов (ҳарду аз «Истиқлол»);</p>
<p><strong>Бозигарони майдон</strong><strong>ӣ</strong><strong>:</strong> Рустам Ҳамидов («Истиқлол»), Файзалӣ Сардоров, Муҳаммадҷон Шарипов, Дилшод Саломов, Некрӯз Алимаҳмадов, Идрис Ёров, Бахтиёр Солиев (ҳама аз «Соро компания»), Иқбол Воситзода, Шавкат Ҳалимов, Собирҷон Гулаков, Умед Қузиев (ҳама аз «Сипар»), Баҳодур Хоҷаев («Истаравшан»).</p>
<p><strong>Сармурабб</strong><strong>ӣ</strong><strong> -</strong> <strong>Пайрав Во</strong><strong>ҳ</strong><strong>идо</strong><strong>в</strong>.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042320"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042320" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042320.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042320.html&amp;text=%d0%9c%d1%83%d0%bd%d1%82%d0%b0%d1%85%d0%b0%d0%b1%d0%b8+%d1%84%d1%83%d1%82%d0%b7%d0%b0%d0%bb%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d2%b6%d0%be%d0%bc%d0%b8+%d0%9e%d1%81%d0%b8%d1%91-2022+%d0%b4%d0%b0%d1%80+%d0%94%d1%83%d0%b1%d0%b0%d0%b9+%d0%be%d0%bc%d0%be%d0%b4%d0%b0%d0%b3%d3%a3+%d0%bc%d0%b5%d0%b1%d0%b8%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042320.html&amp;subject=Мунтахаби футзали Тоҷикистон ба Ҷоми Осиё-2022 дар Дубай омодагӣ мебинад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042320.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042247" data-api-id="32042247" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T10:38:18+05:00">
сентябр 20, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Пирӯзии гуштигирони тоҷик дар рӯзи аввали Ҷоми президенти Тоҷикистон дар Хуҷанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C450E575-8B65-4241-9C1E-BE03F9252B9F_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042247" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Рӯзи аввали мусобиқаи IX</strong><strong> байналмилалӣ оид ба ҷудо барои Ҷоми президенти Тоҷикистон, ки</strong><strong> </strong><strong>19-уми сентябр дар Қасри варзиши ша</strong><strong>ҳ</strong><strong>ри</strong><strong> </strong><strong>Ху</strong><strong>ҷ</strong><strong>анд баргузор шуд, бо пирӯзии варзишгарони тоҷик ба поён расид.</strong><strong> </strong><strong> </strong></p>
<p>Ба барномаи мусобиқаи имсола рақобатҳо миёни мардон дар панҷ вазн (-66 кг, -81 кг, -90 кг, -100 кг, +100 кг) ва миёни занон дар ду вазн (-57 кг, -63 кг) дохил аст.</p>
<p>Рӯзи аввали мусобиқа – 19-уми сентябр – мардон дар ду вазн (-66 кг, -81 кг) ва занон низ дар ду вазн (-57 кг, -63 кг) рақобат карданд.</p>
<p>Дар сабқати мардон дар вазни то 66 кило, ки ҳамагӣ 31 нафар мубориза бурд, паҳлавони тоҷик Муллораҷаб Халифаев мақоми аввалро касб кард. Ӯ дар финал Обид Ҷебови русиягиро шикаст дод. Дар ин вазн Дилшодбек Юлдошев ва Артём Штурбанин, ҳарду аз Узбекистон, барои ҷойҳои сеюм бо медалҳои биринҷӣ мукофотонида шуданд. </p>
<p>Дар рақобатҳо миёни мардон дар вазни то 81 кило, ки ҳамагӣ 28 гуштигир иштирок дошт, паҳлавони дигари тоҷик Ҳамроз Раҷабов ғолиб шуд. Вай дар қувваозмоии ниҳоӣ Меҳдӣ Фатҳии эрониро мағлуб кард. Дар ин вазн Рамазон Аллабердиев аз Узбекистон ва Раҳматуллобек Фарҳодов аз Тоҷикистон бо медалҳои биринҷӣ сарфароз гаштанд.</p>
<p>Дар сабқати занон дар вазни то 57 кило гуштигирони тоҷик Шоҳида Қаландарова, Аҳлия Муъминова ва Фазилат Гулбоева мутаносибан се ҷойи аввалро гирифтанд.</p>
<p>Дар рақобатҳо миёни занон дар вазни то 63 кило низ варзишгарони тоҷик Мавлуда Одинаева, Ҷонона Назарова ва Рӯзафсун Бекназарова мутаносибан бо медалҳои тилло, нуқра ва биринҷӣ мукофотонида шуданд.</p>
<p>Ба ғолибони мусобиқа дар ҳар як вазн ҷоизаи молӣ ба маблағи 40 ҳазор сомонӣ, барои ҷойи дуюм 20 ҳазор сомонӣ ва барои ҷойи сеюм 10 ҳазор сомонӣ супурда шуд.</p>
<p>Дар рӯзи дуюми мусобиқа – имрӯз, 20-уми сентябр - мусобиқа аз рӯи се дараҷаи вазнҳо (-90 кг, -100 кг, +100 кг) миёни мардон сурат мегирад.</p>
<p>Мусобиқаи байналмилалӣ оид ба ҷудо барои дарёфти Ҷоми Президенти Тоҷикистон аз соли 2013 барпо мегардад. Қаблан солҳои гуногун шаҳрҳои Душанбе, Ваҳдат ва Хуҷанд мизбони мусобиқа буданд.</p>
<p>Дар мусобиқаи соли гузашта, ки моҳи октябр дар Қасри теннис ва маҷмааи варзишҳои обии шаҳри Душанбе баргузор шуд, ба ҷуз аз гуштигирони тоҷик, варзишгарон аз Беларус, Қазоқистон, Русия ва Узбекистон аз рӯи 4 вазн (-66, -81, -90, +90 кг) миёни мардон рақобат карданд.</p>
<p>Дар вазни то 66 кило Дилшодбек Юлдошев аз Узбекистон бо медали тилло сарфароз гашт. Ӯ дар финал бар Фирӯз Мелибойзода, гуштигири тоҷик, пирӯзӣ ба даст овард.</p>
<p>Паҳлавони тоҷик Умар Расулов дар вазни то 81 кило мақоми аввалро касб кард. Ӯ дар финал бар ҳамдиёраш Раҳматуллобек Фарҳодов ғолиб омад.</p>
<p>Дар вазни то 90 кило Комроншоҳи Устопириён дар финал гуштигири Узбекистон Шермуҳаммад Ҷандреевро мағлуб кард.</p>
<p>Дар вазни беш аз 90 кило Темур Раҳимов дар қувваозмоии ниҳоӣ гуштигири Русия Антон Брачевро шикаст дод.</p>
<p>Ба ғолибон ва ҷоизадорони мусобиқа ба ҷуз аз медалу ифтихорнома ҷоизаҳои молӣ тақдим гардид. Барои ҷойи аввал 30 ҳазор сомонӣ, ҷойи дуюм 10 ҳазор сомонӣ ва ҷойҳои сеюм 5 ҳазор сомонӣ супурда шуд.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042247"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042247" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042247.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042247.html&amp;text=%d0%9f%d0%b8%d1%80%d3%af%d0%b7%d0%b8%d0%b8+%d0%b3%d1%83%d1%88%d1%82%d0%b8%d0%b3%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+%d0%b0%d0%b2%d0%b2%d0%b0%d0%bb%d0%b8+%d2%b6%d0%be%d0%bc%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a5%d1%83%d2%b7%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042247.html&amp;subject=Пирӯзии гуштигирони тоҷик дар рӯзи аввали Ҷоми президенти Тоҷикистон дар Хуҷанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042247.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042165" data-api-id="32042165" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T09:48:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳамаи кормандони &quot;Ёрии таъҷилӣ&quot; дар Жанаозен корро тарк карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-3859-08da9a2931c5_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042165" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар шаҳри Жанаозени Қазоқистон даҳҳо корманди &quot;Ёрии таъҷилии тиббӣ&quot; корро тарк карданд. Онҳо пештар талаби маоши бештарро доштанд.</p>
<p>Ин ҳодиса баъди он рух дод, ки додгоҳ ҳафтаи гузашта гирдиҳамоии кормандони &quot;Ёрии таъҷилӣ&quot;-ро ғайриқонунӣ донист. Ҳамзамон корфармо дар асоси қарори додгоҳ 11 кормандро аз кор ронд.</p>
<p>Баъди он ки ҳамаи кормандони &quot;Ёрии таъҷилӣ&quot; корро тарк карданд, мақомоти Жанаозен онҳоро барои гуфтугӯ даъват кардаанд. Аммо кормандон ин даъватро рад кардаанд.</p>
<p>Мурод Белбоев, ронандаи мошини &quot;Ёрии таъҷилӣ&quot; гуфт, онҳо бо нишони ҳамраъйӣ бо 11 ҳамкори худ корро тарк кардаанд.</p>
<p>Кормандони &quot;Ёрии таъҷилӣ&quot; дар Жанаозен 300-350 доллар маош мегиранд. Онҳо ахиран талаби афзоиши маоши худро доштанд. Дар пайи ин талабҳо мақомоти хадамоти &quot;Ёрии таъҷилӣ&quot; 11 кормандро аз кор ронданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042165"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042165" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042165.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042165.html&amp;text=%d2%b2%d0%b0%d0%bc%d0%b0%d0%b8+%d0%ba%d0%be%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b8+%22%d0%81%d1%80%d0%b8%d0%b8+%d1%82%d0%b0%d1%8a%d2%b7%d0%b8%d0%bb%d3%a3%22+%d0%b4%d0%b0%d1%80+%d0%96%d0%b0%d0%bd%d0%b0%d0%be%d0%b7%d0%b5%d0%bd+%d0%ba%d0%be%d1%80%d1%80%d0%be+%d1%82%d0%b0%d1%80%d0%ba+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042165.html&amp;subject=Ҳамаи кормандони &quot;Ёрии таъҷилӣ&quot; дар Жанаозен корро тарк карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042165.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042161" data-api-id="32042161" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T09:37:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Иттиҳоди Аврупо хоҳари Алишер Усмоновро аз рӯйхати таҳримҳо берун кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F62CC859-B300-4A81-AB90-CB1A78DB4300_w250_r1_s.jpg" itemprop="url" alt="Алишер Усмонов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алишер Усмонов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042161" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Саодат Нарзиева, хоҳари сарватманди узбектабори Русия Алишер Усмоновро аз рӯйхати таҳримҳо хориҷ карданд.</p>
<p>Нарзиева моҳи апрели соли ҷорӣ ҳамроҳ бо хешовандони мансабдорону сарватмадони дигари Русия шомили таҳримҳое шуданд, ки Иттиҳоди Аврупо баъди ҳамлаи Русия ба Украина тартиб додааст.<br />
<br />
Ба навиштаи расонаҳо, Усмонов ва Нарзиева моҳи апрел ба додгоҳ шикоят бурда, дархости бекор кардани таҳримҳоро кардаанд. Аммо ҳоло танҳо Нарзиева аз таҳримҳо хориҷ ва Усмонов боқӣ мондааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042161"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042161" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042161.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042161.html&amp;text=%d0%98%d1%82%d1%82%d0%b8%d2%b3%d0%be%d0%b4%d0%b8+%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be+%d1%85%d0%be%d2%b3%d0%b0%d1%80%d0%b8+%d0%90%d0%bb%d0%b8%d1%88%d0%b5%d1%80+%d0%a3%d1%81%d0%bc%d0%be%d0%bd%d0%be%d0%b2%d1%80%d0%be+%d0%b0%d0%b7+%d1%80%d3%af%d0%b9%d1%85%d0%b0%d1%82%d0%b8+%d1%82%d0%b0%d2%b3%d1%80%d0%b8%d0%bc%d2%b3%d0%be+%d0%b1%d0%b5%d1%80%d1%83%d0%bd+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042161.html&amp;subject=Иттиҳоди Аврупо хоҳари Алишер Усмоновро аз рӯйхати таҳримҳо берун кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042161.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042157" data-api-id="32042157" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T09:20:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Тоҷикистону Қирғизистон ба таҳқиқи байналхалқии ҳодисаҳои 14-17 сентябр даъват доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-dfb6-08da9a16b1ae_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042157" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Марат Имонқулов, дабири Шӯрои амнияти Қирғизистон дар мусоҳиба бо расонаҳои маҳаллӣ гуфт, ки Қирғизистон омода аст, дар сатҳи байналхалқӣ &quot;ҳамлаи Тоҷикистонро ба ҳудуди худ&quot; исбот кунад.</p>
<p>Ба гуфтаи вай, мақомоти Қирғизистон омодаанд, &quot;ҳамаи далелҳои қатъии ҳамлаи Тоҷикистон ба Қирғизистонро бо аксу наворҳо исбот кунанд&quot;.</p>
<p>&quot;Вазорати корҳои хориҷӣ иттилои холисонаро ба сафоратҳову созмонҳои хориҷӣ дастрас мекунад. Мо ин масъаларо ба ҷомеаи ҷаҳонӣ мерасонем. Ҳамчунин мо ба таҳқиқи байналхалқӣ омодаем. Борҳо гуфтем, ки мо нияти ҳамла надорем, як метр замини дигарон ба мо даркор нест. Мо тасмим надорем, ин масъаларо аз роҳи зур ҳал кунем. Бигзор комисияи байниҳукуматӣ кор кунад. Кор идома мекунад. Комисияи давлатӣ кор мекунад&quot;, - гуфт Имонқулов.</p>
<p>Пештар аз ин Оқилбек Ҷабборов, раиси девони вазирони Қирғизистон гуфт, ки дар натиҷаи низоъи ахири марзӣ дар вилояти Бодканди Қирғизистон 282 иншоот зарар дидааст. Миёни иншоот биноҳои иҷтимоӣ, казармаҳои низомӣ ва хонаҳои шахсӣ ҳастанд.</p>
<p>Ҳукумати вилояти Суғд низ бо нашри чанд акс аз пайомади даргирӣ дар марзи Тоҷикистон бо Қирғизистон, аз созмонҳои байнулмилалӣ ва минтақаӣ хостааст, ба ҳодиса баҳои дурусту ҳақиқӣ диҳанд.<br />
<br />
Мақомот рӯзи 18-уми сентябр гуфтанд, осори даргирӣ дар деҳаҳои наздимарзии Исфара баёнгари он аст, ки “ҷониби Қирғизистон бо тамоми намуди силоҳҳои вазнину оташфишон иншооти ғайринизомӣ ва бахусус хонаҳои мардумро задааст”.<br />
<br />
Айни иддаоро ҷониби Қирғизистон дорад. Вазорати корҳои хориҷии он кишвар 18-уми сентябр гуфт, метавонад, аксу наворҳои зиёдеро барои арзёбӣ пешкаш кунад.<br />
<br />
Рӯзи 14-17-уми сентябр дар сарҳади Тоҷикистон ва Қирғизистон даргирӣ сар зад. Аз ду тараф даҳҳо кас кушта ва захмӣ шудаанд.<br />
<br />
Душанбе Бишкек якдигарро ба оғози муноқиша ва таҷовузи мусаллаҳона муттаҳам мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042157"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042157" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042157.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042157.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%d0%b8+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b0%d0%bb%d1%85%d0%b0%d0%bb%d2%9b%d0%b8%d0%b8+%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d2%b3%d0%be%d0%b8+14-17+%d1%81%d0%b5%d0%bd%d1%82%d1%8f%d0%b1%d1%80+%d0%b4%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042157.html&amp;subject=Тоҷикистону Қирғизистон ба таҳқиқи байналхалқии ҳодисаҳои 14-17 сентябр даъват доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042157.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32042156" data-api-id="32042156" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T08:57:41+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як толибро бо як муҳандиси амрикоӣ табодул карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09850000-0aff-0242-acc6-08da9a20aea7_w250_r1_s.jpeg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32042156" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Фурудгоҳи шаҳри Кобули Афғонистон муҳандиси амрикоӣ Марк Фрерихсро бо узви баландмақоми Ҳаракати &quot;Толибон&quot; Башир Нурзай табодул карданд.</p>
<p>Марк Фрерихс, ҷанговари неруҳои дарёии ИМА аст, ки бештар аз 10 сол ба ҳайси муҳандис-мушовир кор карда, борҳо ба Афғонистон омадааст. Вай моҳи феврали соли 2020 дар Афғонистон нопадид шуд. Эҳтимол меравад, ӯро шабакаи Ҳаққонӣ рабудааст. Ин шабака бо Толибон робита дорад. Вашингтон раҳоии Фрерихсро талаб дошт ва ин талаб ба хусус баъди сари қудрат омадани Толибон дар моҳи августи соли 2021 дар Афғонистон афзуд. Моҳи апрели соли 2022 наворе нашр шуд, ки дар он Фрерихс дархости кӯмак мекард.</p>
<p>Хоҳари Фрерихс Шарлин Какора мақомоти ИМА, аз ҷумла президенти он кишвар Ҷо Байденро барои талоши баргардонии бародараш сипосгузорӣ кард.</p>
<p>Фрерихсро бо Башир Нурзай табодул карданд. Нурзайро дар ИМА соли 2005 бо айби талоши қочоқи маводи мухаддир дар ҳаҷми 50 миллион доллар зиндонӣ карданд. Вай соли 2009 ба ҳабси якумрӣ маҳкум шуда буд.</p>
<p>Нурзай баъди раҳоӣ ва расидан ба Афғонистон гуфт, ки 17,5 сол дар зиндони Амрико дар Гуантанамо ва охири маҳбуси толиб дар он ҷо буд.</p>
<p>Ҳаракати &quot;Толибон&quot; дар бисёре аз кишварҳо созмони террористиву тундгаро шинохта шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32042156"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32042156" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32042156.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32042156.html&amp;text=%d0%af%d0%ba+%d1%82%d0%be%d0%bb%d0%b8%d0%b1%d1%80%d0%be+%d0%b1%d0%be+%d1%8f%d0%ba+%d0%bc%d1%83%d2%b3%d0%b0%d0%bd%d0%b4%d0%b8%d1%81%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d1%82%d0%b0%d0%b1%d0%be%d0%b4%d1%83%d0%bb+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32042156.html&amp;subject=Як толибро бо як муҳандиси амрикоӣ табодул карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32042156.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041667" data-api-id="32041667" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T07:30:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Манъи исқоти ҳамл дар Туркманистон фасоди молиро афзудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/013e0000-0aff-0242-a7ee-08da89a482f3_w250_r1_s.png" itemprop="url" alt="Шаҳри Ишқобод (Ашхобод) " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳри Ишқобод (Ашхобод) </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041667" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p class="temp_preview_class">Манъи исқоти ҳамл дар Туркманистон боиси афзоиши ҳолатҳои фасодкорӣ дар миёни кормандони тибби он кишвар шудааст.</p>
<p class="temp_preview_class">Хабарнигорони бахши туркмании Радиои Озодӣ бо истинод ба чандин бемор ва манбаи худ дар низоми тандурустии Туркманистон хабар доданд, ки қонуни нав роҳро барои афзоиши фасод дар дармонгоҳҳо ва бемористонҳо боз кардааст.</p>
<p class="temp_preview_class">&quot;Бонувоне, ки мехоҳанд ҳомиладории худро қатъ кунанд, ба табибон ришва медиҳанд. Онҳо расман барои машварат пулро пардохт карда, сипас барои исқоти ҳамл ба табиб алоҳида пул медиҳанд&quot;, - изҳор дошт ҳамсуҳбати мо.</p>
<p class="temp_preview_class">Ба гуфтаи як манбаъ дар низоми тандурустии шаҳри Марии Туркманистон, миқдори ришва барои исқоти ҳамл, вобаста ба моҳи ҳомиладорӣ аз 100 то 500 доллари амрикоиро ташкил медиҳад.</p>
<p class="temp_preview_class">Дар Туркманистон моҳи марти имсол, чанд ҳафта пас аз президент шудани Сардор Бердимуҳаммадов қонуне қабул шуд, ки исқоти ҳамлро баъди 5 ҳафтаи ҳомиладорӣ манъ мекунад. Ҳолатҳое, ки ҷони модар дар хатар аст, истисно мебошад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041667"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041667" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041667.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041667.html&amp;text=%d0%9c%d0%b0%d0%bd%d1%8a%d0%b8+%d0%b8%d1%81%d2%9b%d0%be%d1%82%d0%b8+%d2%b3%d0%b0%d0%bc%d0%bb+%d0%b4%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%84%d0%b0%d1%81%d0%be%d0%b4%d0%b8+%d0%bc%d0%be%d0%bb%d0%b8%d1%80%d0%be+%d0%b0%d1%84%d0%b7%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041667.html&amp;subject=Манъи исқоти ҳамл дар Туркманистон фасоди молиро афзудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041667.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32041667.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32041667" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32041667.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32041667.html';
this.page.identifier = '32041667';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041665" data-api-id="32041665" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-20T06:00:00+05:00">
сентябр 20, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Боздошти фаъолони қарақалпоқистонӣ дар Қазоқистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09850000-0aff-0242-8099-08da98b705e2_cx0_cy9_cw99_w250_r1_s.png" itemprop="url" alt="Раиса Худойбергенова" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раиса Худойбергенова</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041665" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Яке аз фаъолони Қарақалпоқистон Раиса Худойбергенова дар вилояти Алматои Қазоқистон боздошт шудааст. Қаблан низ дар Алмато ду фаъоли дигари қарақалпоқистонӣ дастгир шуда буд.</p>
<p>Бино ба хабарҳо, Худойбергенова, ки ҳамчун табиби бемориҳои дил дар Қазоқистон кор мекард, дар коргоҳаш дастгир шудааст.</p>
<p>Нашрияи &quot;Власт&quot;-и Қазоқистон менависад, ки Худойбергенова дар &quot;сӯиқасд ба сохти конститутсионии Узбекистон&quot; гумонбар мешавад. Зидди фаъолони дигари қарақалпоқистонӣ Жангелдӣ Жақсимбетов ва Қошқарбой Торемуратов, ки қаблан дар Алмато боздошт шуда буданд, бо чунин иттиҳом айб эълом гаштааст.</p>
<p>Ба иттилои “Власт”, фаъоли ҷамъияти қарақалпоқистониҳо Оқилбек Муродбой дар Алмато гуфтааст, Худойбергенова бо ӯ тамос гирифта, аз омадани қудратиҳои ба маҳалли кораш хабар додааст.</p>
<p>Пулиси Алмато то ҳол боздошти қарақалпоқистониҳоро шарҳ намедиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041665"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041665" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041665.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041665.html&amp;text=%d0%91%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d1%80%d0%b0%d2%9b%d0%b0%d0%bb%d0%bf%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd%d3%a3+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041665.html&amp;subject=Боздошти фаъолони қарақалпоқистонӣ дар Қазоқистон "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041665.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32041665.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32041665" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32041665.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32041665.html';
this.page.identifier = '32041665';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041481" data-api-id="32041481" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T21:59:01+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Созиши нави Душанбеву Бишкек ва раҳоии чаҳор сарбози Қирғизистон &#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-b3f0-08da9a5f8b35_cx10_cy26_cw71_w250_r1_s.jpg" itemprop="url" alt="Мулоқот дар гузаргоҳи марзии &quot;Гулистон&quot; гузаштааст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мулоқот дар гузаргоҳи марзии &quot;Гулистон&quot; гузаштааст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041481" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раисони Кумитаҳои давлатии амнияти миллии Тоҷикистон ва Қирғизистон барои берун бурдани нерӯҳои изофӣ ва техникаҳои ҳарбӣ аз хати марз ба созиш расидаанд.</p>
<p>Ду тараф дар гузашта низ ба ин монанд ҳуҷҷатҳоро имзо карда, аммо дертар якдигарро ба нақзи он гунаҳкор дониста буданд.</p>
<p>Ҳукумати вилояти Суғд гуфт, санади навро Саймуъмин Ятимов ва Қамчибек Тошиев рӯзи 19-уми сентябр дар гузаргоҳи сарҳадии &quot;Гулистон&quot; имзо карданд.</p>
<p>Ба иттилои манбаъ, тарафҳо &quot;масъалаи таъмини субот дар минтақаҳои наздисарҳадӣ&quot;-ро баррасӣ карда, &quot;барои риояи ҳатмии оташбас&quot; таъкид намудаанд.</p>
<p>&quot;Таъкид гардид, ки … минбаъд мушкилоти мавҷуда бо роҳи гуфтушунид ҳал гардад,&quot; – омадааст дар хабарномаи ҳукумати Суғд.</p>
<p>Раиси Кумитаи давлатии амнияти миллии Қирғизистон баргузории ҷаласаро дар қаламрави Тоҷикистон тасдиқ карда, вале тафсилот надодааст.</p>
<p>Бино ба хабари дигар, Қамчибек Тошиев гуфтааст, Тоҷикистон чаҳор сарбози он кишварро, ба гуфтааш, аз асорат раҳо кард. Ӯ афзудааст, яке аз сарбозон захмӣ буда, вазъи се нафари дигар қаноатбахш аст, вале онҳоро ба бемористон бурдаву муоина мекунанд.</p>
<p>Мақомоти Тоҷикистон дар ин бора иттилое надодаанд. </p>
<p>Рӯзҳои 14-17-уми сентябр дар сарҳади Тоҷикистон ва Қирғизистон, ки қисме аз он таъйину нишонагузорӣ нашудааст, муноқиша сар зад. Ду тараф якдигарро ба шурӯи даргирӣ ва таҷовузи мусаллаҳона ба қаламрави якдигар гунаҳкор мекунанд.</p>
<p>Вазорати корҳои хориҷии Тоҷикистон рӯзи 19-уми сентябр гуфт, дар ин даргирӣ 41 нафар кушта шуданд, вале омор ниҳоӣ нест. Ҷониби Қирғизистон дар бораи кушта шудани 59 нафар хабар дод.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041481"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041481" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041481.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041481.html&amp;text=%d0%a1%d0%be%d0%b7%d0%b8%d1%88%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5%d0%b2%d1%83+%d0%91%d0%b8%d1%88%d0%ba%d0%b5%d0%ba+%d0%b2%d0%b0+%d1%80%d0%b0%d2%b3%d0%be%d0%b8%d0%b8+%d1%87%d0%b0%d2%b3%d0%be%d1%80+%d1%81%d0%b0%d1%80%d0%b1%d0%be%d0%b7%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%c2%a0"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041481.html&amp;subject=Созиши нави Душанбеву Бишкек ва раҳоии чаҳор сарбози Қирғизистон &#160;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041481.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32041481.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32041481" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32041481.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32041481.html';
this.page.identifier = '32041481';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041393" data-api-id="32041393" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T20:34:52+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Украина мегӯяд, Русия нерӯгоҳи атомияшро мушакборон кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09850000-0aff-0242-7815-08da9a09e0bc_cx0_cy25_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041393" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Украина мегӯянд, низомиёни Русия шаби душанбе ба неругоҳи атомӣ дар ҷануби ин кишвар мушак сар додаанд. </p>
<p>&quot;Ҳамагӣ 300 метр дуртар аз реакторҳои нерӯгоҳи атомӣ таркиши бузург рух дод. Бинои нерӯгоҳ дар натиҷаи ларзиш осеб дида, беш аз 100 тиреза шикаст. Яке аз агрегатҳои нерӯгоҳи Александровская, ки як қисми маҷмааи энергетикии Украинаро ташкил медиҳад, аз кор монд ва барқ дар се хати баландшиддат хомуш шуд&quot;, - омадааст дар иттилоияи ширкати &quot;Энергоатом&quot;-и Украина.</p>
<p>Дар натиҷаи партоби мушак ягон корманди неругоҳ осеб надидааст ва Вазорати мудофиаи Русия низ то ҳол ин хабарро шарҳ надодааст.</p>
<p>&quot;Нерӯгоҳи атомии Украинаи ҷанубӣ&quot; дар шимоли вилояти Николаеви Украина ҷойгир буда, аз хати ҷанг беш аз 100 километр дур аст. Низомиёни рус дар рӯзҳои нахустини ҷанг талош карданд, ки ба он бирасанд, аммо муваффақ нашуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041393"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041393" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041393.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041393.html&amp;text=%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d0%b5%d0%b3%d3%af%d1%8f%d0%b4%2c+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%bd%d0%b5%d1%80%d3%af%d0%b3%d0%be%d2%b3%d0%b8+%d0%b0%d1%82%d0%be%d0%bc%d0%b8%d1%8f%d1%88%d1%80%d0%be+%d0%bc%d1%83%d1%88%d0%b0%d0%ba%d0%b1%d0%be%d1%80%d0%be%d0%bd+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041393.html&amp;subject=Украина мегӯяд, Русия нерӯгоҳи атомияшро мушакборон кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041393.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041400" data-api-id="32041400" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T18:37:00+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Баррасии парвандаи ҷияни Нурсултон Назарбоев оғоз шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A8EA5D0E-4219-4A85-911E-91BC069CD6C5_cx48_cy8_cw37_w250_r1_s.jpg" itemprop="url" alt="Кайрат Сотиболдиулӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кайрат Сотиболдиулӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041400" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳи ноҳияи Байконури шаҳри Остонаи Қазоқистон рӯзи 16-уми сентябр баррасии парвандаи Кайрат Сотиболдиулӣ, ҷияни президенти пешини он кишвар Нурсултон Назарбоевро оғоз кардааст.</p>
<p>Бино ба хабари расонаҳои Қазоқистон, Сотиболдиулӣ ба “Расонидани зарари молӣ бо роҳи фиреб ё суистифода аз боварӣ” ва “Азхудкунӣ ё дуздидани моли каси дигар&quot; айбдор мешавад.</p>
<p>Хадамоти мубориза зидди фасоди Қазоқистон 13-уми марти имсол Кайрат Сотиболдиулиро, ки ба гуфтаи мақомот, мехост, кишварро ба қасди Дубай тарк кунад, дастгир кард.</p>
<p>Он замон гуфта мешуд, ки Сотиболдиулии 51-сола дар &quot;сӯистифода аз мақом ва дуздии дороиҳои ширкати мухобиротии &quot;Қазоқтелеком&quot; дар ҳаҷми махсусан калон&quot; айбдор мешавад.</p>
<p>Дар хадамот гуфта буданд, ки Кайрат Сотиболдиулӣ &quot;ба халалдор кардани амнияти давлат&quot; низ айбдор мешавад.</p>
<p>Қаблан расонаҳо Кайрат Сотиболдиулиро ягона муассиси ширкати оффшории &quot;Skyline Investment Company S.A.&quot; номида буданд. Forbes Kazakhstan дороии Сотиболдиулиро 163 миллион доллар арзёбӣ ва номи онро ба рӯйхати бонуфузтарин соҳибкорони Қазоқистон ворид карда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041400"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041400" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041400.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041400.html&amp;text=%d0%91%d0%b0%d1%80%d1%80%d0%b0%d1%81%d0%b8%d0%b8+%d0%bf%d0%b0%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b0%d0%b8+%d2%b7%d0%b8%d1%8f%d0%bd%d0%b8+%d0%9d%d1%83%d1%80%d1%81%d1%83%d0%bb%d1%82%d0%be%d0%bd+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d0%be%d2%93%d0%be%d0%b7+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041400.html&amp;subject=Баррасии парвандаи ҷияни Нурсултон Назарбоев оғоз шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041400.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32041400.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32041400" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32041400.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32041400.html';
this.page.identifier = '32041400';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32041040" data-api-id="32041040" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T16:37:42+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
41 кушта. Эълони талафоти Тоҷикистон дар муноқиша дар марз бо Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-6fc9-08da9a32ffd5_cx29_cy10_cw65_w250_r1_s.jpg" itemprop="url" alt="Маросими видоъ бо яке аз қурбониёни муноқишаи марзӣ дар Тоҷикистон. Акс аз шабакаҳои иҷтимоӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Маросими видоъ бо яке аз қурбониёни муноқишаи марзӣ дар Тоҷикистон. Акс аз шабакаҳои иҷтимоӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32041040" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div class="a5_E1 hE087 rOWmH" style="margin-left:8px; margin-right:19px">
<div class="GLOiR Q3AKw">
<div class="CwgiP">
<div class="_5FqYX mJ1bK">
<div class="a5_E1 hE087 rOWmH" style="margin-left:8px; margin-right:19px">
<div class="GLOiR Q3AKw">
<div class="CwgiP">
<div class="_5FqYX mJ1bK">
<p aria-level="2">Мақомоти Тоҷикистон эълон карданд, ки дар ҷараёни муноқишаи рӯзҳои 14-17-уми сентябр дар марзи Тоҷикистону Қирғизистон 41 нафар кушта шудаанд.</p>
<p aria-level="2">Содиқ Имомӣ, муовини вазири корҳои хориҷии Тоҷикистон, рӯзи 19-уми сентябр ҳангоми брифинг бо ҳузури намояндагони корпусҳои дипломатӣ дар Душанбе ин рақамро эълон кард.</p>
</div>
</div>
</div>
</div>
<div class="EXpru YE9Rk customScrollBar" data-app-section="ItemContainer" data-is-scrollable="true">
<div>
<div class="wide-content-host">
<div class="VToAP ufHEA" style="margin-left:8px; margin-right:20px">
<div aria-label="Текст сообщения" class="J8uu2 TiApU allowTextSelection njsxS qhSqO" role="region">
<div>
<div class="rps_9b0">
<div>
<div>
<p>Муовини вазири корҳои хориҷӣ нагуфт, ки аз миёни 41 кушташуда чанд нафар низомӣ ва чӣ қадар ғайринизомӣ ҳастанд.</p>
<p>Як рӯз пеш Вазорати корҳои хориҷӣ дар изҳороте гуфта буд, дар муноқишаи ахир дастикам 30 ғайринизомӣ, аз ҷумла ду кӯдакс ва як зани ҳомила кушта шудаанд.</p>
<p>Содиқ Имомӣ гуфт, омори марги 41 нафар ниҳоӣ нест ва мумкин аст бештар шавад. &quot;Вазъи чанд нафар аз захмиён вазнин аст ва табибон барои наҷоти онҳо талош доранд,&quot; -- афзуд муовини вазири корҳои хориҷӣ.</p>
<p>Бори аввал аст, ки мақомот омори кушташудаҳои муноқишаи ахирро дар марз бо Қирғизистон расман эълон карданд. Пеш аз ин Ҳизби демократи Тоҷикистон, ки роҳбараш узви порлумон аст, шумори кушташудаҳои ахирро 60 нафар гуфта буд.</p>
<p>Даргирӣ дар марзи Тоҷикистону Қирғизистон рӯзҳои 14-17-уми сентябр рух дод ва даҳҳо нафарро аз ҳарду тараф куштаву захмӣ кард. Мақомоти Қирғизистон теъдоди кушташудаҳоро дар он кишвар 59 нафар гуфтанд.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="EXpru YE9Rk customScrollBar" data-app-section="ItemContainer" data-is-scrollable="true">
<div>
<div class="wide-content-host">
<div class="VToAP ufHEA" style="margin-left:8px; margin-right:20px">
<div aria-label="Текст сообщения" class="J8uu2 TiApU allowTextSelection njsxS qhSqO" role="region">
<div>
<div class="rps_9b0">
<div>
<div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32041040"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32041040" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32041040.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32041040.html&amp;text=41+%d0%ba%d1%83%d1%88%d1%82%d0%b0.+%d0%ad%d1%8a%d0%bb%d0%be%d0%bd%d0%b8+%d1%82%d0%b0%d0%bb%d0%b0%d1%84%d0%be%d1%82%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%bc%d1%83%d0%bd%d0%be%d2%9b%d0%b8%d1%88%d0%b0+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7+%d0%b1%d0%be+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32041040.html&amp;subject=41 кушта. Эълони талафоти Тоҷикистон дар муноқиша дар марз бо Қирғизистон "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32041040.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32041040.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32041040" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32041040.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32041040.html';
this.page.identifier = '32041040';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040988" data-api-id="32040988" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T16:11:48+05:00">
сентябр 19, 2022
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/нарзуллоҳи-латиф/ovkim" title="Нарзуллоҳи Латиф">Нарзуллоҳи Латиф</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Иштироки мунтахаби Тоҷикистон дар мусобиқаи байналмилалии &quot;King’s&#160;Cup&#160;2022&quot; дар Тайланд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09850000-0aff-0242-b9a4-08da9a3414e0_w250_r1_s.jpg" itemprop="url" alt="Дастаи мунтахаби миллии футболи Тоҷикистон. Акс аз сомонаи ФФТ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дастаи мунтахаби миллии футболи Тоҷикистон. Акс аз сомонаи ФФТ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040988" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дастаи мунтахаби миллии футболи Тоҷикистон бо роҳбарии мутахассиси хорватӣ Петр Сегрт барои ширкат дар мусобиқаи байналмилалии &quot;King’s Cup 2022&quot; (&quot;Ҷоми Шоҳ-2022&quot;) рӯзи якшанбеи 18-уми сентябр ба шаҳри Чиангмайи Тайланд расид.</p>
<p>Ба иттилои Федератсияи футболи Тоҷикистон, дар мусобиқаи &quot;King’s Cup 2022&quot;, ки аз 22-юм то 25-уми сентябр доир мегардад, ба ғайр аз мунтахаби Тоҷикистон тимҳои миллии Тайланд, Малайзия, инчунин Тринидад ва Тобаго ширкат меварзанд.</p>
<p>Бар асоси дастури мусобиқа, рӯзи панҷшанбеи 22-юми сентябр бозиҳои 1/2 финал баргузор мешаванд. Дар даври ниманиҳоӣ мунтахаби Тоҷикистон бо дастаи Тринидад ва Тобаго, мунтахаби Тайланд бо тими Малайзия бозӣ мекунанд.</p>
<p>Ғолибони нимфинал рӯзи якшанбеи 25-уми сентябр дар финал рақобат мекунанд, дастаҳои мағлубшуда барои медалҳои биринҷӣ мубориза хоҳанд бурд. Ҳамаи бозиҳо дар варзишгоҳи «The 700th Anniversary of Chiang Mai» баргузор мешаванд.</p>
<p><strong>Ҳайати</strong><strong> </strong><strong>дастаи</strong><strong> </strong><strong>мунтахаби</strong><strong> </strong><strong>миллии</strong><strong> </strong><strong>Тоҷикистон</strong><strong> </strong><strong>барои</strong><strong> </strong><strong>ширкат</strong><strong> </strong><strong>дар</strong><strong> </strong><strong>мусоби</strong><strong>қ</strong><strong>аи</strong><strong> </strong><strong>байналмилалии</strong><strong> «King’s Cup 2022» («</strong><strong>Ҷ</strong><strong>оми</strong><strong> </strong><strong>Шо</strong><strong>ҳ</strong><strong>-2022») </strong><strong>дар </strong><strong>Тайланд</strong><strong>: </strong></p>
<p><strong>Дарвозабонҳо</strong><strong>: </strong>Рустам Ятимов, Муҳриддин Ҳасанов (ҳарду аз «Истиқлол»), Шоҳрух Қирғизбоев («Хуҷанд»);</p>
<p><strong>Ҳимоятгарон</strong><strong>: </strong>Ваҳдат Ҳанонов («Персеполис», Эрон), Манучеҳр Сафаров («Локомотив», Узбекистан), Зоир Ҷӯрабоев («Сурхон, Узбекистон), Меҳрубон Каримов («Динамо-Авто», Молдова), Аҳтам Назаров, Сиёвуш Асроров, Табрез Исломов, Алиҷон Кароматуллозода, Далер Имомназаров (ҳама аз «Истиқлол»);</p>
<p><strong>Нимҳимоятгарон</strong><strong>: </strong>Эҳсони Панҷшанбе («Зоб Оҳан», Эрон), Амирбек Ҷӯрабоев («Юнайтед Сити», Филиппин), Комрон Турсунов («ТРАУ», Ҳиндустон), Ҳамадонӣ Камолов («Паракуэлос Антамира», Испания), Муҳаммадҷон Раҳимов, Парвиз Боқӣ-Охунов (ҳарду аз «Истиқлол»);</p>
<p><strong>Ҳамлагарон</strong><strong>:</strong> Шаҳром Самиев («Ислоч», Беларус), Рустам Соиров («Левадия», Эстония), Шервонӣ Мабатшоев («Истиқлол»), Нуриддин Ҳамроқулов («Хатлон»).</p>
<p><strong>Сармураббӣ</strong><strong> </strong>– Петр Сегрт (Хорватия).</p>
<p><strong>Мусоби</strong><strong>қ</strong><strong>аи байналмилалии «King’s Cup 2022»</strong></p>
<p><strong>Нимфинал</strong></p>
<p><strong>22 сентябр (пан</strong><strong>ҷ</strong><strong>шанб</strong><strong>е)</strong></p>
<p><strong>15:30</strong> – Тринидад ва Тобаго – <strong>То</strong><strong>ҷ</strong><strong>икистон</strong></p>
<p><strong>18:30</strong> – Тайланд – Малайзия​</p>
<p><strong>25 сентябр (якшанбе)</strong></p>
<p><strong>15:30</strong> – Бозӣ барои ҷойи сеюм</p>
<p><strong>18:30</strong> – Финал</p>
<p><strong><em>Эзо</em></strong><strong><em>ҳ</em></strong><strong><em>:</em></strong><em> </em><strong><em>замони о</em></strong><strong><em>ғ</em></strong><strong><em>ози</em></strong><strong><em> </em></strong><strong><em>бози</em></strong><strong><em>ҳ</em></strong><strong><em>о</em></strong><strong><em> </em></strong><strong><em>– бо ва</em></strong><strong><em>қ</em></strong><strong><em>ти</em></strong><strong><em> </em></strong><strong><em>Душанбе</em></strong><strong><em>.</em></strong></p>
<p>Зимнан, дастаи мунтахаби миллии Тоҷикистон моҳи июни соли равон дар марҳилаи интихобии Ҷоми Осиё-2023 дар гурӯҳи «F» дар Бишкеки Қирғизистон бо касби 7 имтиёз ғолиб гардид ва ба марҳилаи ниҳоии қаҳрамонии қора, ки аз 16-уми июн то 16-уми июли соли 2023 ба нақша гирифта шудааст, роҳ ёфт. Зимнан, тими миллии Тоҷикистон бори аввал дар таърихи худ ба марҳилаи ниҳоии Ҷоми Осиё роҳхат гирифт.</p>
<p>Марҳилаи ниҳоии Ҷоми Осиё-2023 бояд дар Чин баргузор мешуд, вале ин кишвар аз гузаронидани мусобиқа даст кашид. Дар куҷо баргузор шудани марҳилаи ниҳоииҶоми Осиё-2023 рӯзи 17-уми октябри имсол дар ҷаласаи кумитаи иҷроияи Конфедератсияи футболи Осиё (AFC) маълум хоҳад шуд.</p>
<p>Ба марҳилаи ниҳоии Ҷоми Осиё-2023 шаш ғолиби гурӯҳҳо ва панҷ дастае, ки бо натиҷаҳои хубтар дар ҷойҳои дувум қарор гирифтанд, роҳ пайдо карданд: Урдун, Фаластин, Узбекистон, Тайланд, Ҳиндустон, Ҳонконг, Баҳрайн, Малайзия, Тоҷикистон, Қирғизистон ва Индонезия.</p>
<p>Бояд гуфт, ки қаблан тимҳои миллии Эрон, Ҷумҳурии Корея, Имороти Муттаҳидаи Араб, Лубнон, Ироқ, Сурия, Арабистони Саудӣ, Ҷопон, Австралия, Умон, Ветнам, Чин ва Қатар ба марҳилаи ниҳоии Ҷоми Осиё-2023 роҳхат гирифтанд.</p>
<p>Ба ин тартиб, дар марҳилаи ниҳоии Ҷоми Осиё, ки тобистони соли оянда баргузор мешавад, 24 дастаи беҳтарини қора ширкат хоҳад кард.</p>
<p>То ҳоло Узбекистон ба ҳайси мизбон, Арабистони Саудӣ (гурӯҳи «А»), Қатар (гурӯҳи «В»), Ҷопон (гурӯҳи «С»), Урдун (гурӯҳи «D»), Кореяи Ҷанубӣ (гурӯҳи «Е»), Индонезия (гурӯҳи «F»), Умон (гурӯҳи «G»), Тоҷикистон (гурӯҳи «I»), Эрон (гурӯҳи «J») ва чаҳор дастаи ҷойҳои дуюми гурӯҳҳо бо натиҷаи беҳтар – Ветнам, Қирғизистон, Чин, Сурия ба марҳилаи ниҳоӣ роҳ ёфтанд. Номи як дастаи дигар пас аз анҷоми мусобиқаи интихобӣ дар гурӯҳи «Н», ки рӯзҳои 14-18-уми октябр доир мегардад, муайян хоҳад шуд.</p>
<p>Дастаи мунтахаби ҷавонони Тоҷикистон бори панҷум ба марҳилаи ниҳоии Ҷоми Осиё роҳхат гирифт. Футболбозони ҷавони тоҷик қаблан солҳои 2006, 2008, 2016 ва 2018 дар Ҷоми Осиё иштирок карда буданд. Мусобиқа то соли 2006 ҳамчун қаҳрамонии Осиё миёни ҷавонон ҳар сол доир мегашт, аз соли 2008 миёни ҷавонони то 19-сола дар ду сол як маротиба баргузор мешуд. Нахустин бор аст, ки Ҷоми Осиё миёни ҷавонони то 20-сола доир мегардад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040988"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040988" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040988.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040988.html&amp;text=%d0%98%d1%88%d1%82%d0%b8%d1%80%d0%be%d0%ba%d0%b8+%d0%bc%d1%83%d0%bd%d1%82%d0%b0%d1%85%d0%b0%d0%b1%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%bc%d1%83%d1%81%d0%be%d0%b1%d0%b8%d2%9b%d0%b0%d0%b8+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b0%d0%bb%d0%bc%d0%b8%d0%bb%d0%b0%d0%bb%d0%b8%d0%b8+%22King%e2%80%99s%c2%a0Cup%c2%a02022%22+%d0%b4%d0%b0%d1%80+%d0%a2%d0%b0%d0%b9%d0%bb%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040988.html&amp;subject=Иштироки мунтахаби Тоҷикистон дар мусобиқаи байналмилалии &quot;King’s&#160;Cup&#160;2022&quot; дар Тайланд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040988.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040955" data-api-id="32040955" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T16:00:00+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Паёми Ҷабборов дар &quot;Рӯзи мотами миллӣ&quot;-и Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-09cd-08da95587aed_w250_r1_s.jpg" itemprop="url" alt="Содир Ҷабборов (Садир Жапаров)" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Содир Ҷабборов (Садир Жапаров)</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040955" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Қирғизистон Содир Ҷабборов (Садир Жапаров) 19-уми сентябр ба сокинони кишвараш паём дод. Ӯ бо изҳори ҳамдардӣ ба наздикон ва пайвандони қурбониёни ҳодисаҳои ахири марзӣ гуфт, давлат ба онҳо кумак хоҳад кард.</p>
<p>Ҷабборов ҳамчунин ба онҳое изҳори миннатдорӣ кард, ки ба осебдидаҳои ҳодисаҳои марзӣ дар вилояти Бодканди Қирғизистон ёрӣ мекунанд.</p>
<p>&quot;Хазинаи мо холӣ нест, давлат имкон дорад, ки эҳтиёҷи хидматчиёни ҳарбӣ ва шаҳрвандони зарардидаи худро таъмин намояд. Артиши мо дигар он артиши ду сол пеш нест. Ҳоло артиши мо нерӯманд мешавад. Давлати Қирғизистон барои дар ояндаи наздик барқарор намудани хонаҳои харобшудаи сокинон низ маблағ дорад. Мо қавитар шудаем ва ин душманони дохиливу берунии моро ба ташвиш меорад,&quot; -- афзудааст ӯ.</p>
<p>Содир Ҷабборов (Садир Жапаров) аз мардуми Қирғизистон даъват кард, ки ба сухани иғвогарон дода нашаванд ва танҳо ба маълумоти расмӣ бовар кунанд.</p>
<p>Рӯзи 19-уми сентябр дар Қирғизистон &quot;рӯзи мотами миллӣ&quot; эълон шудааст.</p>
<p>Рӯзҳои 14-17-уми сентябр дар марзи Тоҷикистону Қирғизистон даргирӣ сар зад. Аз ҳарду тараф даҳҳо кас кушта ва захмӣ шуданд. Тоҷикистону Қирғизистон якдигарро ба оғози муноқиша ва таҷовузи мусаллаҳона ба қаламрави худ айбдор мекунанд.</p>
<p>Вазорати тандурустии Қирғизистон мегӯяд, дар даргирӣ 59 кас кушта ва 144 нафар осеб диданд.</p>
<p>Вазорати корҳои хориҷии Тоҷикистон рӯзи 18-уми сентябр аз кушта шудани дастикам 30 ғайринизомӣ хабар дод, вале омори пурраи низомиёни ҳалокшударо нагуфт.</p>
<p>Ҳизби демократи Тоҷикистон аз кушта шудани 60 нафар ва захмӣ шудани садҳо кас хабар дод. Манобеи Радиои Озодӣ то ин дам дар бораи кушта шудани 39 нафар иттилоъ доданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040955"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040955" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040955.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040955.html&amp;text=%d0%9f%d0%b0%d1%91%d0%bc%d0%b8+%d2%b6%d0%b0%d0%b1%d0%b1%d0%be%d1%80%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%22%d0%a0%d3%af%d0%b7%d0%b8+%d0%bc%d0%be%d1%82%d0%b0%d0%bc%d0%b8+%d0%bc%d0%b8%d0%bb%d0%bb%d3%a3%22-%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040955.html&amp;subject=Паёми Ҷабборов дар &quot;Рӯзи мотами миллӣ&quot;-и Қирғизистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040955.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32040955.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32040955" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32040955.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32040955.html';
this.page.identifier = '32040955';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040965" data-api-id="32040965" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T15:59:37+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ПМТ Тоҷикистон ва Қирғизистонро танқид кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-8089-08da99a614ab_w250_r1_s.jpg" itemprop="url" alt="Акс аз як манзили харобшуда дар Исфара" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз як манзили харобшуда дар Исфара</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040965" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Паймони милии Тоҷикистон, як иттиҳоди мухолифини тоҷик дар хориҷи кишвар, бо пахши як баёния ҳукуматҳои Тоҷикистону Қриғизистонро ба роҳ додани низоъ ва марги сокинони бегуноҳ айбдор кардааст.</p>
<p>Дар баёнияи ин Паймон, ки рӯзи 19-уми сентябр нашр шуд, гуфта мешавад, сабаби аслии муноқиша бемасъулиятии ҳукуматҳои ду кишвар аст.</p>
<p>Темур Варқӣ, масъули бахши иттилоотии Паймони милии Тоҷикистон (ПМТ) рӯзи 19-уми сентябр гуфт, созмони онҳо ҳамарӯза ҳаводиси марзро пайгирӣ дорад ва задухӯрдҳои мусаллаҳона байни нерӯҳои мусаллаҳи Тоҷикистон ва Қирғизистонро, ки боиси талафоти зиёди ҷонӣ ва моддӣ аз ҳарду ҷониб гашт, шадидан маҳкум менамояд.</p>
<p>Дар ин баёнияи ПМТ ҳарду ҷониб танқид мешаванд, ки “то ин лаҳза манфиатдор барои ҳали ин мушкилот нестанд ва ҳар кадом бо сабабҳое манфиатдор аст, ки ин қазия халношуда боқӣ бимонад, то онро барои амалӣ кардани сиёсатҳои дохилии худ истифода намоянд”.</p>
<p>Назари мақомоти Тоҷикистон ва Қирғизистон дар робита ба ин изҳороти Паймони миллии Тоҷикистон дастрас нест.</p>
<p>Паймони миллии Тоҷикистон роҳи низомии ҳалли баҳси марзиро нодуруст мешуморад ва ба гуфтугӯҳои дипломатии ду тараф таъкид мекунад. Ин созмон аз роҳбарони ду кишвар “қотеъона талаб мекунад, ки ба бозӣ кардан бо тақдир ва таърихи ду миллати бародар хотима бидиҳанд ва ҳарчи зудтар нақшаи роҳи мушаххасро барои ҳалли ин қазия пешниҳод намоянд.”</p>
<p>Паймони Миллӣ ҳамчуни изҳори умедворӣ мекунад, ки нерӯҳо, созмонҳо ва шахсиятҳои солиму масъулиятшиноси қирғиз ҳам талош хоҳанд кард, то пеши роҳи сиёҳкунии миллати тоҷик ва якҷониба айбдор кардани сарбозону афсарони Тоҷикистон дар шабакаҳо ва расонаҳо гирифта шавад.</p>
<p>Дар даргирии ахир дар марз миёни Тоҷикистон ва Қирғизистон аз ду ҷониб наздик ба сад нафар кушта ва садҳо нафар захмӣ шудаанд. Ҷонибҳо пас аз даргирии чандрӯза оташбас эълон карданд. Ҳарду тараф ҳамдигарро дар сар задани муноқиша айбдор мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040965"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040965" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040965.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040965.html&amp;text=%d0%9f%d0%9c%d0%a2+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d1%82%d0%b0%d0%bd%d2%9b%d0%b8%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040965.html&amp;subject=ПМТ Тоҷикистон ва Қирғизистонро танқид кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040965.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32040965.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32040965" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32040965.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32040965.html';
this.page.identifier = '32040965';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040915" data-api-id="32040915" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T15:31:34+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳукумати Толибон аз Тоҷикистону Қирғизистон хост, ҷанг накунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09850000-0aff-0242-91f4-08da9897fd97_w250_r1_s.jpeg" itemprop="url" alt="Деҳаи зиёндида дар ноҳияи Бобоҷон Ғафурови вилояти Суғд." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Деҳаи зиёндида дар ноҳияи Бобоҷон Ғафурови вилояти Суғд.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040915" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Вазорати корҳои хориҷии Толибон аз Тоҷикистону Қирғизистон хостааст, ки дигар ҷанг накунанд ва мушкилашонро бо роҳи осоишта ҳал намоянд.</strong></p>
<p>Рӯзҳои 14 то 17-уми сентябр дар марзи Тоҷикистону Қирғизистон даргирии хунин рух дод.</p>
<p>Вазорати корҳои хориҷии Толибон дар эъломияе гуфтааст, ки ду ҳамсоя бояд мушкили худро бо роҳи сулҳомез ҳал кунанд ва аз осеб дидани мардуми осоишта пешгирӣ кунанд.</p>
<p>Ҳукумати Толибон дар ҳоле чунин изҳорот додааст, ки ин гурӯҳ ба шартҳои музокирот бо Ҷабҳаи муқовимати миллӣ розӣ нашуд ва беш аз як сол боз гирифтори ҷанг дар вилоятҳои Панҷшеру Бағлон аст.</p>
<p>Толибон соле пеш Афғонистонро тасарруф карданд ва ягона нерӯе, ки ин гурӯҳро қабул накард, Ҷабҳаи муқовимати миллӣ бо раҳбарии Аҳмад Масъуд буд. Дар чанд рӯзи ахир наворҳое нашр шуданд, ки нишон медиҳад, Толибон асиронро бераҳмона қатл мекунанд.</p>
<p>Афви Байнулмилал (Amnesty International) гуфта буд, ки Толибон низомиёни асир ва аққалиятҳои ҳазораро қатл кардаанд.</p>
<p>Дар даргирии ахир дар марз миёни Тоҷикистон ва Қирғизистон аз ду ҷониб наздик ба сад нафар кушта ва садҳо нафар захмӣ шудаанд. Ҷонибҳо пас аз даргирии чандрӯза оташбас эълон карданд. Намояндагии Иттиҳоди Аврупо рӯзи 19-уми сентябр бо пахши изҳороте аз созиши оташбас истиқбол ва аз ҳарду тараф даъват кард, ки иҷрои онро таъмин кунанд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32040520.html"><h4 class="media-block__title media-block__title--size-3">Иттиҳоди Аврупо: Идомаи таниш дар марз сабаби ноамнӣ дар минтақа хоҳад шуд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039949.html"><h4 class="media-block__title media-block__title--size-3">Ҳукумати Суғд аз созмонҳо хост, ба харобиҳои Исфара баҳо диҳанд. АКС</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039650.html"><h4 class="media-block__title media-block__title--size-3">Тоҷикистону Қирғизистон якдигарро ба &quot;таҷовузи мусаллаҳона&quot; муттаҳам карданд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039864.html"><h4 class="media-block__title media-block__title--size-3">Шумораи кушташудаҳо дар Қирғизистон ба 59 нафар расидааст</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039736.html"><h4 class="media-block__title media-block__title--size-3">ҲДТ мегӯяд, дар низои марзӣ “60 шаҳрванди Тоҷикистон кушта шуд”</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039721.html"><h4 class="media-block__title media-block__title--size-3">Қирғизистон 19 сентябрро рӯзи мотами миллӣ эълон кард</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039542.html"><h4 class="media-block__title media-block__title--size-3">Чаҳор сарбози кушташудаи тоҷикро дар Вахш дафн кардаанд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32039480.html"><h4 class="media-block__title media-block__title--size-3">&quot;Хона вайрон шуд; мағоза сӯхт ва беш аз даҳ кас куштаву захмӣ гардид.&quot; Нақли сокинони Овчӣ-Қалъача. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32036508.html"><h4 class="media-block__title media-block__title--size-3">Аmnesty International эъдоми чанд узви Ҷабҳаро аз сӯи Толибон тасдиқ кард</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/32018672.html"><h4 class="media-block__title media-block__title--size-3">Муттаҳам шудани Толибон ба нақзи ҳуқуқи башар дар гузориши Ҷабҳа. Толибон: &quot;Ин таблиғот аст&quot;</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040915"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040915" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040915.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040915.html&amp;text=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%be%d1%81%d1%82%2c+%d2%b7%d0%b0%d0%bd%d0%b3+%d0%bd%d0%b0%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040915.html&amp;subject=Ҳукумати Толибон аз Тоҷикистону Қирғизистон хост, ҷанг накунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040915.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040520" data-api-id="32040520" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T11:10:27+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Иттиҳоди Аврупо: Идомаи таниш дар марз сабаби ноамнӣ дар минтақа хоҳад шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-e9eb-08da99a840a2_w250_r1_s.jpg" itemprop="url" alt="Хонаи яке аз сокинони шаҳри Исфара, ки дар муноқиша хароб шудааст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Хонаи яке аз сокинони шаҳри Исфара, ки дар муноқиша хароб шудааст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040520" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Иттиҳоди Аврупо мегӯяд, вазъи муташанниҷ дар сарҳади Тоҷикистону Қирғизистон &quot;ба таназзули суботи минтақа меорад&quot;. Ин ниҳод аз ҳарду тараф даъват кардааст, ки мушкили пешомадаро бо гуфтугӯ ҳал кунанд.</p>
<p>Намояндагии Иттиҳоди Аврупо рӯзи 19-уми сентябр бо пахши изҳороте аз созиши оташбас истиқбол ва аз ҳарду тараф даъват кард, ки иҷрои онро таъмин кунанд.</p>
<p>&quot;Даъват мекунем, ки ҷонибҳо барои коҳиши шиддати вазъият ва расидан ба ҳалли устувори ихтилофҳои мавҷуда тамоми қувваро ба харҷ диҳанд. Даъват мекунем, ки ҳама гуна ихтилоф бо роҳи осоишта ва дипломатӣ ҳал карда шаванд,&quot; -- омадааст дар изҳороти намояндагии Иттиҳоди Аврупо.</p>
<p>Саоҳади Тоҷикистону Қирғизистон рӯзҳои 14-17-уми сентябр шоҳиди як муноқишае шуд, ки аз ҳарду тараф даҳҳо нафарро куштаву маҷруҳ барҷой гузошт. Ду тараф якдигарро дар ин даргирӣ айбдор мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040520"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040520" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040520.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040520.html&amp;text=%d0%98%d1%82%d1%82%d0%b8%d2%b3%d0%be%d0%b4%d0%b8+%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%3a+%d0%98%d0%b4%d0%be%d0%bc%d0%b0%d0%b8+%d1%82%d0%b0%d0%bd%d0%b8%d1%88+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7+%d1%81%d0%b0%d0%b1%d0%b0%d0%b1%d0%b8+%d0%bd%d0%be%d0%b0%d0%bc%d0%bd%d3%a3+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0+%d1%85%d0%be%d2%b3%d0%b0%d0%b4+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040520.html&amp;subject=Иттиҳоди Аврупо: Идомаи таниш дар марз сабаби ноамнӣ дар минтақа хоҳад шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040520.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32040520.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32040520" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32040520.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32040520.html';
this.page.identifier = '32040520';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040446" data-api-id="32040446" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T09:16:00+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Латту кӯби хабарнигори &quot;Садои Амрико&quot; дар Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-712a-08da995894b0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040446" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 17-уми сентябр дар шаҳри Ӯши Қирғизистон хабарнигори бахши узбекии радиои &quot;Садои Амрико&quot; Даврон Насибхонов аз сӯи афроди ношинос латту кӯб шуд.</p>
<p>Насибхонов гуфт, ки соати наздик ба 17:00-и он рӯзвай ба майдони марказии шаҳри Ӯш рафта, мехост, аз ҷамъоварии кӯмакҳои башарӣ барои сокинони вилояти Бодканд гузориш таҳия кунад.</p>
<p>Баъд аз наворгирӣ ду марде ба сӯи вай омаданд, ки либоси мулкӣ доштанд. Ин ду мард гумон карданд, ки хабарнигор &quot;ҷосуси Тоҷикистон&quot; аст. (Насибхон мегӯяд, дар ин бора дертар ба хулоса расид). Мардҳо ӯро ба канор бурдаанд.</p>
<p>Насибхонов аз кормандони пулис дархости кӯмак кардааст. Аммо пулис дахолат накарда ва дар натиҷа мардҳо ӯро латту кӯб кардаанд. Вай дар натиҷаи латту кӯб аз ҳуш рафтааст.</p>
<p>&quot;Намедонам, чи қадар вақт гузашт. Вақте ба ҳуш омадам, ки касе маро аз дастам мекашид ва аз замин мебардошт&quot;, - гуфт Насибхонов.</p>
<p>Баъди ин ӯро ба идораи мақомоти интизомӣ бурда ва баъдтар ба бемористон интиқол додаанд.</p>
<p>Даврон Насибхонов аз кормандони пулис хостааст, ки тавассути дурбинҳои назоратӣ гумонбарони ҳамла ба ӯро пайдо кунанд. Пулис гуфтааст, ки наворҳоро танҳо аз шаҳри Бишкек мешавад, дастрас кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040446"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040446" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040446.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040446.html&amp;text=%d0%9b%d0%b0%d1%82%d1%82%d1%83+%d0%ba%d3%af%d0%b1%d0%b8+%d1%85%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%22%d0%a1%d0%b0%d0%b4%d0%be%d0%b8+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%22+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040446.html&amp;subject=Латту кӯби хабарнигори &quot;Садои Амрико&quot; дар Қирғизистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040446.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040441" data-api-id="32040441" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T08:55:49+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пелосӣ: Арманистон ба ҳамлаи ғайриқонунии Озарбойҷон муқобила мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0c530000-0aff-0242-6dbb-08da9968dd5c_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040441" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раиси Палатаи намояндагон ё порлумони ИМА Нэнсӣ Пелосӣ дар ҷараёни сафараш ба Ереван рафтори Озарбойҷонро маҳкум ва онро ҳамла ба Арманистон номид.</p>
<p>&quot;Арманистон барои мо аҳамияти зиёд дорад ва аз номи Конгресс мо ҳамлаҳои маргбори Озарбойҷонро қатъиян маҳкум мекунем&quot;, - гуфт Пелосӣ.</p>
<p>Вай ҳамчунин илова кард, ки низоъ роҳи ҳалли низомӣ надорад. ИМА ҷонибҳоро ба ҳалли масъала бо роҳи гуфтугӯ даъват мекунад.</p>
<p>Вазорати корҳои хориҷии Озарбойҷон изҳороти раиси порлумони ИМА-ро &quot;беасос ва беадолатона&quot; номид. Ҷониби Озарбойҷон ҳамчунин гуфт, ки ҳарфҳои Пелосӣ ба эҳтимоли ҳалли сулҳомези низоъ зарбаи ҷиддӣ расонидааст. Боку мегӯяд, низоъи ахири марзӣ дар пайи &quot;иғвои густардаи низомии Арманистон зидди Озарбойҷон&quot; рух додааст.</p>
<p>Дар рӯзҳои сафари Пелосӣ ба Арманистон, дар шаҳри Ереван бо талаби хориҷ шудани Арманистон аз ҳайати Созмони паймони амнияти дастаҷамъӣ (СПАД) гирдиҳамоӣ ташкил шуд.</p>
<p>Шаби 12 ба 13 сентябр дар марзи Арманистон бо Озарбойҷон вазъ муташанниҷ шуд. Ҷонибҳо якдигарро дар хушунат ва иғво гунаҳкор карданд. Бештар аз 200 кас кушта шуд: дар Ереван марги 135 низомии худро эътироф карданд, дар Боку аз марги 77 низомии озарбойҷонӣ хабар доданд. Ин ҷиддитарин ташаннуҷ дар ду соли охир аст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040441"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040441" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040441.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040441.html&amp;text=%d0%9f%d0%b5%d0%bb%d0%be%d1%81%d3%a3%3a+%d0%90%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0%d0%b8+%d2%93%d0%b0%d0%b9%d1%80%d0%b8%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8%d0%b8+%d0%9e%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b9%d2%b7%d0%be%d0%bd+%d0%bc%d1%83%d2%9b%d0%be%d0%b1%d0%b8%d0%bb%d0%b0+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040441.html&amp;subject=Пелосӣ: Арманистон ба ҳамлаи ғайриқонунии Озарбойҷон муқобила мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040441.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32040432" data-api-id="32040432" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T08:45:49+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Алла Пугачёва хост, ба ӯ ҳам унвони &quot;агенти хориҷӣ&quot; диҳанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D4F65024-72F4-4C86-B19F-3E6F8F716CBA_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32040432" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Алла Пугачёва рӯзи 18 сентябр дар шабакаҳои иҷтимоӣ навишт, ки ӯро ҳам шомили рӯйхати &quot;агентҳои хориҷӣ&quot; созанд. Ба ин тартиб, овозхони рус бори аввал дар бораи ҳамлаи Русия ба Украина ошкоро изҳори назар ва аз мавқеи Максим Галкин, шавҳари худ ҷонибдорӣ кард, ки зидди ҷанг баромад кардааст.</p>
<p>&quot;Ман бо шавҳари худ ҳамназар ҳастам, ки вай содиқ, хушрафтор ва одами самимӣ аст, ростин ва ватандӯсти фурухтанашавандаи Русия мебошад, шукуфоии Ватан, ҳаёти осоишта ва озобии баёнро хоҳон аст&quot;, - гуфт Пугачёва дар муроҷиаташ ба вазорати адлияи Русия.</p>
<p>Вазорати адлияи Русия рӯзи 16 сентябр Максим Галкин - шавҳари Алла Пугачёваро шомили рӯйхати &quot;агентҳои хориҷӣ&quot; кард. Дар хабари вазорати адлияи он кишвар омадааст, ки Галкин бо дарёфти маблағгузорӣ аз Украина, ба фаъолияти сиёсӣ машғул аст.</p>
<p>Аз нахустин рӯзҳои ҳамлаи Русия ба Украина, Галкин ин ҷангро маҳкум мекард. &quot;Шумо дар бораи сулҳ дар иди Пасха дуъо мекунед ва ҳамзамон мушакҳои болдорро ба хонаҳои истиқоматӣ мепартоед&quot;, - муроҷиат карда буд Галкин ба мақомоти расмии Русия баъди мушакборони Одессаи Украина. Ба илова, Галкин гуфта буд, ки дар Исроил консерт барпо ва маблағҳои ҷамъшударо ба гурезаҳои Украина мебахшад.</p>
<p>Дар шарҳи назарҳои Галкин ибтидои моҳи сентябр Дмитрий Песков, сухангӯи президенти Русия гуфт, ки вай &quot;изҳороти нохубе додааст&quot;. &quot;Ошкор аст, ки мову ӯ ҳаммасир несем&quot;, - гуфт Песков дар бораи Галкин.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32040432"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32040432" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32040432.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32040432.html&amp;text=%d0%90%d0%bb%d0%bb%d0%b0+%d0%9f%d1%83%d0%b3%d0%b0%d1%87%d1%91%d0%b2%d0%b0+%d1%85%d0%be%d1%81%d1%82%2c+%d0%b1%d0%b0+%d3%af+%d2%b3%d0%b0%d0%bc+%d1%83%d0%bd%d0%b2%d0%be%d0%bd%d0%b8+%22%d0%b0%d0%b3%d0%b5%d0%bd%d1%82%d0%b8+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d3%a3%22+%d0%b4%d0%b8%d2%b3%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32040432.html&amp;subject=Алла Пугачёва хост, ба ӯ ҳам унвони &quot;агенти хориҷӣ&quot; диҳанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32040432.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="32039949" data-api-id="32039949" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-09-19T00:15:43+05:00">
сентябр 19, 2022
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳукумати Суғд аз созмонҳо хост, ба харобиҳои Исфара баҳо диҳанд. АКС
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/09870000-0aff-0242-e48e-08da99a8490a_cx0_cy10_cw99_w250_r1_s.jpg" itemprop="url" alt="Исфара" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Исфара</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-32039949" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати вилояти Суғд бо нашри чанд акс аз пайомади даргирӣ дар марзи Тоҷикистон бо Қирғизистон, аз созмонҳои байнулмилалӣ ва минтақаӣ хостааст, ба ҳодиса баҳои дурусту ҳақиқӣ диҳанд.</p>
<p>Мақомот рӯзи 18-уми сентябр гуфтанд, осори даргирӣ дар деҳаҳои наздимарзии Исфара баёнгари он аст, ки “ҷониби Қирғизистон бо тамоми намуди силоҳҳои вазнину оташфишон иншооти ғайринизомӣ ва бахусус хонаҳои мардумро задааст”.</p>
<p>Айни иддаоро ҷониби Қирғизистон дорад. Вазорати корҳои хориҷии он кишвар 18-уми сентябр гуфт, метавонад, аксу наворҳои зиёдеро барои арзёбӣ пешкаш кунад.</p>
<p>Рӯзи 14-17-уми сентябр дар сарҳади Тоҷикистон ва Қирғизистон даргирӣ сар зад. Аз ду тараф даҳҳо кас кушта ва захмӣ шудаанд.</p>
<p>Душанбе Бишкек якдигарро ба оғози муноқиша ва таҷовузи мусаллаҳона муттаҳам мекунанд.</p>
<p style="margin-left:120px"><em>Аксҳои бештарро дар инҷо бинед: </em></p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/32039950.html">
<a href="https://www.ozodi.org/a/32039950.html" title="Исфара. Осори даргирӣ дар марз бо Қирғизистон
" class="img-wrap">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09870000-0aff-0242-2f89-08da99a725ec_w250_r1_s.jpg" alt="Исфара. Осори даргирӣ дар марз бо Қирғизистон
">
</noscript>
<img data-src="https://gdb.rferl.org/09870000-0aff-0242-2f89-08da99a725ec_w250_r1_s.jpg" alt="Исфара. Осори даргирӣ дар марз бо Қирғизистон
">
</span>
<span class="ico ico-gallery ico--media-type ico--xl"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Нигористон</span>
<h4 class="title title--media title--inverted m-l-sm">Исфара. Осори даргирӣ дар марз бо Қирғизистон
</h4>
</figcaption>
<div class="hidden">
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-2f89-08da99a725ec_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-0d0f-08da99a84996_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-e48e-08da99a8490a_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-5b9e-08da99a840a7_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-b6db-08da99a840ae_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-9b4e-08da99a8490c_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-e9eb-08da99a840a2_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-c321-08da99a84996_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-c6e5-08da99a8408d_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-0e13-08da99a725fc_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-572c-08da99a5f8ff_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-832e-08da99a614b0_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-8916-08da99a614a9_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-1444-08da99a72610_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-7f08-08da99a7497b_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-1d81-08da99a607d3_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/0c530000-0aff-0242-8089-08da99a614ab_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-c2ae-08da99a614ae_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-2d56-08da99a60827_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09870000-0aff-0242-e424-08da99a5f8fe_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-e3d3-08da99a60786_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-9dc6-08da99a60808_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/09850000-0aff-0242-2959-08da99a5f903_w1024_q10_s.jpg"
data-lbox-gallery-item-title="TAJIKISTAN -- Isfara district. Consequence of armed conflict on the Tajik-Kyrgyz border">
</div>
</div>
<div class="c-lightbox__intro-source">
<div class="c-lightbox__intro-content">
<div class="c-lightbox__intro-text">
Ҳукумати Суғд рӯзи 18-уми сентябр бо нашри чанд акс аз пайомади даргирӣ дар марзи Тоҷикистон бо Қирғизистон, аз созмонҳои байнулмилалӣ ва минтақаӣ хостааст, ба ҳодиса баҳои дурусту ҳақиқӣ диҳанд. Ин аксҳоро дар деҳаҳои наздимарзии Исфара гирифтаанд.
</div>
<aside class="share js-share--expandable c-lightbox__sharing"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32039950.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded bg-transparent btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook "></span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32039950.html&amp;text=%d0%98%d1%81%d1%84%d0%b0%d1%80%d0%b0.+%d0%9e%d1%81%d0%be%d1%80%d0%b8+%d0%b4%d0%b0%d1%80%d0%b3%d0%b8%d1%80%d3%a3+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7+%d0%b1%d0%be+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%0a"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded bg-transparent btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter "></span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32039950.html&amp;subject=Исфара. Осори даргирӣ дар марз бо Қирғизистон
"
title="Ба дигарон фиристед"
class="btn btn--rounded bg-transparent btn-email ">
<span class="ico ico--rounded ico-email "></span>
<span class="btn__text sr-only">Ба дигарон фиристед</span>
</a>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32039950.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded "></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</figure>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-32039949"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-32039949" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f32039949.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f32039949.html&amp;text=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8+%d0%a1%d1%83%d2%93%d0%b4+%d0%b0%d0%b7+%d1%81%d0%be%d0%b7%d0%bc%d0%be%d0%bd%d2%b3%d0%be+%d1%85%d0%be%d1%81%d1%82%2c+%d0%b1%d0%b0+%d1%85%d0%b0%d1%80%d0%be%d0%b1%d0%b8%d2%b3%d0%be%d0%b8+%d0%98%d1%81%d1%84%d0%b0%d1%80%d0%b0+%d0%b1%d0%b0%d2%b3%d0%be+%d0%b4%d0%b8%d2%b3%d0%b0%d0%bd%d0%b4.+%d0%90%d0%9a%d0%a1"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f32039949.html&amp;subject=Ҳукумати Суғд аз созмонҳо хост, ба харобиҳои Исфара баҳо диҳанд. АКС"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/32039949.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="https://www.ozodi.org/a/32039949.html" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-32039949" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="row">
<div class="col-xs-12">
<div class="comments comments--ext">
<h3 class="section-head">Гуфтугӯ</h3>
<div class="comments-form comments-external">
<div class="ext-comments" data-href="http://www.ozodi.org/a/32039949.html" data-lang="en" data-mobile="true">
<div id="disqus_thread"></div>
<script>
var disqus_config = function () {
this.page.url = 'http://www.ozodi.org/a/32039949.html';
this.page.identifier = '32039949';
};
(function() {
var d = document, s = d.createElement('script');
s.src = 'https://rfe-tg-tj-10.disqus.com/embed.js';
s.setAttribute('data-timestamp', +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>
Please enable JavaScript to view the
<a href="https://disqus.com/?ref_noscript" rel="nofollow">
comments powered by Disqus.
</a>
</noscript>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32042649&amp;SiteId=10&amp;r=1940976518&amp;it=0&amp;pd=20220920095125" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32042649" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=32042649&amp;SiteId=10&amp;r=1940976518&amp;it=0&amp;pd=20220920095125" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="32042649" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=32042649" href="/z/538?p=1&amp;aId=32042649" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32041663.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Чаро дар Тоҷикистон рӯзи мотами миллӣ эълон нашуд? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09870000-0aff-0242-1a36-08da97e9b73b_w160_r1.jpg" alt="Акси Сафаралии Ҳасан, марзбони кушташудаи тоҷик " />
</noscript>
<img data-src="https://gdb.rferl.org/09870000-0aff-0242-1a36-08da97e9b73b_w100_r1.jpg" src="" alt="Акси Сафаралии Ҳасан, марзбони кушташудаи тоҷик " />
</div>
</a>
<div class="media-block__content">
<a href="/a/32041663.html">
<h4 class="media-block__title media-block__title--size-2" title="Чаро дар Тоҷикистон рӯзи мотами миллӣ эълон нашуд? ВИДЕО">
Чаро дар Тоҷикистон рӯзи мотами миллӣ эълон нашуд? ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32041623.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Душанбе вазъи марзро &quot;мураккаб&quot; номид, Бишкек &quot;рӯ ба эътидол&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09870000-0aff-0242-fc7d-08da9a5157e4_w160_r1.png" alt="Содиқ Имомӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/09870000-0aff-0242-fc7d-08da9a5157e4_w100_r1.png" src="" alt="Содиқ Имомӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/32041623.html">
<h4 class="media-block__title media-block__title--size-2" title="Душанбе вазъи марзро &quot;мураккаб&quot; номид, Бишкек &quot;рӯ ба эътидол&quot;">
Душанбе вазъи марзро &quot;мураккаб&quot; номид, Бишкек &quot;рӯ ба эътидол&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/32041369.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Чоркӯҳ. Ҷузъиёти марги Имрону Асмоа ва зани ҳомила дар мошини &quot;Ёрии таъҷилӣ&quot;. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/09870000-0aff-0242-4739-08da9a5280f3_w160_r1.png" alt="Имрон ва Асмоа" />
</noscript>
<img data-src="https://gdb.rferl.org/09870000-0aff-0242-4739-08da9a5280f3_w100_r1.png" src="" alt="Имрон ва Асмоа" />
</div>
</a>
<div class="media-block__content">
<a href="/a/32041369.html">
<h4 class="media-block__title media-block__title--size-2" title="Чоркӯҳ. Ҷузъиёти марги Имрону Асмоа ва зани ҳомила дар мошини &quot;Ёрии таъҷилӣ&quot;. ВИДЕО">
Чоркӯҳ. Ҷузъиёти марги Имрону Асмоа ва зани ҳомила дар мошини &quot;Ёрии таъҷилӣ&quot;. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/32038760.html" title="Манбаъҳо: Дар муноқишаи марзӣ аз Тоҷикистон &quot;39 кас кушта шуд&quot;">
<h4 class="media-block__title media-block__title--size-4">
Манбаъҳо: Дар муноқишаи марзӣ аз Тоҷикистон &quot;39&#160;кас кушта шуд&quot; (21615)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/32033683.html" title="Теъдоди кушташудагону маҷруҳон дар марзи Тоҷикистон ба 13 нафар расидааст. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Теъдоди кушташудагону маҷруҳон дар марзи Тоҷикистон ба 13 нафар расидааст. ВИДЕО (20769)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/32036185.html" title="Задухӯрд дар сарҳади Тоҷикистону Қирғизистон. Reuters: Як кас дар Исфара кушта шуд. Бишкек аз 59 захмӣ гуфт">
<h4 class="media-block__title media-block__title--size-4">
Задухӯрд дар сарҳади Тоҷикистону Қирғизистон. Reuters: Як кас дар Исфара кушта шуд. Бишкек аз 59 захмӣ гуфт (17552)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/32034779.html" title="Украина мегӯяд, Русия муҳтоҷи аслиҳаи Тоҷикистон шудааст">
<h4 class="media-block__title media-block__title--size-4">
Украина мегӯяд, Русия муҳтоҷи аслиҳаи Тоҷикистон шудааст (16870)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/32036336.html" title="Дар сарҳади Тоҷикистону Қирғизистон чӣ мегузарад? Лаҳза ба лаҳза">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-liveblog"></span>
Дар сарҳади Тоҷикистону Қирғизистон чӣ мегузарад? Лаҳза ба лаҳза (12130)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/32033349.html" title="Даргирӣ дар марзи Тоҷикистону Қирғизистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Даргирӣ дар марзи Тоҷикистону Қирғизистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/32033375.html" title="Тафсилоти тирпарронии маргбор дар марзи Тоҷикистон бо Қирғизистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Тафсилоти тирпарронии маргбор дар марзи Тоҷикистон бо Қирғизистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/32038605.html" title="Деҳаи Овчӣ-Қалъача як рӯз баъди ҳамлаи мусаллаҳона. АКС">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Деҳаи Овчӣ-Қалъача як рӯз баъди ҳамлаи мусаллаҳона. АКС
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/32035121.html" title="Ҷамъомади собиқадорони &quot;Фронти халқӣ&quot; дар Академия вазорати умури дохилии Тоҷикистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҷамъомади собиқадорони &quot;Фронти халқӣ&quot; дар Академия вазорати умури дохилии Тоҷикистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/32029380.html" title="Ҳаводори 6-солаи Муҳаммад Салоҳро дар Восеъ “Мессӣ” ном гузоштанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҳаводори 6-солаи Муҳаммад Салоҳро дар Восеъ “Мессӣ” ном гузоштанд
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<em class="noItems">Матлабе нест</em>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/32011426.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/32014718.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/32016446.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/32017341.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/32014688.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8609.html" title="Сомонаи Радиои Озодӣ бастааст?" >Сомонаи Радиои Озодӣ бастааст?</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8803.html" title="Чӣ гуна шарҳ нависем?" >Чӣ гуна шарҳ нависем?</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Замимаҳо
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Нависед, занг занед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=292" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "32042649",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>