
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=281" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<link rel="manifest" href="/manifest.json">
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "281";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд</title>
<meta name="title" content="Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд" />
<meta name="description" content="Ҷо Байден, раиси ҷумҳури Амрико рӯзи душанбеи 2-юми май Иди Фитрро ҷашн гирифт ва ба ин тартиб, суннати баргузории ҷашни поёни моҳи Рамазонро дар Кохи Сафед, ки дар замони раҳбарии Доналд Трамп барҳам дода шуда буд, эҳё кард." />
<meta name="keywords" content="Ҷаҳон" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31831745.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31831745.ltr" />
<meta content="Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд" property="og:title" />
<meta content="Ҷо Байден, раиси ҷумҳури Амрико рӯзи душанбеи 2-юми май Иди Фитрро ҷашн гирифт ва ба ин тартиб, суннати баргузории ҷашни поёни моҳи Рамазонро дар Кохи Сафед, ки дар замони раҳбарии Доналд Трамп барҳам дода шуда буд, эҳё кард." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31831745.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w1200_r1.jpg" name="twitter:image" />
<meta content="Ҷо Байден, раиси ҷумҳури Амрико рӯзи душанбеи 2-юми май Иди Фитрро ҷашн гирифт ва ба ин тартиб, суннати баргузории ҷашни поёни моҳи Рамазонро дар Кохи Сафед, ки дар замони раҳбарии Доналд Трамп барҳам дода шуда буд, эҳё кард." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31831745.html" />
<script type="application/ld+json">{"articleSection":"Ҷаҳон","headline":"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд","inLanguage":"tg-TJ","keywords":"Ҷаҳон","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2022-05-03","dateModified":"2022-05-03 05:58:10Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://t.me/radioozodi","https://ok.ru/radioiozodi"],"name":"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31831745.html","url":"https://www.ozodi.org/a/31831745.html","description":"Ҷо Байден, раиси ҷумҳури Амрико рӯзи душанбеи 2-юми май Иди Фитрро ҷашн гирифт ва ба ин тартиб, суннати баргузории ҷашни поёни моҳи Рамазонро дар Кохи Сафед, ки дар замони раҳбарии Доналд Трамп барҳам дода шуда буд, эҳё кард.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w1080_h608.jpg"},"name":"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=281"></script>
<script src="/Scripts/responsive/loader.b?v=4w2GThtRPz3a3wRVbShqCHneZX-SUTQ6zhyoGGQp3fA1&amp;av=0.1.0.0&amp;cb=281"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class=" nav-no-loaded can-ff cc_theme pg-article print-lay-article js-category-to-nav nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" data-cookiecategory="analytics">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript" data-cookiecategory="analytics">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд",page_type:"article",page_name:"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд",short_headline:"Байден ҷашни Иди Фитрро ба Кохи Сафед б...",long_headline:"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд",headline:"Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31831745.html",domain:"www.ozodi.org",pub_year:"2022",pub_month:"05",pub_day:"03",pub_hour:"05",pub_minute:"58",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"world",tags:"",slug:"",section:"ҷаҳон",english_section:"world",article_uid:"31831745"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1462423001?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d2%b7%d0%b0%d1%88%d0%bd%d0%b8%20%d0%98%d0%b4%d0%b8%20%d0%a4%d0%b8%d1%82%d1%80%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%9a%d0%be%d1%85%d0%b8%20%d0%a1%d0%b0%d1%84%d0%b5%d0%b4%20%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4&amp;c6=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d2%b7%d0%b0%d1%88%d0%bd%d0%b8%20%d0%98%d0%b4%d0%b8%20%d0%a4%d0%b8%d1%82%d1%80%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%9a%d0%be%d1%85%d0%b8%20%d0%a1%d0%b0%d1%84%d0%b5%d0%b4%20%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd%20%d2%b7%d0%b0%d1%88%d0%bd%d0%b8%20%d0%98%d0%b4%d0%b8%20%d0%a4%d0%b8%d1%82%d1%80%d1%80%d0%be%20%d0%b1%d0%b0%20%d0%9a%d0%be%d1%85%d0%b8%20%d0%a1%d0%b0%d1%84%d0%b5%d0%b4%20%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31831745&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Тарзи чоп:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20 hdr-20--big">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
<span class="burger__label">ТАРҲҲО</span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3142" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3142">
Гӯшаҳо
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/544" title="Ҷавонон" data-item-name="youth" >Ҷавонон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/545" title="Фарҳанг" data-item-name="culture" >Фарҳанг</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/549" title="Садои ҳамватан" data-item-name="voice_of_migrants" >Садои ҳамватан</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17632" title="Меҳмони Озодӣ" data-item-name="guest-of-ozodi" >Меҳмони Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3160" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3160">
Назари мардум
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/p/6752.html" title="Шарҳҳо" >Шарҳҳо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2673" title="Блогистон" data-item-name="Blogistan" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22475" title="Афғонистон" data-item-name="afghanistan" >Афғонистон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3159" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3159">
Коронавирус
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="Коронавирус" data-item-name="coronavirus" >Коронавирус</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" target="_blank" rel="noopener">Рӯйхати қурбониён</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3161" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3161">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Подкаст" data-item-name="radio-reports" >Подкаст</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/p/8609.html" title="Сомонаи Озодӣ боз намешавад?" data-item-name="ozodi-block" >Сомонаи Озодӣ боз намешавад?</a>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.svg" class="main-logo main-logo--big" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="hdr-20__secondary-item live-b-drop">
<div class="live-b-drop__off">
<a href="/live" class="live-b-drop__link" title="САДО" data-item-name="live">
<span class="badge badge--live-btn badge--live-btn-off">
САДО
</span>
</a>
</div>
<div class="live-b-drop__on hidden">
<input type="checkbox" id="live-ctrl" class="hidden live-b-drop__switch" />
<label for="live-ctrl" class="live-b-drop__label pos-rel">
<span class="badge badge--live badge--live-btn">
САДО
</span>
<span class="ico ico-close live-b-drop__label-ico live-b-drop__label-ico--close"></span>
</label>
<div class="live-b-drop__panel" id="targetLivePanelDiv"></div>
</div>
</div>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<script>
var nav2In = document.querySelector('.hdr-20__inner');
var nav2Sec = document.querySelector('.hdr-20__side--secondary')
var secStyle = window.getComputedStyle(nav2Sec);
if (nav2In
&& window.pageYOffset < 150
&& secStyle['position'] !== 'fixed'
&& document.body.className.indexOf('pg-section') > -1) {
nav2In.classList.add('hdr-20__inner--big')
}
</script>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31831745&amp;SiteId=10&amp;r=460010790&amp;it=0&amp;pd=20220503055810" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31831745" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31831745&amp;SiteId=10&amp;r=460010790&amp;it=0&amp;pd=20220503055810" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31831745" data-lt-siteId="10" />
</noscript>
<div class="category js-category">
<a class="" href="/z/541">Ҷаҳон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details ">
<div class="published">
<span class="date" >
<time datetime="2022-05-03T10:58:10+05:00">
34 дақиқа пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w250_r1_s.jpg" itemprop="url" alt="Ҷо Байден, раиси ҷумҳури Амрико." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷо Байден, раиси ҷумҳури Амрико.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l"></span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d2%b7%d0%b0%d1%88%d0%bd%d0%b8+%d0%98%d0%b4%d0%b8+%d0%a4%d0%b8%d1%82%d1%80%d1%80%d0%be+%d0%b1%d0%b0+%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l"></span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html&amp;subject=Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l"></span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31831745.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d2%b7%d0%b0%d1%88%d0%bd%d0%b8+%d0%98%d0%b4%d0%b8+%d0%a4%d0%b8%d1%82%d1%80%d1%80%d0%be+%d0%b1%d0%b0+%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s"></span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31831745.html&amp;subject=Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s"></span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31831745.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Ҷо Байден, раиси ҷумҳури Амрико рӯзи душанбеи 2-юми май Иди Фитрро ҷашн гирифт ва ба ин тартиб, суннати баргузории ҷашни поёни моҳи Рамазонро дар Кохи Сафед, ки дар замони раҳбарии Доналд Трамп барҳам дода шуда буд, эҳё кард.</strong></p>
<p>Оқои Байден, ки дар рӯбарӯи садҳо нафар суханронӣ мекард, гуфт, ки ӯ дар маъракаи интихоботи президентӣ ваъда дода буд, ҷашни Иди Фитрро ба Кохи Сафед бозмегардонад. Аммо соли гузашта ба хотири паҳншавии КОВИД-19, маҷбур шуд ин маросимро ба таври маҷозӣ ё онлайнӣ баргузор кунад.</p>
<p>Вай изҳор дошт, &quot;имрӯз дар саросари ҷаҳон шоҳиди он ҳастем, ки мусалмонони бисёре ҳадафи хушунат қарор мегиранд. Ҳеҷ касе, ҳеҷ касе набояд ба хотири боварҳои мазҳабии худ табъиз ва саркӯб шавад&quot;.</p>
<p>Раиси ҷумҳури ИМА дар идома афзуд, &quot;бояд баён намоям, ки ҳанӯз корҳои бисёре барои анҷом додан боқӣ мондааст. Чӣ хориҷ аз кишвар ва чӣ инҷо. Мусалмонон ҳар рӯз миллати моро қавитар мекунанд, ҳатто бо инки онҳо бо чолишҳо ва таҳдидҳо ва таҳдидҳои воқеӣ дар ҷомеаи мо рӯбарӯ ҳастанд, аз ҷумла хушунатҳои ҳадафманд ва исломҳаросӣ&quot;.</p>
<p>Президентҳои Амрико аз замони Билл Клинтон Иди Фитрро ҷашн мегирифтанд. Аммо дар замони президентии Доналд Трамп ҳеҷ маросиме баргузор намешуд ва ӯ танҳо баёнияҳоеро ба ин муносибат нашр мекард.</p>
<p>Байден рӯзи душанбе гуфт, ки ӯ ахиран нахустин зани мусалмонро ба як мақом дар ҳукумати федералӣ таъйин кард ва ин амр нишондиҳандаи пойбанд будан ӯ ба ваъдаҳояш мебошад.</p>
<p>Толиб Шариф, имоми масҷиди &quot;Муҳаммад&quot; дар Вашингтон низ дар маросими Кохи Сафед гуфт, &quot;мизбон шудан дар инҷо як паёми муҳим барои миллати мо ва ҷаҳониён дорад. Ин паём, ки ислом бахше аз миллати мо аст ва олитарин мақом дар ин сарзамин худро пойбанд ба арзишҳои асосии миллат ва ҳимоят аз озодии мазҳабӣ медонад&quot;.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31831745" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31831745" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31831745" id="item-n-31831745" value="item-n-31831745" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31831745p0s1sa1.html?wjs=1" href="/comments/a31831745p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31831745" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31831745" id="item-o-31831745" value="item-o-31831745" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31831745p0s0sa1.html?wjs=1" href="/comments/a31831745p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31831745" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31831745"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31831745p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31831745p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22721_21" data-area-id=R2_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31831745.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w160_r1.jpg" alt="Ҷо Байден, раиси ҷумҳури Амрико." />
</noscript>
<img data-src="https://gdb.rferl.org/08236ce1-aeff-492a-84b7-9467425899f6_w100_r1.jpg" src="" alt="Ҷо Байден, раиси ҷумҳури Амрико." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31831745.html">
<h4 class="media-block__title media-block__title--size-2" title="Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд">
Байден ҷашни Иди Фитрро ба Кохи Сафед бозгардонд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31830887.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02db0000-0aff-0242-4f12-08da2c4e619c_w160_r1.jpg" alt="Мақсуд Икромов соли 1997 дар як садамаи нақлиётии шубҳабарангез ҳалок шуд." />
</noscript>
<img data-src="https://gdb.rferl.org/02db0000-0aff-0242-4f12-08da2c4e619c_w100_r1.jpg" src="" alt="Мақсуд Икромов соли 1997 дар як садамаи нақлиётии шубҳабарангез ҳалок шуд." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31830887.html">
<h4 class="media-block__title media-block__title--size-2" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">
Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31830989.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ – барандагони озмуни Радиои Озодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/02be0000-0aff-0242-48e2-08da2c5b87a8_w160_r1.jpg" alt="Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/02be0000-0aff-0242-48e2-08da2c5b87a8_w100_r1.jpg" src="" alt="Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31830989.html">
<h4 class="media-block__title media-block__title--size-2" title="Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ – барандагони озмуни Радиои Озодӣ">
Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ – барандагони озмуни Радиои Озодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47277457">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Беном</span>
</div>
<div class="comment__content">
<a href="/comments/a31830887p0s0sa0.html">
<p>
Ленини атеист ва хабисро сад сол шуд ки хатто хок намехохад ки уро гуронанд. Бамонанди фиравни лаьин мумие карданша. Холо шогирдашро хам, яъне Пуниро низ намегуронанд. Ин амниятихо табиатан ба кофарон наздиканд.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31830887.html" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47277456">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Рустам</span>
</div>
<div class="comment__content">
<a href="/comments/a31830887p0s0sa0.html">
<p>
Гап сари сипоси хотир, саҷда ва эҳтиром ба ном ва фаъолиятхои зиёҳиён ва абармардони фарҳанги ва чамъиятии ТОҶИКИСТОН рафта истоддпст. Беҳуда нагуфтаанд ,,Хар чи донад хурдани қанду набот,, Носфурушу аробакаш аз фарҳангу чамиятшиноси чи мефаҳманд.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31830887.html" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47277454">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Наттоқи нутқ</span>
</div>
<div class="comment__content">
<a href="/comments/a31830887p0s0sa0.html">
<p>
Ҳар мавзӯъе, ки ба салоҳи кори журналист бошад, пайгирӣ мешавад. Радиои озодӣ забони ҳозираи адабии тоҷикро ба кор мебарад, агарчӣ гоҳҳо қолабҳои сарфу наҳви забон шикаста мешаванд, аммо аз калимаҳои маҳаллӣ ё лаҳҷа ва ё калимаҳои русӣ истифода намебаранд. Ҳадди ақал аз “хабарнигорон”-и паём-нети Кабирӣ беҳтар аст, ки паём нет калимаи “Конгресс”-ро “Кунгира” ин чӣ масхара аст, намедонам?!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31830887.html" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47277453">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Тоҷир</span>
</div>
<div class="comment__content">
<a href="/comments/a31830989p0s0sa0.html">
<p>
Бародар беҳтарин пешниҳод)))))
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31830989.html" title="Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ – барандагони озмуни Радиои Озодӣ">Далери Имомалӣ, Бахтиёр Мирзоев ва Зеварбону Рауфӣ – барандагони озмуни Радиои Озодӣ</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47277452">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Беном</span>
</div>
<div class="comment__content">
<a href="/comments/a31830887p0s0sa0.html">
<p>
Клагенфурт дар Утрич аст, на дар Олмон.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31830887.html" title="Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО">Шаҳрдор. Нигоҳе ба корномаи Мақсуд Икромов. ВИДЕО</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7107" href="/p/7107.html" loadonce="true" title="Инҳо ҳам аҷоибанд, бинед:">​</a> <div id="ymla-section" class="clear ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://t.me/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8305.html" title="Иҷозаи истифода аз матолиби Озодӣ" >Иҷозаи истифода аз матолиби Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8306.html" title="Маълумоти хусусӣ" >Маълумоти хусусӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/8609.html" title="Сомонаи Радиои Озодӣ бастааст?" >Сомонаи Радиои Озодӣ бастааст?</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=281" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31831745",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>