
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=202" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "202";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Чанд узви порлумони Олмон бархурд бо Навалнийро &quot;шиканҷаи ҳадафманд&quot; номиданд</title>
<meta name="title" content="Чанд узви порлумони Олмон бархурд бо Навалнийро &quot;шиканҷаи ҳадафманд&quot; номиданд" />
<meta name="description" content="Аъзои Бундестаг, порлумони Олмон, бархурди мақомоти Русияро бо пешвои зиндонии мухолифини он кишвар, Алексей Навалний, “шиканҷаи ҳадафманд&quot; номиданд." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31197769.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31197769.ltr" />
<meta content="Чанд узви порлумони Олмон бархурд бо Навалнийро &quot;шиканҷаи ҳадафманд&quot; номиданд" property="og:title" />
<meta content="Аъзои Бундестаг, порлумони Олмон, бархурди мақомоти Русияро бо пешвои зиндонии мухолифини он кишвар, Алексей Навалний, “шиканҷаи ҳадафманд&quot; номиданд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31197769.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/62B4B96F-16AC-42E4-82E3-754B863CAD5F.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/62B4B96F-16AC-42E4-82E3-754B863CAD5F.jpg" name="twitter:image" />
<meta content="Аъзои Бундестаг, порлумони Олмон, бархурди мақомоти Русияро бо пешвои зиндонии мухолифини он кишвар, Алексей Навалний, “шиканҷаи ҳадафманд&quot; номиданд." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31197769.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0022шиканҷаи ҳадафманд\u0022 номиданд","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-04-11","dateModified":"2021-04-11 09:30:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0022шиканҷаи ҳадафманд\u0022 номиданд","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31197769.html","url":"https://www.ozodi.org/a/31197769.html","description":"Аъзои Бундестаг, порлумони Олмон, бархурди мақомоти Русияро бо пешвои зиндонии мухолифини он кишвар, Алексей Навалний, “шиканҷаи ҳадафманд\u0022 номиданд.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/62B4B96F-16AC-42E4-82E3-754B863CAD5F_w1080_h608.jpg"},"name":"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0022шиканҷаи ҳадафманд\u0022 номиданд"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=202"></script>
<script src="/Scripts/responsive/loader.b?v=R-trAuN243NyVAtWtMJ_0LjRokmn9Bxm1f-HZLPZuaQ1?&amp;av=0.1.0.0&amp;cb=202"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-dff1f164-508c-4fff-8b7f-7f016fed4e7c","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxbsimqyds2pza-f-dde71a987-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"a361dcee","ak.r":36639,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52772,"ak.gh":"23.36.67.200","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1618138098","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==fFpNobLuFoHYwbTZv2hWZsZZ+EhsBiyLrIXr0jxQX4Omn8AnKF4J2SW6N4994jT2G1VwOD/xVszhJQJMU9T+4g7vM/bPBTnftExwQLLw4mXl3vKtiH8Ck44qDqqnCL7V3yIIRzrEU+nO6QxksztDwsdPcifSHsd92kDzotr2l3cz8znPwxc33baYLGtfyvSyT30vFxF1OQyewiEDVaDXnr/J0ZcYtUHm0IoUcSMlKit95pb1ZpA4713r/tmU8ynDXNoH4eV6tmEY/a57LEdjqUVkIQIa9dF9Qoye+aIMXeTHn5rxUiwBxx3BZTImh71qvjDo/NuAhyKbFtzdF/z0ivuq3mztT47MEnzUYe4ICRnKIYAGbopWHpGfszrqnTDdTWbGwLqd3w/ytUOIQLcvYOaIRXbe+dHQwfvCsk95KCU=","ak.pv":"344","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0026quot;шиканҷаи ҳадафманд\u0026quot; номиданд",page_type:"article",page_name:"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0026quot;шиканҷаи ҳадафманд\u0026quot; номиданд",short_headline:"Чанд узви порлумони Олмон бархурд бо На...",long_headline:"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0026quot;шиканҷаи ҳадафманд\u0026quot; номиданд",headline:"Чанд узви порлумони Олмон бархурд бо Навалнийро \u0026quot;шиканҷаи ҳадафманд\u0026quot; номиданд",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31197769.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"04",pub_day:"11",pub_hour:"09",pub_minute:"30",pub_weekday:"Sunday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31197769"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/872840288?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%a7%d0%b0%d0%bd%d0%b4%20%d1%83%d0%b7%d0%b2%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%9e%d0%bb%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%20%d0%b1%d0%be%20%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9%d1%80%d0%be%20%22%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0%d0%b8%20%d2%b3%d0%b0%d0%b4%d0%b0%d1%84%d0%bc%d0%b0%d0%bd%d0%b4%22%20%d0%bd%d0%be%d0%bc%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4&amp;c6=%d0%a7%d0%b0%d0%bd%d0%b4%20%d1%83%d0%b7%d0%b2%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%9e%d0%bb%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%20%d0%b1%d0%be%20%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9%d1%80%d0%be%20%22%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0%d0%b8%20%d2%b3%d0%b0%d0%b4%d0%b0%d1%84%d0%bc%d0%b0%d0%bd%d0%b4%22%20%d0%bd%d0%be%d0%bc%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a7%d0%b0%d0%bd%d0%b4%20%d1%83%d0%b7%d0%b2%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%9e%d0%bb%d0%bc%d0%be%d0%bd%20%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%20%d0%b1%d0%be%20%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9%d1%80%d0%be%20%22%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0%d0%b8%20%d2%b3%d0%b0%d0%b4%d0%b0%d1%84%d0%bc%d0%b0%d0%bd%d0%b4%22%20%d0%bd%d0%be%d0%bc%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31197769&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news" rel="noopener">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles" rel="noopener">Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" rel="noopener">Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" rel="noopener">Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" rel="noopener">Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" rel="noopener">Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world" rel="noopener">Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" rel="noopener">Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" rel="noopener">Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" rel="noopener">Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" rel="noopener">Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus" rel="noopener">COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" rel="noopener">Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports" rel="noopener">Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" rel="noopener">Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r" rel="noopener">Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments" rel="noopener">Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" rel="noopener">Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" rel="noopener">Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" rel="noopener">Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" rel="noopener">Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31197769" data-api-id="31197769" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T14:30:00+05:00">
апрел 11, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Чанд узви порлумони Олмон бархурд бо Навалнийро &quot;шиканҷаи ҳадафманд&quot; номиданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6539ad0f-329e-44d9-8bd3-e18c1434a45e_w250_r1_s.jpg" itemprop="url" alt="Алексей Навалний" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алексей Навалний</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197769" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Аъзои Бундестаг, порлумони Олмон, бархурди мақомоти Русияро бо пешвои зиндонии мухолифини он кишвар, Алексей Навалний, “шиканҷаи ҳадафманд&quot; номида, аз Кумитаи Аврупо барои пешгирӣ аз шиканҷа хоҳони баррасии шароити зиндони ӯ шудаанд.</p>
<p>Номаи аъзои порлумони Олмон рӯзи 10-уми апрел дар Фейсбук нашр шуд. Дар он рафтор бо Навалнийро &quot;носозгор&quot; бо Конвенсияи аврупоии ҷилавгирӣ аз шиканҷа хондаанд. Дар ҳоле ки, ба қавли муаллифон, Русия як узви ин Конвенсия аст.</p>
<p>Ин нома аз сӯи Мануэл Сарразин аз Ҳизби сабзи Олмон ва гурӯҳи дигар аз аъзои порлумони Олмон имзо шудааст.</p>
<p>Дар нома ҳамчунин гуфта шудааст, ки онҳо гузоришҳоро дар бораи зиндон ва вазъияти саломатии Алексей Навалний бо нигаронӣ пагйирӣ карда, “ҳамбастаи комил&quot;-и худро бо ӯ баён мекунанд.</p>
<p>Алексей Навалний, мухолифи сарсахти Владимир Путин, раиси ҷумҳури Русия, дар моҳи январи имсол, ҳангоми бозгашт аз Олмон, дар фурудгоҳи Маскав дастгир шуд. Ба қавли пизишкони олмонӣ, ӯ дар Русия бо заҳри “Новичок” масмум (заҳролуд) шуда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197769"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197769" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197769.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197769.html&amp;text=%d0%a7%d0%b0%d0%bd%d0%b4+%d1%83%d0%b7%d0%b2%d0%b8+%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d0%9e%d0%bb%d0%bc%d0%be%d0%bd+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4+%d0%b1%d0%be+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9%d1%80%d0%be+%22%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0%d0%b8+%d2%b3%d0%b0%d0%b4%d0%b0%d1%84%d0%bc%d0%b0%d0%bd%d0%b4%22+%d0%bd%d0%be%d0%bc%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197769.html&amp;subject=Чанд узви порлумони Олмон бархурд бо Навалнийро &quot;шиканҷаи ҳадафманд&quot; номиданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197769.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31197769p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31197769" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31197769" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31197769" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31197769" id="item-n-31197769" value="item-n-31197769" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197769p0s1sa1.html?wjs=1" href="/comments/a31197769p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31197769" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31197769" id="item-o-31197769" value="item-o-31197769" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197769p0s0sa1.html?wjs=1" href="/comments/a31197769p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31197769" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31197769"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31197769p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31197769p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31197792" data-api-id="31197792" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T15:00:00+05:00">
апрел 11, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Мянмар беш аз 80 нафари норозӣ аз ҳукумати низомиёнро куштаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2f53c18b-1b49-4c0b-b64c-7042ab918899_w250_r1_s.jpg" itemprop="url" alt="Мянмар аз моҳи феврал ба ин сӯ шоҳиди нооромӣ аст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мянмар аз моҳи феврал ба ин сӯ шоҳиди нооромӣ аст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197792" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Нерӯҳои амниятии Мянмар (Бирма) дар мавҷи нави саркӯб алайҳи тарафдорони демократия беш аз ҳаштод нафарро куштаанд. Бино ба гузоришҳо, ҳодиса рӯзи 9-уми апрел рух дода, танҳо баъди як рӯзи он дар расонаҳо нашр шуд.</p>
<p>Мянмар аз аввали моҳи феврали имсол шоҳиди норомӣ аст. Дар он моҳ ҳарбиён дар як табаддулот ё кудето Аунг Сан Сучи, раҳбари ғайринизомии Мянмарро аз қудрат дур карданд ва ҷилави ҳукуматро ба даст гирифтанд.</p>
<p>Гурӯҳи нозири Анҷумани кумак ба зиндониёни сиёсӣ дар Мянмар гуфтааст, аз моҳи феврал ба ин сӯ нерӯҳои амниятии он кишвар беш аз 700 нафарро куштаанд. </p>
<p>Норозиён дар бисёре аз шаҳрҳо ба гунаи мусолиматомез эътироз мекунанд. Аммо саркӯби шадид боис шудааст, ки теъдоде аз онҳо бо силоҳи шикорӣ ва муҳиммоти дигар мусаллаҳ шаванд.</p>
<p>Моҳи гузашта намояндаи Созмони Милали Муттаҳид дар умури Мянмар ба Шӯрои амният гуфт, Бирма дар остонаи табдил шудан ба як давлати ноком қарор дорад ва эҳтимоли оғози ҷанги дохилӣ низ ҳаст.</p>
<p>Кудетои низомии моҳи феврали имсол ба таҷрибаи як даҳаи демократия дар Мянмар нуқта гузошт. Раҳбарони низомии Мянмар мегӯянд, интихоботи моҳи ноябри соли гузашта олуда ба тақаллуб буд.</p>
<p>Дар он интихобот ҳизби ба раҳбарии Аунг Сан Сучи Сучи бо тафовути зиёд баранда шуда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197792"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197792" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197792.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197792.html&amp;text=%d0%94%d0%b0%d1%80+%d0%9c%d1%8f%d0%bd%d0%bc%d0%b0%d1%80+%d0%b1%d0%b5%d1%88+%d0%b0%d0%b7+80+%d0%bd%d0%b0%d1%84%d0%b0%d1%80%d0%b8+%d0%bd%d0%be%d1%80%d0%be%d0%b7%d3%a3+%d0%b0%d0%b7+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d0%b8%d1%91%d0%bd%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197792.html&amp;subject=Дар Мянмар беш аз 80 нафари норозӣ аз ҳукумати низомиёнро куштаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197792.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31197792p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31197792" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31197792" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31197792" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31197792" id="item-n-31197792" value="item-n-31197792" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197792p0s1sa1.html?wjs=1" href="/comments/a31197792p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31197792" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31197792" id="item-o-31197792" value="item-o-31197792" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197792p0s0sa1.html?wjs=1" href="/comments/a31197792p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31197792" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31197792"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31197792p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31197792p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31197745" data-api-id="31197745" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T14:00:00+05:00">
апрел 11, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эрон дар бораи &quot;ҳодиса&quot;-е дар таъсисоти ҳастаии Натанз гузориш дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/de0eaf1a-149a-463d-9698-429383768766_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197745" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Эрон рӯзи 11-уми апрел тасдиқ кард, ки дар бахше аз шабакаи тақсими барқи таъсисоти ҳастаии Натанз &quot;ҳодиса&quot;-е рух додааст. Ин ҳодиса як рӯз баъди он иттифоқ уфтод, ки Теҳрон ба роҳандозии сентрифугаҳои нави пешрафта оғоз кард.</p>
<p>Беҳрӯз Камолвандӣ, сухангӯи Созмони энержии ҳастаии Эрон, бидуни ишора ба ҷузъиёти ҳодиса гуфтааст, &quot;ин воқеа талафоти ҷонӣ ва олудагӣ ба дунбол надошт&quot;. Ӯ ба хабаргузориҳои «Форс» ва «Исно» гуфтааст, сабабҳои рух додани ҳодисаро баррасӣ доранд.</p>
<p>Соли гузашта дар таъсисоти ҳастаии Натанз сӯхтор рух дод. Ҳукумати Эрон онро кӯшиши хароб кардани барномаи ҳастаӣ дониста буд.</p>
<p>Таъсисоти зеризаминии Натанз калиди барномаи ғанисозии ураниуми Эрон аст. Онро нозирони Оҷонси Байналмилалии Энержии Атомӣ назорат мекунанд.</p>
<p>Ин таъсисот дар 300-километрии ҷануби Теҳрон ҷойгир аст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197745"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197745" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197745.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197745.html&amp;text=%d0%ad%d1%80%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%22%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%22-%d0%b5+%d0%b4%d0%b0%d1%80+%d1%82%d0%b0%d1%8a%d1%81%d0%b8%d1%81%d0%be%d1%82%d0%b8+%d2%b3%d0%b0%d1%81%d1%82%d0%b0%d0%b8%d0%b8+%d0%9d%d0%b0%d1%82%d0%b0%d0%bd%d0%b7+%d0%b3%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88+%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197745.html&amp;subject=Эрон дар бораи &quot;ҳодиса&quot;-е дар таъсисоти ҳастаии Натанз гузориш дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197745.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31197720" data-api-id="31197720" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T13:28:55+05:00">
апрел 11, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раъйпурсӣ барои ислоҳи Қонуни асосии Қирғизистон ҷараён дорад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/a951e5a3-77da-43ce-a2e6-b82b890f027c_w250_r1_s.jpg" itemprop="url" alt="Баъзе аз сокинони Қирғизистон мегӯянд, тағйирот ба Қонуни асосӣ ба президент қудрати бештар медиҳад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Баъзе аз сокинони Қирғизистон мегӯянд, тағйирот ба Қонуни асосӣ ба президент қудрати бештар медиҳад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197720" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 11-уми апрел дар Қирғизистон раъйпурсӣ барои ислоҳи Қонуни асосии он кишвар, ки тақвияти низоми президентиро пешбинӣ мекунад, оғоз шуд. Ҳоло дар он кишвар низоми порлумонӣ ҷорист.</p>
<p>Раъйпурсӣ баъди бештар аз се моҳи интихоби Содир Ҷабборов ба мансаби президенти Қирғизистон сурат мегирад. Ҷаборров, ки то моҳи октябри соли 2020 дар зиндон буд, дар пайи эътирозҳо аз натиҷаҳои интихоботи порлумонӣ тавассути ҷонибдоронаш озод карда шуд.</p>
<p>Ӯ аввал нахуствазир ва баъди зери фишор аз қудрат рафтани раиси ҷумҳури пешин, Сооронбой Ҷеенбеков, иҷрокунандаи вазифаи президент шуд. Дар интихоботи президентии моҳи январи имсол иштирок кард ва, ба иттилои расмӣ, пирӯз гардид.</p>
<p>Гуруҳе аз сокинони Қирғизистон Содир Ҷабборовро барои ислоҳи Қонуни асосӣ танқид карда, гуфтаанд, ӯ барои эҷоди як ҳукумати худкома шитоб дорад. Ба бовари онҳо, тағйирот ба Конститутсия ба президент салоҳияту қудрати бештар медиҳад.</p>
<p>Созмони Дидбони Ҳуқуқи Башар ё Human Rights Watch пештар гуфта буд, ки &quot;тарҳи Конститутсия ба меъёрҳои ҳуқуқи башар, ки Қирғизистон ба риояи он тааҳҳуд кардааст, посухгӯ нест&quot;.</p>
<p>Содир Ҷабборов моҳи март дар як мусоҳиба бо Радиои Озодӣ аз тағйирот ба Қонуни асосӣ ҳимоят кард. </p>
<p>Қирғизистон 6,5 миллион аҳолӣ дорад ва аз соли 2005 се дафъа шоҳиди инқилоб ва ё бо зӯр сарнагун шудани ҳукумат будааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197720"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197720" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197720.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197720.html&amp;text=%d0%a0%d0%b0%d1%8a%d0%b9%d0%bf%d1%83%d1%80%d1%81%d3%a3+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b8%d1%81%d0%bb%d0%be%d2%b3%d0%b8+%d2%9a%d0%be%d0%bd%d1%83%d0%bd%d0%b8+%d0%b0%d1%81%d0%be%d1%81%d0%b8%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b7%d0%b0%d1%80%d0%b0%d1%91%d0%bd+%d0%b4%d0%be%d1%80%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197720.html&amp;subject=Раъйпурсӣ барои ислоҳи Қонуни асосии Қирғизистон ҷараён дорад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197720.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31197720p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31197720" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31197720" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31197720" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31197720" id="item-n-31197720" value="item-n-31197720" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197720p0s1sa1.html?wjs=1" href="/comments/a31197720p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31197720" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31197720" id="item-o-31197720" value="item-o-31197720" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197720p0s0sa1.html?wjs=1" href="/comments/a31197720p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31197720" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31197720"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31197720p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31197720p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31197066" data-api-id="31197066" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T08:00:00+05:00">
апрел 11, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳалокати гумонбар ба дуздӣ баъди боздошт. ВКД: &quot;Ӯ худро аз ошёнаи севум партофт&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ec35f1b9-c697-4a5a-b333-e852b2a9cbce_w250_r1_s.jpg" itemprop="url" alt="Шаҳри Ваҳдат " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳри Ваҳдат </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197066" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як ҷавони гумонбар ба дуздӣ баъди дастгир шудан аз сӯйи маъмурони милиса фавтидааст.</p>
<p>Наздиконаш то ба ҳол дар ин маврид чизе нагуфтаанд, аммо масъулони Вазорати корҳои дохилӣ шрӯзи 10-уми апрел хабар доданд, ки Меҳриддин Гадозода худро аз ошёнаи севум партофт ва ба ҳалокат расид.</p>
<p>Тасдиқи дурустии иттилоъ аз манобеи мустақил феълан имкон надорад. Дар гузашта чанд ҳодисаи ба ин монанд рух дода, пайвандони фавтидаҳо далели мақомотро зери шубҳа бурда буданд.</p>
<p>Мақомоти Вазорати корҳои дохилии Тоҷикистон дар баёяние гуфтанд: <em>&quot;Гумонбаршаванда Гадозода Меҳриддин Файзулло ҳангоми дастрас намудан ба ошёнаи сеюми бинои ШВКД дар шаҳри Ваҳдат бо мақсади гурехтан аз ҷавобгарии ҷиноӣ аз тирезаи утоқи корӣ яку якбора худашро ба замин партофта, ҷароҳатҳои ҷисмонӣ бардошт. Аз ҷониби кормандони милитсия фавран ба беморхона расонида мешавад, вале номбурда дар беморхона ба ҳалокат мерасад.&quot;</em></p>
<p>Ба иттилои расмӣ, Меҳридин Гадозодаи 31-сола аз деҳаи Кабирободи ҷамоати Абдулвоситови шаҳри Ваҳдат ба дувоздаҳ мавриди дуздӣ гумонбар буда, &quot;амволи мазкур дарёфт ва мусодира карда шуд&quot;.</p>
<p>Тафсилоти аз ин бештар дастрас нест. Мақомот гуфтанд, санҷиши ҳодиса идома дорад.</p>
<p>Назари пайвандони Муҳриддин Гадозода дар ин замина дастрас нашудааст ва рӯшан нест, то куҷо бо хулосаи мақомот розиянд. Дар гузашта низ чанд гумонбар пас аз боздошт аз сӯи маъмурони милиса ва Оҷонси мубориза бо қочоқи маводи мухаддир ҷон бохта буданд. Наздикони онҳо аз шиканҷа гуфтаанд, вале мақомот аз сактаи дилу муътодӣ.</p>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px">Аз ҷумла, соли 2018 наздикони <strong><a class="wsw__a" href="https://www.ozodi.org/a/29313070.html" target="_blank">Абдурасул Назаров</a></strong>, сокини шаҳри Кӯлоб, гуфта буданд, ҷасади ӯро баъд аз як рӯзи боздошт аз тарафи маъмурони милиса бо осори латукӯб аз бемористони Қарияи Болои Душанбе гирифтанд. Мақомот далели шиканҷа шудани ӯро рад карда, гуфтанд, Назаров аз сактаи қалбӣ даргузашт.</div>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><strong><a class="wsw__a" href="https://www.ozodi.org/a/25419105.html" target="_blank">Баҳромиддин Шодиев</a></strong>и 28-сола, ки соли 2011 бо гумони дуздӣ аз тарафи кормандони Шуъбаи корҳои дохилии ноҳияи Шоҳмансур боздошт шуда буд, бо ҷароҳатҳои вазнин ба беморхона интиқол ёфт ва баъди 10 рӯз ҷон дод.</div>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px">Волидони <strong><a class="wsw__a" href="https://www.ozodi.org/a/a-man-death-at-detantion/26967580.html" target="_blank">Шамсиддин Зайдуллоев </a></strong>соли 2015 иддао карданд, ки ӯ бар асари латукӯби маъмурони Оҷонси мубориза бо маводи мухаддир фавтидааст. Мақомот гуфтанд, ӯро муътодӣ ё &quot;ломка&quot;-и маводи мухаддир кушт.</div>
<div style="background:#eeeeee; border:1px solid #cccccc; padding:5px 10px"><strong><a class="wsw__a" href="https://www.ozodi.org/a/umar-bobojonov-death-investigation/29390360.html" target="_blank">Умар Бобоҷонов</a></strong>, сокини шаҳри Ваҳдат, охири моҳи августи соли 2015 аз ҷониби мақомоти интизомӣ дастгир шуда, пас аз як ҳафта дар шифохона даргузашт. Пайвандонаш гуфтанд, кормандони пулис ӯро барои гуё риш доштан задаанд. Баъзе аз маъмурони милиса гуфта буданд, Умар Бобоҷонов дар ҳолати мастӣ буд ва ба ҷӯйбори бетонӣ афтода, аз ҳуш рафт.</div>
<p>Шиканҷаву бадрафторӣ нисбат ба маҳбусону гумонбарон дар боздоштгоҳҳо ва зиндонҳо мавзӯест, ки дар гузориши созмонҳои маҳалливу байналмилалии ҳомии ҳуқуқи башар ҳамвора мояи интиқодҳо аз мақомоти Тоҷикистон мешавад.</p>
<p>Мақомот вуҷуди бадрафториро инкор намекунанд, вале мегӯянд, сухан дар бораи мавридҳои алоҳида меравад, на дар бораи кадом як падидаи фарогир, ки ҳомиёни ҳуқуқ ба қалам медиҳанд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/torture-exists-despite-critic-/29860650.html"><h4 class="media-block__title media-block__title--size-3">Шиканҷа, боз шиканҷа. Хотима кай? </h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/body-of-kulob-resident-checked-by-medical-experts/29153803.html"><h4 class="media-block__title media-block__title--size-3">Ҷасади Абдурасул Назаровро барои таҳқиқ аз қабр берун оварданд. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/another-claim-over-tajik-youth-tortured-to-death-in-polices-custody/25323931.html"><h4 class="media-block__title media-block__title--size-3">Марги мармузи Низомиддин дар шӯъбаи милисаи Вахш</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/2331844.html"><h4 class="media-block__title media-block__title--size-3">Дар робита ба қазияи Сангов парванда боз шуд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/victims-of-torture-stories/28161216.html"><h4 class="media-block__title media-block__title--size-3">&quot;Барои фарзандони мо кӣ ҷавоб медиҳад?&quot;. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/former-anchor-demands-334-950-somoni-from-prison-officials/27618932.html"><h4 class="media-block__title media-block__title--size-3">Лӯъбат Бурҳонова барои марги писараш 334 950 сомонӣ товон мехоҳад</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/torture-exhibition-/25436444.html"><h4 class="media-block__title media-block__title--size-3">Қурбониёни шиканҷа: Модараш то ҳол ба марги Мақсуд бовар надорад (ВИДЕО)</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197066"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197066" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197066.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197066.html&amp;text=%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b1%d0%b0%d1%80+%d0%b1%d0%b0+%d0%b4%d1%83%d0%b7%d0%b4%d3%a3+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82.+%d0%92%d0%9a%d0%94%3a+%22%d3%ae+%d1%85%d1%83%d0%b4%d1%80%d0%be+%d0%b0%d0%b7+%d0%be%d1%88%d1%91%d0%bd%d0%b0%d0%b8+%d1%81%d0%b5%d0%b2%d1%83%d0%bc+%d0%bf%d0%b0%d1%80%d1%82%d0%be%d1%84%d1%82%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197066.html&amp;subject=Ҳалокати гумонбар ба дуздӣ баъди боздошт. ВКД: &quot;Ӯ худро аз ошёнаи севум партофт&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197066.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31197066p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (9)" title="Шарҳҳоро бинед (9)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (9)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31197066" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31197066" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31197066" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31197066" id="item-n-31197066" value="item-n-31197066" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197066p0s1sa1.html?wjs=1" href="/comments/a31197066p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31197066" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31197066" id="item-o-31197066" value="item-o-31197066" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197066p0s0sa1.html?wjs=1" href="/comments/a31197066p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31197066" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (9)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31197066"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31197066p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31197066p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31197027" data-api-id="31197027" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-11T00:14:00+05:00">
апрел 11, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/фарзон-муҳаммадӣ/-jpyqy" rel="noopener" title="Фарзон Муҳаммадӣ">Фарзон Муҳаммадӣ</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Ҷасади овехтаи зани ҷавон ва се кӯдакаш Панҷакентро такон дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4c931ab8-72b8-4ef1-bdf7-28134e518a21_w250_r1_s.jpg" itemprop="url" alt="Мавзеи кӯли Кӯлак" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мавзеи кӯли Кӯлак</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31197027" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сокинони деҳаи Некнот дар шаҳри Панҷакент рӯзи 10-уми апрел дар мавзеи кӯли Кӯлак чаҳор ҷасадро ёфтаанд, ки &quot;ба дарахтҳо овезон буданд&quot;. Мақомоти расмӣ ҳанӯз дар ин бора хабар надоданд, аммо раиси деҳа гуфт, &quot;ҷасадҳоро барои таҳқиқ ба марказ бурданд&quot;. </p>
<p>Ба гуфтаи чанд сокини деҳаи Некнот, ҷасадҳои ёфтшуда аз <strong>Шаҳло Шодиева ва се фарзандаш – Муҳаммадҷони 6-сола, Шаҳнозаи 4-сола Аминаи 8-моҳа</strong> – будааст.</p>
<p>Мусоҳибони мо гуфтанд, Шаҳло Шодиева ҳамсари Лазиз Ҷӯраев, сокини 30-солаи деҳаи Некнот, эҳтимол аввал кӯдакони худро овехта, сипас, қасд ба ҷони худ кардааст.</p>
<p>&quot;Имрӯз дар Некноти Боло тӯй буд. Як гурӯҳ бачаҳо баъд аз маърака ба тамошои кӯли Кулак рафтаанд. Дар назди кӯл боғи калон аст ва дар дарахти себ се кӯдаку модарашро бо рӯймол овехта дидаанд&quot;, -- гуфт яке аз сокинон.</p>
<p>Ҳанӯз хулосаи мақомот дар ин замина эълон нашудааст. Дар сурати ба даст омадани иттилои бештар ва ё тасдиқи расмӣ дар инҷо нашр мекунем.</p>
<p>Дар ҳамин ҳол, Дониёр Ортиқов, раиси деҳаи Некнот, ҳодисаро тасдиқ кард ва шоми 10-уми апрел гуфт: &quot;Воқеа баъд аз соати чаҳори бегоҳ рух додааст. Ба ман чанде аз бачаҳо занг зада, ҳодисаро гуфтанд. Рости гап, бовар накардам. Баъд ҳамроҳи хусурашу ҳамдеҳагони дигар ҷасадҳоро аз дарахт кушода гирифтем.&quot;</p>
<p>Ҷое, ки ҳодиса рух додааст, аз ҳавлии оилаи Ҷӯраевҳо тақрибан 300 метр дуртар будааст. Дар онҷо ҳафтаи гузашта Лазиз Ҷӯраев, шавҳари Шаҳло Шодиева, ҳамроҳи писараш 300 бех ниҳол шинондааст.</p>
<p>Мақомот то ба ҳол дар ин бора иттилоъ надоданд, вале ба гуфтаи раиси деҳа, &quot;намояндагони мақомоти тафтишотӣ ва ташхиси тиббию додгоҳии шаҳри Панҷакент ҷасадҳоро барои таҳқиқ ба марказ бурданд&quot;.</p>
<p>Ҷузъиёти бештари ҳодиса ва сабабҳои он маълум нест.</p>
<p>Сокинони Некнот мегӯянд, ин зани ҷавон зодаи шаҳри Душанбе буда, чанд сол пеш арӯси хонаводаи Ҷӯраевҳо шудааст. Ҳамдеҳагон зиндагии оиларо миёнаҳолона тасвир карда, гуфтанд, дар як ҳавлӣ чанд хонавода зиндагӣ мекарданд.</p>
<p>Касби хонаводагии онҳо дар гузашта чӯпонӣ ва ҳоло деҳқонӣ будааст. Падарарӯси Шаҳло Шодиеваро дар деҳа ҳамчун Азизпаҳлавони чӯпон мешинохтаанд. Ба қавли раиси маҳалла боре ҳам сокинон аз нооромӣ ё ҷанҷол дар хонавода хабар надодаанд.</p>
<p>Дар гузашта мақомот чанд ҳодисаи ба ин монандро ошкор кардаву баъзе аз онро худкушӣ номида буданд. Аз ҷумла, Сайрам Холова, сокини деҳаи Сунбулаи ноҳияи Ҳисор, моҳи майи соли 2018 х<strong><a class="wsw__a" href="https://www.ozodi.org/a/30179114.html" target="_blank">уд ва ду кӯдакашро ба дарё андохт.</a></strong> Додгоҳи Ҳисор падари хонавода Фатҳулло Шариповро бо гуноҳи ба худкушӣ расондани ҳамсар ва кӯдаконаш панҷ сол аз озодӣ маҳрум кард.</p>
<p>Зӯҳро Маҳмуродова, сокини 25-солаи шаҳри Норак, соли 2016 худ ва чаҳор фарзандашро ба дарёи Вахш андохт.</p>
<p>Айнан бо ҳамин шева моҳи сентябри соли 2015 Саломат Пирова, сокини 23-солаи ноҳияи Вахш, бо се тифлаш кӯшиши худкушӣ кард. Вай худро бо фарзандонаш ба дарё андохт, вале модарро наҷот доданду ҳарсе фарзандаш аз даст рафт.</p>
<p>Пештар аз ин ҳодиса, дар моҳи июли соли 2015 сокини ноҳияи Ёвон Парвина Абдуллоева бо 3 тифлаш худро ба дарё партофт. Дар ин ҳодиса ҳам кӯдакон фавтиданд ва модар зинда аз об берун шуд. Парвина бо ҷурми куштори фарзандони худ ба 18 соли зиндон маҳкум шуд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">Ин ҳодисаи аввал набудааст</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/30179114.html"><h4 class="media-block__title media-block__title--size-3">Эълони ҳукми марде, ки зану кӯдаконаш худкушӣ карданд. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/29254802.html"><h4 class="media-block__title media-block__title--size-3">&quot;Чаро худро ба дарё партофтам?&quot; Нақли зане, ки қасди худкушӣ дошт. САДО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/sairam-kholova-died-who-is-victim/29226368.html"><h4 class="media-block__title media-block__title--size-3">Ҷасади Сайрам Холова ва як писарашро аз об берун оварданд. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/a-famous-tajik-comedian-pays-attention-to-women-suicide-/29219751.html"><h4 class="media-block__title media-block__title--size-3">Ташриф: &quot;Худкушии модару кӯдаконашро мисли фоҷеаи азизони худ қабул кардам&quot;</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/a-young-teacher-suicided-in-khatlon-region/28461869.html"><h4 class="media-block__title media-block__title--size-3">&quot;Падарҷон, афгор шудаам&quot; -- охирин паёми Шаҳноза рӯи девор. САДО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/zayniddin-bobobekov-about-his-wife-and-kids/27120310.html"><h4 class="media-block__title media-block__title--size-3">Сафари бебозгашти кӯдакони Парвина ба боғи Душанбе</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31197027"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31197027" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31197027.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31197027.html&amp;text=%d2%b6%d0%b0%d1%81%d0%b0%d0%b4%d0%b8+%d0%be%d0%b2%d0%b5%d1%85%d1%82%d0%b0%d0%b8+%d0%b7%d0%b0%d0%bd%d0%b8+%d2%b7%d0%b0%d0%b2%d0%be%d0%bd+%d0%b2%d0%b0+%d1%81%d0%b5+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%d0%b0%d1%88+%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82%d1%80%d0%be+%d1%82%d0%b0%d0%ba%d0%be%d0%bd+%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31197027.html&amp;subject=Ҷасади овехтаи зани ҷавон ва се кӯдакаш Панҷакентро такон дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31197027.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31197027p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (3)" title="Шарҳҳоро бинед (3)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (3)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31197027" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31197027" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31197027" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31197027" id="item-n-31197027" value="item-n-31197027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197027p0s1sa1.html?wjs=1" href="/comments/a31197027p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31197027" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31197027" id="item-o-31197027" value="item-o-31197027" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31197027p0s0sa1.html?wjs=1" href="/comments/a31197027p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31197027" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (3)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31197027"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31197027p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31197027p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31196782" data-api-id="31196782" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-10T17:46:27+05:00">
апрел 10, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳузури низомии Русияро дар марзҳои Украина муҳокима карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/54b57941-9163-4d0f-9556-3f1cc7bce1d7_w250_r1_s.jpg" itemprop="url" alt="Энтоний Блинкен, вазири умури хориҷии Амрико" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Энтоний Блинкен, вазири умури хориҷии Амрико</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31196782" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Энтоний Блинкен, вазири умури хориҷии Амрико ҳузури низомии Русия дар нимҷазираи ишғолшудаи Қрим ва наздикии марзҳои Украинаро бо вазирони корҳои хориҷии Фаронса ва Олмон муҳокима карданд.</p>
<p>Энтоний Блинкен, вазири корҳои хориҷии ИМА, Жан-Ив Ле Дриан, вазири корҳои хориҷии Фаронса ва Ҳейко Маас, вазири корҳои хориҷии Олмон рӯзи 9 апрел дар алоҳидагӣ суҳбат карданд ва пешниҳод карданд, ки машваратҳо дар байни муттаҳидони НАТО бояд бештар шаванд, чун эҳтимоли афзоиши низоъ дар шарқи Украина вуҷуд дорад.</p>
<p>Аз моҳи апрели соли 2014 беш аз 13,000 нафар дар ҷанг бо ҷудоиталабони рӯ ба Русия дар шарқи Украина кушта шудааст ва беш аз як миллион нафар овора шудаанд.</p>
<p>Киев ва кишварҳои ғарбӣ ҷудоихоҳони тарафдори Русияро дар авҷ гирифтани низоъ муттаҳам мекунанд.</p>
<p>Нигарониҳо аз вазъ дар шарқи Украина дар ҳолест, ки Русия нерӯҳои низомиашро дар он ҷо бештар кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31196782"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31196782" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31196782.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31196782.html&amp;text=%d2%b2%d1%83%d0%b7%d1%83%d1%80%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d0%b8%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7%d2%b3%d0%be%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d1%83%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b0+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31196782.html&amp;subject=Ҳузури низомии Русияро дар марзҳои Украина муҳокима карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31196782.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31196767" data-api-id="31196767" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-10T17:27:47+05:00">
апрел 10, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Русияро кишваре номиданд, ки эҳтимол назми ҷаҳонро ба ҳам занад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9317CF57-8846-4A29-BEEE-591ABB6EDCF5_w250_r1_s.jpg" itemprop="url" alt="Оҷонсии марказии иктишофӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Оҷонсии марказии иктишофӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31196767" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Хадамоти махсуси Амрико ба ин хулоса расидааст, ки Русия дар ду даҳсолаи оянда бо эҳтимоли зиёд ҳамчун кишваре, ки назми ҷаҳонро ба ҳам мезанад, боқӣ мемонад, вале дар пасманзари мушкили иқтисодӣ ва эътирози дохилӣ нуфузи байналмилалиаш поин рафтааст.</p>
<p>Ин нукта дар гузориши Оҷонсии марказии иктишофӣ зикр шудааст, ки дар чор сол як бор нашр мешавад. Дар гузориш, ки 8-уми апрел нашр шудааст, тамоюлҳое, ки дар 20 соли оянда ба ИМА имкони эҷоди хатар доранд, таҳлил шудааст.</p>
<p>Муаллифони гузориш гуфтаанд, ки Русия ҷанги иттилоотиро идома медиҳад ва расонаҳоро барои эҷоди нофаҳмиҳо миёни кишварҳои ғарбӣ истифода мебарад.</p>
<p>Онҳо гуфтаанд, аз эҳтимол дур нест, ки Русия ишғолгариҳои худро дар кишварҳои африқоӣ ва Шарқи дур идома диҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31196767"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31196767" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31196767.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31196767.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d1%80%d0%be+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d0%b5+%d0%bd%d0%be%d0%bc%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4%2c+%d0%ba%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb+%d0%bd%d0%b0%d0%b7%d0%bc%d0%b8+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0+%d2%b3%d0%b0%d0%bc+%d0%b7%d0%b0%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31196767.html&amp;subject=Русияро кишваре номиданд, ки эҳтимол назми ҷаҳонро ба ҳам занад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31196767.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31196681" data-api-id="31196681" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-10T15:52:14+05:00">
апрел 10, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Додситонии Бишкек ҳодисаи қатли духтари ҷавонро оғоз кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1cacb883-a94b-4e3e-a749-595ec9293796_w250_r1_s.jpg" itemprop="url" alt="Эътирози зидди хушунат дар Қирғизистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эътирози зидди хушунат дар Қирғизистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31196681" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додситонии шаҳри Бишкек нисбат ба чанд пулиси ин шаҳр барои хунукназарие, ки боиси рабудан ва қатли як духтар шудааст, тафтиш оғоз кардааст.</p>
<p>Дар Қирғизистон Айзада Канатбековаи 27-соларо мурда ёфтанд, ки ӯро барои издивоҷ аз кӯча рабуда буданд.</p>
<p>Пайвандони Айзада Канатбекова мегӯянд, кормандони пулис имкон доштанд, ки аз ин ҳодиса пешгирӣ кунанд.</p>
<p>Пулиси Қирғизистон хабар медиҳад, марде ки Канатбековаро рабуда буд, худкушӣ кардааст.</p>
<p>Духтари 27-соларо рӯзи 5 арпел дар шаҳри Бишкек рабуданд. Се мард ӯро иҷборан дар мошине нишонда, ба самти номаълум бурданд.</p>
<p>Ҷасади Канатбекова бо нишонаҳои марги маҷбурӣ ва ҷасади марди 36-сола бо захмӣ корд дар дохили мошине миёни деҳаҳои Арашан ва Чокморов дар наздикии шаҳри Бишкек пайдо шуд.</p>
<p>Дар шаҳри Бишкеки Қирғизистон иқдоми эътирозии &quot;Зидди хушунат&quot; баргузор шуд. Садҳо сокини шаҳр пушти дари бинои вазорати корҳои дохилии Қирғизистон ҷамъ шуда, дар робита ба қатли пурсарусадои Айзада Канатбекова изҳори мавқеъ карда буданд.</p>
<p>Дар Қирғизистон то кунун занҳоро бо ҳадафи издивоҷ аз кӯча мерабоянд. Пас гирифтани зан аз хонаи марде, ки ӯро рабудааст, беобрӯӣ ба ҳисоб меравад. Ба ҳамин далел волидон духтарони худро баъд аз рабуда шудан аз манзили марди бегона барнамегардонанд. Барои арусрабоӣ дар Қирғизистон ҷавобгарии ҷиноӣ пешбинӣ шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31196681"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31196681" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31196681.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31196681.html&amp;text=%d0%94%d0%be%d0%b4%d1%81%d0%b8%d1%82%d0%be%d0%bd%d0%b8%d0%b8+%d0%91%d0%b8%d1%88%d0%ba%d0%b5%d0%ba+%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d0%b8+%d2%9b%d0%b0%d1%82%d0%bb%d0%b8+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+%d2%b7%d0%b0%d0%b2%d0%be%d0%bd%d1%80%d0%be+%d0%be%d2%93%d0%be%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31196681.html&amp;subject=Додситонии Бишкек ҳодисаи қатли духтари ҷавонро оғоз кардааст "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31196681.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31196659" data-api-id="31196659" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-10T15:23:33+05:00">
апрел 10, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Воксинзании муҳоҷирони корӣ дар Русия ҳанӯз дар нақша нест
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/74ae2280-d056-426d-9d62-c2a8d81295ea_w250_r1_s.jpg" itemprop="url" alt="Акси зане, ки дар Русия барои гирифтани воксин рафтааст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акси зане, ки дар Русия барои гирифтани воксин рафтааст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31196659" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Русия ҳанӯз воксинзании муҳоҷирони корӣ ба нақша гирифта нашудааст.</p>
<p>Масъулони Ситоди фаврӣ оид ба пешгирӣ аз паҳншавии КОВИД-19 дар Русия ба расонаҳои ин кишвар гуфтаанд, ки феълан воксинзанӣ барои шаҳрвандони Русия пешбинӣ шудааст.</p>
<p>Қаблан мақомоти Маскав эълон доштанд, ки ронандагони таксиҳои пойтахтро, новобаста аз шаҳрвандӣ, ба барномаи эмгузаронӣ шомил кардаанд. Чун онҳо бо мусофирони зиёде хизмат мерасонанд, ки имкони паҳншавии вирус вуҷуд дорад.</p>
<p>Ҳудуди як миллион шаҳрванди Тоҷикистон дар Русия кор мекунанд. Дар авҷи паҳншавии бемории коронавирус дар миёнаҳои соли гузашта хабари фавти муҳоҷирон пас аз сироят ба ин вирус сабт шуда буд, вале шумораи дақиқи фавтидагон маълум нест.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31196659"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31196659" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31196659.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31196659.html&amp;text=%d0%92%d0%be%d0%ba%d1%81%d0%b8%d0%bd%d0%b7%d0%b0%d0%bd%d0%b8%d0%b8+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d0%ba%d0%be%d1%80%d3%a3+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d2%b3%d0%b0%d0%bd%d3%af%d0%b7+%d0%b4%d0%b0%d1%80+%d0%bd%d0%b0%d2%9b%d1%88%d0%b0+%d0%bd%d0%b5%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31196659.html&amp;subject=Воксинзании муҳоҷирони корӣ дар Русия ҳанӯз дар нақша нест"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31196659.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31196531" data-api-id="31196531" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-10T13:28:48+05:00">
апрел 10, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Писари Иззат Амон гуфт, &quot;саломатии падараш хуб нест&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f1056ba4-07cb-4eb2-a009-f42096388408_w250_r1_s.jpg" itemprop="url" alt="Акси Иззат Амон ва писараш Муҳаммадюсуф Холов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акси Иззат Амон ва писараш Муҳаммадюсуф Холов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31196531" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Наздикони Иззат Амон, як ҳомии ҳуқуқи муҳоҷирони тоҷик дар Русия, ки ҳоло дар боздоштгоҳе дар Душанбе қарор дорад, мегӯянд, вазъи “саломатии ӯ хуб нест”.</p>
<p>Муҳаммадюсуф Холов, писари Иззат Амон дар суҳбат ба Радиои Озодӣ гуфт, ки падараш соли гузашта гирифтори бемории коронавирус шуда буд ва то ҳол аз дардҳое, ки зоҳиран аз таъсири сирояти коронавирус пайдо шуда буданд, азият мекашад.</p>
<p>“Худашро хуб ҳис намекунад. Пештар дар озодӣ ҳам аҳволаш чандон хуб набуд. Аз фишорбаландиву дардҳои дигар азият мекашад”,--гуфт ӯ.</p>
<p>Муҳаммадюсуф падарашро охири ҳафтаи гузашта дар боздоштгоҳи Вазорати корҳои дохилии Тоҷикистон дидааст. </p>
<p>Ӯ гуфт, намедонад, ки падарашро табибе муоина кардааст, ё на.</p>
<p>“Ҳоло ду адвокат гирифтем, ки аз ҳуқуқҳои ӯ ҳимоя кунанд. Адвокатҳо масъалаи муоинаи ӯро низ дар миён мегузоранд”,--афзуд ӯ.</p>
<p>Ҷонибдорони Иззат Амон дар хориҷи кишвар мегӯянд, бо эҳтимоли зиёд ӯ шиканҷа шудааст. Писараш мегӯяд, дар чеҳраи падараш ҳеҷ осори шиканҷа надидааст. </p>
<p>Мақомот то ҳол дар бораи вазъи саломатии Иззат Амон, ки рӯзи 25‑уми март дар Маскав <a class="wsw__a" href="https://www.ozodi.org/a/%d0%b2%d0%ba%d0%b4-%d0%b0%d0%b7-%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8-%d0%b8%d0%b7%d0%b7%d0%b0%d1%82-%d0%b0%d0%bc%d0%be%d0%bd-%d1%85%d0%b0%d0%b1%d0%b0%d1%80-%d0%b4%d0%be%d0%b4/31172261.html" target="_blank">нопадид шуд </a>ва чанд рӯз баъд аз боздошти ӯ дар Душанбе хабар доданд, маълумоти расмие нашр накардаанд.</p>
<p>Боздошти ӯ хашми муҳоҷирони тоҷикро дар Русия барангехт ва даҳҳо нафар дар назди сафорати Тоҷикистон дар ин кишвар эътироз карданд.</p>
<p>Ӯ раиси “Маркази тоҷикон” аст ва пайваста ҳукумати Тоҷикистонро танқид мекард, ки барои ҳимоят аз ҳуқуқи шаҳрвандонаш дар Русия саъю кӯшиш ба харҷ намедиҳад. Созмони онҳо ҳамчунин ба муҳоҷирони муҳтоҷ кумаки ҳуқуқӣ ва гоҳ гоҳ кумаки молӣ мерасонд.</p>
<p>Мақомоти Тоҷикистон гуфтанд, ки ӯ бо иттиҳоми қаллобӣ ва бар асоси шикояти як шаҳрванди кишвар боздошт шуд. Даҳҳо нафар дар шабакаҳои иҷтимоӣ ин иттиҳомро нодуруст хонда, талаби раҳоии Иззат Амонро доранд.</p>
<p>Бархеи дигар, ки наворҳояшон дар саҳифаҳои наздик ба мақомоти тоҷик дар шабакаҳои иҷтимоӣ нашр мешаванд, ба ҷонибдорони Иззат Амон вокуниш карда, боздошти ӯро кори дуруст медонанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31196531"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31196531" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31196531.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31196531.html&amp;text=%d0%9f%d0%b8%d1%81%d0%b0%d1%80%d0%b8+%d0%98%d0%b7%d0%b7%d0%b0%d1%82+%d0%90%d0%bc%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%22%d1%81%d0%b0%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8%d0%b8+%d0%bf%d0%b0%d0%b4%d0%b0%d1%80%d0%b0%d1%88+%d1%85%d1%83%d0%b1+%d0%bd%d0%b5%d1%81%d1%82%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31196531.html&amp;subject=Писари Иззат Амон гуфт, &quot;саломатии падараш хуб нест&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31196531.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31196531p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (2)" title="Шарҳҳоро бинед (2)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (2)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31196531" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31196531" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31196531" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31196531" id="item-n-31196531" value="item-n-31196531" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31196531p0s1sa1.html?wjs=1" href="/comments/a31196531p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31196531" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31196531" id="item-o-31196531" value="item-o-31196531" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31196531p0s0sa1.html?wjs=1" href="/comments/a31196531p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31196531" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (2)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31196531"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31196531p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31196531p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195631" data-api-id="31195631" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T20:23:55+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эмомалӣ Раҳмон гуфт, 500 зану кӯдаки тоҷикро аз Сурия бармегардонанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2408a1f5-40c4-478d-b0ba-8d9caea9c66a_w250_r1_s.jpg" itemprop="url" alt="Занону кӯдакони тоҷик дар паноҳгоҳи Ал-Ҳавли Сурия. Акс аз соли 2020 аст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Занону кӯдакони тоҷик дар паноҳгоҳи Ал-Ҳавли Сурия. Акс аз соли 2020 аст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195631" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Эмомалӣ Раҳмон, президенти Тоҷикистон гуфт, нақшаи бозгардонии 500 шаҳрванди кишвар аз паноҳгоҳҳои Сурияро доранд.</p>
<p>Дар ду паноҳгоҳи Сурия беш аз 500 зану кӯдаки тоҷик нигаҳдорӣ мешаванд. Онҳо ҳамсарон ва кӯдакони ҷангҷӯёни созмони тундрави ДОИШ ҳастанд, ки пас аз шикасти ин созмон ба дасти неруҳои курд асир афтодаанд.</p>
<p>Эмомалӣ Раҳмон гуфт, ки 89 кӯдакро аз Ироқ баргардонидаанд ва талоши баргардонидани занону кӯдакони боқимонда аз Сурияро доранд.</p>
<p>Эмомалӣ Раҳмон, ки рӯзи 9-уми апрел бо сокинони Исфара суҳбат мекард, аз пайвастани ҷавонони ин шарҳр ба гуруҳҳои ифрофтӣ нигаронӣ кард.</p>
<p>Исфара, ноҳияе бо аҳолии беш аз 200 ҳазор дар шимоли Тоҷикистон, дар марзи Қирғизистону Узбекистон ҷойгир аст ва мақомот онро яке аз минтақаҳои аз лиҳози мазҳабӣ осебпазири кишвар унвон мекунанд. Дар рӯйхати афроди таҳти ҷустуҷӯ, ки онро Бонки миллӣ нашр кардааст, беш аз 100 сокини Исфара бо гумони ширкат дар ҷангҳои кишварҳои хориҷӣ ҷустуҷӯ мешаванд.</p>
<p>Қаблан аз рафтани ҳудуди 20 сокини деҳаи Чорқишлоқи ҷамоати Шаҳраки ин ноҳия барои “ҷиҳод” дар ҷангҳои Сурия гузориш шуда буд.</p>
<p>Гурӯҳи “Давлати исломӣ” соли 2014 қисмате аз ҳудудҳои Сурия ва Ироқро зери назорат гирифт ва он ҷоро “Хилофати исломӣ” эълон кард. Дар он сол ва чанд соли баъд бештар аз 2 ҳазор шаҳрванди Тоҷикистон ба Сурияву Ироқ рафта ва ба сафи гуруҳҳои тундраву терористӣ ба мисли “Давлати исломӣ” пайвастанд. Ҷангҷӯёни зиёди тоҷик кушта шуданд ва занону кӯдаконашон онҷо бева ва ятим монданд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195631"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195631" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195631.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195631.html&amp;text=%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+500+%d0%b7%d0%b0%d0%bd%d1%83+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d1%80%d0%be+%d0%b0%d0%b7+%d0%a1%d1%83%d1%80%d0%b8%d1%8f+%d0%b1%d0%b0%d1%80%d0%bc%d0%b5%d0%b3%d0%b0%d1%80%d0%b4%d0%be%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195631.html&amp;subject=Эмомалӣ Раҳмон гуфт, 500 зану кӯдаки тоҷикро аз Сурия бармегардонанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195631.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31195631p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (6)" title="Шарҳҳоро бинед (6)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (6)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31195631" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31195631" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31195631" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31195631" id="item-n-31195631" value="item-n-31195631" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31195631p0s1sa1.html?wjs=1" href="/comments/a31195631p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31195631" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31195631" id="item-o-31195631" value="item-o-31195631" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31195631p0s0sa1.html?wjs=1" href="/comments/a31195631p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31195631" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (6)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31195631"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31195631p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31195631p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195457" data-api-id="31195457" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T18:45:26+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Словакия барои санҷиши дурустии сифати Sputnik V Венгрияро ба ҳамкорӣ даъват кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5e132f5c-a85e-4160-b367-4fdafbf6a4e8_w250_r1_s.jpg" itemprop="url" alt=" Sputnik V - корманди Бемористони донишгоҳи техникии шаҳри Мишколтс дозаи дуюми воксинаи русиро намоиш медиҳад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text=""> Sputnik V - корманди Бемористони донишгоҳи техникии шаҳри Мишколтс дозаи дуюми воксинаи русиро намоиш медиҳад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195457" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Тибқи гузоришҳо, Словакия аз кишвари дигари аврупоӣ Венгрия кӯмак хоста гуфтааст, ки бастаҳои воксинаҳои русии навъи Sputnik V, ки дар ҳаҷми 200 ҳазор воя ё доза ба Словакия ворид шудааст, аз назари дурустии сифаташон санҷида шавад. Ин таҳаввулот дар ҳолест, ки баъди моҳи март ба Братислава ворид шудани бастаҳои Sputnik V, як пажӯҳишгоҳи тиббии маводи дорувор дар дурустии сифати онҳо шубҳа кардааст. Игор Матович, вазири молияи Словакия рӯзи 9 апрел баъди мулоқот бо вазири хориҷаи Венгрия дар Будапешт дар бораи нақши идораи санҷиши доруҳои Венгрия хабар дод. Венгрия дар қаламрави Иттиҳоди Аврупо то ҳол ягона давлат аст, ки эмкунии ҳамагонии мардумаш бар зидди COVID-19 бо воксинаи русии Sputnik V ба роҳ мондааст. Ин қарор дар ҳоле иҷро мешавад, ки муфаттишон ё коршиносони идораи санҷиши доруҳои Аврупо ҳанӯз санҷиши амният ва фоиданокии Sputnik V-ро ба анҷом нарасонидаанд. Масъалаи дигар ин нигарониҳои ахлоқӣ аз санҷишҳои клиникии Sputnik V дар Русия мебошад.</p>
<p>Рӯзи 8-уми апрел Русия талаб кард, ки Братислава тамоми бастаҳои воксинаи Sputnik V-ро баргардонад. Ин талаб баъди он садо дод, ки идораи санҷиши дорувори Словакия гуфт, вояҳои ба ин кишвар овардашудаи воксинаи Sputnik V аз онҳое, ки мавриди санҷиши Иттиҳоди Аврупо қарор гирифтаанд, фарқ мекунанд. Словакия ҷониби Русияро дар вайрон кардани шароити созишнома айбдор кард. Бархе кишварҳои аврупоӣ гуфтанд, барои қабул ва эмкунии аҳолиашон бо Sputnik V омода ҳастанд, вале то он замон ризоияти Оҷонсии дорувори Аврупоро интизор мешаванд. Виктор Орбан, нахуствазири Венгрия, ки як мунаққиди сиёсати пандемияи Аврупо мебошад, садҳо ҳазор вояи Sputnik V-ро аз Русия ворид кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195457"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195457" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195457.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195457.html&amp;text=%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d0%ba%d0%b8%d1%8f+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8+%d0%b4%d1%83%d1%80%d1%83%d1%81%d1%82%d0%b8%d0%b8+%d1%81%d0%b8%d1%84%d0%b0%d1%82%d0%b8+Sputnik+V++%d0%92%d0%b5%d0%bd%d0%b3%d1%80%d0%b8%d1%8f%d1%80%d0%be+%d0%b1%d0%b0+%d2%b3%d0%b0%d0%bc%d0%ba%d0%be%d1%80%d3%a3+%d0%b4%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195457.html&amp;subject=Словакия барои санҷиши дурустии сифати Sputnik V Венгрияро ба ҳамкорӣ даъват кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195457.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195313" data-api-id="31195313" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T17:15:13+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳамсари Малика Елизавета дар 99-солагӣ даргузашт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1b725878-7209-4228-b0ac-a30018850f51_w250_r1_s.jpg" itemprop="url" alt="Малика Елизавета ва ҳамсараш Шоҳзода Филип. Акс аз бойгонӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Малика Елизавета ва ҳамсараш Шоҳзода Филип. Акс аз бойгонӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195313" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шоҳзодаи Бритониё Филип, ҳамсари Малика Елизавета дар синни 99-солагӣ даргузашт. Дар изҳороте қасри Букингем рӯзи 9 апрел гуфта шуд, ки ҳамсари Малика Елизавета субҳи имрӯз дар қасри Виндзор даргузашт. Дар изҳороти қаср гуфта шудааст, ки “Малика бо андӯҳи амиқ марги ҳамсари дӯстдоштааш, аълоҳазрат, герсоги Эдинбург Шоҳзода Филипро хабар дод”. Дар изҳорот гуфта мешавад, ки дар бораи маросимҳои вобаста ба дафни ҳамсари Малика баъдан хабар хоҳанд дод. Дар бораи сабабҳои марги шоҳзода иттило дода нашудааст, вале ахиран ӯ як моҳ дар беморхонае аз як сироят табобат гирифт ва ҳам дилашро муолиҷа кард. Ӯ 16-уми март аз беморхона ҷавоб шуда, ба қасри Виндзор баргашт.</p>
<p>Шоҳзода Филип соли 1921 дар хонаи салтанатии юнонӣ таваллуд шуда, баъдан бо хонаводааш ба Фаронса кӯчид. Ӯ 18 моҳ дошт, ки падараш, як фармондеҳи низомӣ, барои шикасти шадиде дар ҷанг бо туркҳо муҳокима шуд.</p>
<p>Модари ӯ шоҳдухтар Элис аз Баттенберг, ки аз авлоди салтанатии олмонӣ мебошад, мисли худи Малика Елизавета аз абераҳои Малика Виктория ба шумор мераванд. Филип дар мактаби Бритониё таҳсил карда, дар Ҷанги дуюми ҷаҳон дар сафи нирӯҳои бритониёӣ ҷангидааст. Баъди бозгашт аз ҷанг дар соли 1947 бо Елизавета издивоҷ кард.</p>
<p>Панҷ сол баъди арӯсии онҳо падари Елизавета шоҳ Георги Шашум бар асари саратон ҷон дод ва қудрат ба Елизавета гузашт. Филип аз унвони шоҳзодаи Юнон ва Дания даст кашида, шаҳрвандии Бритониёро гирифт.</p>
<p>Малика Елизавета ва Шоҳзода Филип чор фарзанд доранд: шоҳзода Чарлз, шоҳдухтар Анна, шоҳзодаҳо Эндрю ва Эдвард. Инчунин онҳо 8 набераву 9 абера доранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195313"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195313" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195313.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195313.html&amp;text=%d2%b2%d0%b0%d0%bc%d1%81%d0%b0%d1%80%d0%b8+%d0%9c%d0%b0%d0%bb%d0%b8%d0%ba%d0%b0+%d0%95%d0%bb%d0%b8%d0%b7%d0%b0%d0%b2%d0%b5%d1%82%d0%b0+%d0%b4%d0%b0%d1%80+99-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d3%a3+%d0%b4%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195313.html&amp;subject=Ҳамсари Малика Елизавета дар 99-солагӣ даргузашт "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195313.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195162" data-api-id="31195162" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T15:59:12+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раиси ҷумҳури Тоҷикистон гуфт, &quot;бисёриҳо як Манижаро дида натавонистанд&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5965835d-aa55-47d7-af9e-02bed11f0d2b_w250_r1_s.jpg" itemprop="url" alt="Манижа Сангин, овозхони тоҷиктабори Русия ин кишварро дар &quot;Евровидение” муаррифӣ мекунад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Манижа Сангин, овозхони тоҷиктабори Русия ин кишварро дар &quot;Евровидение” муаррифӣ мекунад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195162" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Эмомалӣ Раҳмон, президенти Тоҷикистон аз Манижа Сангин, овозхони тоҷики муқими Русия, ки қарор аст, дар озмуни &quot;Евровидение” ширкат кунад, тавсиф кард.</strong></p>
<p>Ӯ рӯзи 9-уми апрел зимни мулоқот бо сокинони Ворух гуфт, &quot;Манижа ҳамаро саргардон кардааст ва бисёриҳо як духтари тоҷикро дида натавонистанд.&quot;</p>
<p>Зоҳиран, манзури Эмомалӣ Раҳмон бархӯрди бархе аз чеҳраҳои шинохтаи Русия аст, ки иштироки Манижа аз номи кишвар дар озмуни &quot;Евровидение”-ро қабул надоранд.</p>
<p>Эмомалӣ Раҳмон аз мавқеи ин овозхон истиқбол кард ва гуфт, “аҳсан, ки аз тоҷик буданаш даст намекашад ва мегӯяд, ки ман тоҷик ҳастам.”</p>
<p>Манижа Сангини 29-сола, овозхони тоҷики муқими шаҳри Маскав, <a class="wsw__a" href="https://www.ozodi.org/a/31140246.html" target="_blank">рӯзи 8-уми март дар натиҷаи овоздиҳии тамошобинони шабакаи аввали Русия ғолиб шинохта шуд</a> ва ҳамакнун дар сабқати таронаҳо дар &quot;Евровидение&quot; аз Русия намояндагӣ хоҳад кард.</p>
<p>Пирӯзии духтари тоҷики шаҳрванди Русия дар бахши миллии озмуни бонуфуз баҳси зиёде эҷод кард. Дар ҳоле ки бисёре аз ширкати ин овозхони боҳунару ғайримаъмулӣ ҷонибдорӣ кардаанд, иддае дигар бо ишора ба тоҷик будани Манижа бо натиҷаҳои озмун мухолифат доранд.</p>
<p>Чеҳраҳои сиёсие, мисли Валентина Матвиенко, раиси Шӯрои Федератсияи Русия ва Владимир Жириновский, раиси Ҳизби либерал-демократи Русия аз матни таронаи “Зани рус”, ки Манижа Сангин, овозхонаи зодаи Тоҷикистон ба озмуни &quot;Евровидение&quot; интихоб кардааст, интиқод карданд.</p>
<p>Аз ҷумла, Матвиенко гуфт, ки бояд шаффофияти озмуне, ки дар он Манижа барранда шудааст, тафтиш шавад. Ӯ гуфт, матни суруд таҳқиромез аст.</p>
<p>Владимир Жириновский, дар суҳбат <a class="wsw__a" href="https://www.ozodi.org/a/31143148.html" target="_blank">бо расонаҳои Русия рӯзи 9-уми март гуфта буд, ки &quot;чунин таронае даркор нест&quot;.</a> Эътирози Жириновский нисбат ба мисраест, ки дар он таъкид мешавад, “писар бе падар ва духтар бе падар аст”.</p>
<p>Зоҳиран овозхон бо ин мисраъҳо ба мушкили пошхӯрии оилаҳо дар Русия ишора мекунад, ки аксар фарзандон дар тарбияи модар ба воя мерасанд ва ҳама вазнинии рӯзгор ба дӯши занон меафтад.</p>
<p>&quot;Евровидение&quot; имсол моҳи май дар шаҳри Роттердами Ҳолланд ва бо риояи қоидаҳои беҳдоштӣ доир мешавад. Соли гузашта ин озмун бинобар пандемияи коронавирус баргузор нашуд.</p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/nigohho-ba-piruzii-manizha-sangin/31141912.html" title="Баҳси ҳунар ва миллат. Нигоҳҳо аз Душанбеву Маскав ба пирӯзии Манижа Сангин">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3d570dfc-eb8d-40ff-bbae-c68d43c6de69_cx30_cy12_cw34_w100_r1.png" alt="Манижа Сангин">
</noscript>
<img data-src="https://gdb.rferl.org/3d570dfc-eb8d-40ff-bbae-c68d43c6de69_cx30_cy12_cw34_w100_r1.png" alt="Манижа Сангин" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/nigohho-ba-piruzii-manizha-sangin/31141912.html" title="Баҳси ҳунар ва миллат. Нигоҳҳо аз Душанбеву Маскав ба пирӯзии Манижа Сангин">
<span class="also-read__text--label">
ИНЧУНИН, БИХОНЕД:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Баҳси ҳунар ва миллат. Нигоҳҳо аз Душанбеву Маскав ба пирӯзии Манижа Сангин
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195162"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195162" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195162.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195162.html&amp;text=%d0%a0%d0%b0%d0%b8%d1%81%d0%b8+%d2%b7%d1%83%d0%bc%d2%b3%d1%83%d1%80%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%22%d0%b1%d0%b8%d1%81%d1%91%d1%80%d0%b8%d2%b3%d0%be+%d1%8f%d0%ba+%d0%9c%d0%b0%d0%bd%d0%b8%d0%b6%d0%b0%d1%80%d0%be+%d0%b4%d0%b8%d0%b4%d0%b0+%d0%bd%d0%b0%d1%82%d0%b0%d0%b2%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%b0%d0%bd%d0%b4%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195162.html&amp;subject=Раиси ҷумҳури Тоҷикистон гуфт, &quot;бисёриҳо як Манижаро дида натавонистанд&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195162.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31195162p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (7)" title="Шарҳҳоро бинед (7)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (7)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31195162" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31195162" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31195162" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31195162" id="item-n-31195162" value="item-n-31195162" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31195162p0s1sa1.html?wjs=1" href="/comments/a31195162p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31195162" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31195162" id="item-o-31195162" value="item-o-31195162" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31195162p0s0sa1.html?wjs=1" href="/comments/a31195162p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31195162" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (7)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31195162"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31195162p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31195162p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195140" data-api-id="31195140" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T15:52:55+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Словакия сифати Sputnik V саволи зиёд эҷод кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7717ffaf-9747-4971-ac57-68bc128a55ac_w250_r1_s.jpg" itemprop="url" alt="Бастаҳои воксинаи Sputnik V ба фурудгоҳи Кошитсеи Словакия интиқол дода шуд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Бастаҳои воксинаи Sputnik V ба фурудгоҳи Кошитсеи Словакия интиқол дода шуд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195140" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Баъди он ки ниҳоди танзимкунандаи дорувор дар Иттиҳоди Аврупо гуфт, воксинаи навъи Sputnik V, ки онро дар Словакия қабул кардаанд, аз оне, ки қаблан санҷида шуд, фарқ мекунад, пуштибонҳои воксинаи русӣ аз ин кишвар талаб карданд, ки ҳазорҳо воя воксинаро баргардонад. Баҳси атрофи сифати воксинаи Sputnik V миёни Братислава ва Маскав рӯзи 8-уми апрел доғтар шуд.</p>
<p>Словакияву Венгрия – ду давлати аврупоӣ қабл аз иҷозати Оҷонсии дорувори Аврупо (ЕМА) тасмим гирифтанд, ки воксинаи русии Sputnik V-ро харидорӣ кунанд. Чанд кишвари дигари аврупоӣ гуфтанд, ки мавзӯи харидории ин воксина дар баррасии ҷиддии онҳо қарор дорад. Словакия, ки 368 ҳазор олудашуда ва беш аз 10 ҳазор фавтида аз COVID-19 дорад, 200 ҳазор бастаи Sputnik V-ро харидорӣ кард. Пажӯҳишгоҳи давлатии назорат аз дорувори Словакия рӯзи 7-уми апрел гуфт, дар заминаи фоидаву хатарҳои воксинаи русӣ, асосан атрофи маълумоти носаҳҳеҳ аз ҷониби истеҳсолкунанда саволҳои зиёде эҷод шудааст ва феълан тасмимашон ин мешавад, ки аз тақсими воксина дар кишвар худдорӣ кунанд.</p>
<p> Ин сохтор инчунин рӯзи 8-уми апрел гуфт, ки вояҳои Sputnik V, ки онҳо аз назар гузарониданд, айни он воксинаҳое, ки аз ҷониби ЕМА ваё маҷаллаи тиббии бритониёии Lancet дида шуданд, нестанд. Рӯзи 8-уми апрел Бунёди сармояҳои мустақими Русия, ки як ташвиқгари истифодаи Sputnik V дар хориҷ аз Русия мебошад, аз Словакия хост, ки ин вояҳоро баргардонад. Ин ниҳод инчунин тақозо кард, ки як бахше аз воксинаҳои русӣ ба санҷиши дубора фиристода шаванд ва пажӯҳишгоҳи Словакияро дар “харобкорӣ” ва паҳн кардани “иттилои дурӯғин” айбдор кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195140"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195140" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195140.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195140.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a1%d0%bb%d0%be%d0%b2%d0%b0%d0%ba%d0%b8%d1%8f+%d1%81%d0%b8%d1%84%d0%b0%d1%82%d0%b8+Sputnik+V+%d1%81%d0%b0%d0%b2%d0%be%d0%bb%d0%b8+%d0%b7%d0%b8%d1%91%d0%b4+%d1%8d%d2%b7%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195140.html&amp;subject=Дар Словакия сифати Sputnik V саволи зиёд эҷод кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195140.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195099" data-api-id="31195099" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T15:30:13+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Гурҷистон мурофиаи раҳбари ҳизби оппозитсионӣ шурӯъ шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/06cb2f08-1ad8-4e11-87e6-a01620c8824d_w250_r1_s.jpg" itemprop="url" alt="8-уми апрел, Тифлис. Тарафдорони Ника Мелиа дар пушти дари додгоҳ таҷаммӯъ кардаанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">8-уми апрел, Тифлис. Тарафдорони Ника Мелиа дар пушти дари додгоҳ таҷаммӯъ кардаанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195099" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раҳбари зиндонии як гурӯҳи аслии мухолифони Гурҷистон бар асоси иттиҳоме, ки бӯҳрони сиёсии баъдиинтихоботии ин кишварро амиқтар кардааст, дар додгоҳ ҳозир шуд. Мурофиаи додгоҳии Ника Мелиа, раҳбари Ҷунбиши муттаҳидаи миллӣ рӯзи 8-уми апрел дар Тифлис бо сабабҳои пандемияи коронавирус дар пушти дарҳои баста шурӯъ шуд. Мелиа дар ташкили “хушунатҳои оммавӣ” дар ҷараёни намоиши эътирозии зиддидавлатӣ соли 2019 гунаҳгор мешавад ва дар сурати гунаҳгор эълон шуданаш ба ӯ то 9 соли зиндон таҳдид мекунад. Худи Мелиаи 41-сола ин иттиҳомотро ҳамчун дорои ангезаҳои сиёсӣ рад кардааст. Ҳизби ҳокими “Орзуи Гурҷистон” инро рад мекунад. Гурҷистон баъди интихоботи моҳи октябри порсол дар як бӯҳрон қарор дорад, чун мухолифон натиҷаҳоро тақаллубшуда номида гуфтанд, ки аз ворид шудан ба парлумони нав даст мекашанд. Моҳи феврал, вақте додгоҳ қарор кард, ки Мелиаро барои рад кардани пардохти ҷаримаи ҳангуфт ба боздоштгоҳ мефиристад, бӯҳрон амиқтар шуд. Ҳабси Мелиа ва чанд фаъоли мухолифон боиси эътирозҳои зиддҳукуматӣ дар Тифлис ва даъват ба интихоботи нави парлумонӣ шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195099"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195099" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195099.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195099.html&amp;text=%d0%94%d0%b0%d1%80+%d0%93%d1%83%d1%80%d2%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d1%83%d1%80%d0%be%d1%84%d0%b8%d0%b0%d0%b8+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8+%d2%b3%d0%b8%d0%b7%d0%b1%d0%b8+%d0%be%d0%bf%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d1%81%d0%b8%d0%be%d0%bd%d3%a3+%d1%88%d1%83%d1%80%d3%af%d1%8a+%d1%88%d1%83%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195099.html&amp;subject=Дар Гурҷистон мурофиаи раҳбари ҳизби оппозитсионӣ шурӯъ шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195099.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195061" data-api-id="31195061" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T15:05:30+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байден чораҳои назорат аз силоҳро шадидтар мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c5e05a4f-bed9-4367-a747-fb178a6714fd_w250_r1_s.jpg" itemprop="url" alt="Як фурӯшгоҳи силоҳ дар ИМА " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Як фурӯшгоҳи силоҳ дар ИМА </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195061" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президент Ҷо Байден гуфт, ба хотири пешгирӣ аз хушунат бо истифода аз силоҳ дар ИМА тадбирҳои нав ҷорӣ мешаванд. Байдени демократ, ки аз солҳо пеш ба маҳдуд кардани дастрасӣ ба силоҳ даъват кардааст, рӯзи 8-уми апрел дар канори муовини президент Камола Ҳаррис ва додситони кулл Мерик Гарланд гуфт, “мо имрӯз на танҳо барои чораҷӯӣ алайҳи бӯҳрони силоҳ, балки дар асл бӯҳрони сиҳҳатии ҷамъиятӣ ҷамъ шудаем”. Ҳангоме, ки ӯ дар як боғи Кохи Сафед сӯҳбат мекард, дар миёни ширкатдорони ин ҷамъомад наздикони қурбониёни хушунатҳое, ки бо истифода аз силоҳ рух додаанд, қарор доштанд.</p>
<p>Ин дар ҳолест, ки дар як ҳамлаи ахири мусаллаҳона дар Каролинаи Ҷанубӣ, панҷ нафар, аз ҷумла, як табиб, ҳамсар ва ду набераи хурдсолашон кушта шуданд. Моҳи март дар Колорадо ва Ҷорҷиа кушторҳо бо истифода аз силоҳ ҷони 18 нафарро гирифт. Мақомот гуфтанд, ки шахси гумонбар дар ташкили куштори Каролинаи Ҷанубӣ як бозигари футболи лигаи миллӣ Филлип Адамс буд, ки баъдан ҷасадаш дар хонаи волидон бо тир дар сар ошкор шуд. Мақомот гуфтанд, ки сабаби ин ҳодиса маълум нест.</p>
<p>Назорат аз силоҳ дар ИМА масъалаест, ки ҷомеаро ду тақсим кардааст. Дар ҳоле, ки солҳои зиёд кушторҳои гурӯҳӣ дар мактаб ва дигар муассисаҳои ҷамъиятӣ бисёриҳоро нигарон кардааст, ҳуқуқи доштани силоҳро моддаи дуюми конститутсияи ИМА иҷоза медиҳад ва тарафдорони доштани силоҳ инро ҳақи конститутсионии худ медонанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195061"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195061" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195061.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195061.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d1%87%d0%be%d1%80%d0%b0%d2%b3%d0%be%d0%b8+%d0%bd%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82+%d0%b0%d0%b7+%d1%81%d0%b8%d0%bb%d0%be%d2%b3%d1%80%d0%be+%d1%88%d0%b0%d0%b4%d0%b8%d0%b4%d1%82%d0%b0%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195061.html&amp;subject=Байден чораҳои назорат аз силоҳро шадидтар мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195061.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31195020" data-api-id="31195020" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T14:39:18+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Туркия шарҳҳои нахуствазири Итолиё дар бораи Эрдуғонро маҳкум кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/478bdd14-c891-4ac7-857a-ae3584bf1a77_w250_r1_s.jpg" itemprop="url" alt="6 апрел, қасри президенти Туркия дар Анкара. Президенти Туркия Раҷаб Тайиб Эрдуғон ҳамроҳ бо раиси Шӯрои Аврупо Шарл Мишел дар курсӣ нишаста, &#160;президенти Комиссиюни Аврупо Урсула Вон дер Лейен дар дивани дуртар аз ин ду курсӣ ҷой дода шуд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">6 апрел, қасри президенти Туркия дар Анкара. Президенти Туркия Раҷаб Тайиб Эрдуғон ҳамроҳ бо раиси Шӯрои Аврупо Шарл Мишел дар курсӣ нишаста, &#160;президенти Комиссиюни Аврупо Урсула Вон дер Лейен дар дивани дуртар аз ин ду курсӣ ҷой дода шуд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31195020" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Туркия шарҳҳои нахуствазири Итолиёро “нафратовар” хонд, ки дар як суханрониаш рӯзи 8-уми апрел президент Раҷаб Тайиб Эрдуғонро бо диктатор муқоиса карда шеваи истиқболи як раҳбари калони Иттиҳоди Аврупо дар Анкараро “нодуруст” хондааст. Президенти Комиссиюни Аврупо Урсула Вон дер Лейен ва раиси Шӯрои Аврупо Шарл Мишел рӯзи 6-уми апрел барои ширкат дар музокироти Туркияву Иттиҳоди Аврупо дар Анкара буданд. Меҳмонҳоро ба як утоқи калоне даъват карданд, ки дар он бояд музокирот бо Эрдуғон ҷараён мегирифт, вале дар назди парчамҳои Иттиҳоди Аврупо ва Туркия барои се раҳбар танҳо ду курсӣ гузошта шуда буд. Вақте Вон дер Лейен ба саҳнаи ба ин ду курсӣ нишастани ду мард нигоҳ мекард, ошкоро нидои ноқаноатмандиаш аз ин ҳолат садо дод. Чанде баъд ӯро дар ҳолате намоиш доданд, ки рӯи як дивани калоне дуртар аз ду ҳамкораш нишаста буд. Анкара баъдан ин иттиҳоморо рад кард, ки тасмими танҳо ду курсӣ гузоштани мақомот ба ҷинсияти Вонд дер Лейен рабт дорад. Дар як нишасти хабарии рӯзи 8-уми апрел дар Рум нахуствазири Итолиё Марио Драги гуфт, ки “аз паст задани президент Вон дер Лейен бисёр нороҳат шудааст”. Драги инчунин гуфт, ки доштани муносибати дӯстона “бо диктатор” муҳим буд. Дар посух вазири хориҷаи Туркия Мавлуд Човушоғлу гуфт, ки Туркия “шарҳҳои фавқулодда популистӣ ва назарҳои нафратовар ва бесабабро ба шиддат маҳкум мекунад”. Оҷонсии Анадолу гуфт, ки вазорати хориҷаи Туркия сафири Итолиёро даъват кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31195020"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31195020" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31195020.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31195020.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d1%88%d0%b0%d1%80%d2%b3%d2%b3%d0%be%d0%b8+%d0%bd%d0%b0%d1%85%d1%83%d1%81%d1%82%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%98%d1%82%d0%be%d0%bb%d0%b8%d1%91+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%ad%d1%80%d0%b4%d1%83%d2%93%d0%be%d0%bd%d1%80%d0%be+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31195020.html&amp;subject=Туркия шарҳҳои нахуствазири Итолиё дар бораи Эрдуғонро маҳкум кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31195020.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194979" data-api-id="31194979" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T14:16:38+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мақоми аршади амрикоӣ аз Украина хост, ки масъалаи олигарҳо, аз ҷумла Дмитрий Фирташро ҳал кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/76B55213-497B-4D18-85DB-36BF8C338A76_w250_r1_s.jpg" itemprop="url" alt="Ҷорҷ Кент, муовини ёвари Котиби давлатии ИМА " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҷорҷ Кент, муовини ёвари Котиби давлатии ИМА </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194979" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як мақоми баландпояи Департаменти давлатии ИМА гуфт, вақти он расидааст, ки Украина ба хотири мубориза бо фасод ва ҳалли мушкили сохторҳои заъифшуда даст ба иқдом занад, ва, аз ҷумла, нисбати олигархи бонуфуз Дмитрий Фирташ, ки ба хотири моликияташ дар соҳаи газ ба як олигархи бонуфуз табдил шудааст, чора андешад. Изҳориназарҳои Ҷорҷ Кент, муовини ёвари Котиби давлатии ИМА дар ҳоле садо медиҳад, ки президенти ИМА Ҷо Байден пешрафт дар ислоҳоти Украинаро масъалаи бартариятнок дар равобити дуҷониба номидааст. Кент, ки дар ҷаласаи Шӯрои тиҷоратии ИМА ва Украина сӯҳбат мекард, гуфт, низоми додгустарии заъиф дар баробари “таҳдиди дохилии” Украина беасар мешавад ва ин ҳолатро бо таҳдидҳои берунаи Русия монанд кард.</p>
<p>Русия нирӯҳои азими худро дар сарҳад бо Украина ҷой додааст ва қисми дигари нирӯҳоро ба нимҷазираи Қрим сафарбар намуд. Ин таҳаввулот дар миёни таҳлилгарони ғарбӣ нигаронӣ аз эҳтимоли тавсеаёбии низои ҳафтсола дар шарқи Украинаро ба вуҷуд овардааст. Кент гуфт, ҳафт сол баъди аз қудрат барканор шудани маъмурияти фасодзадаи президент Виктор Янукович ҳам низоми додгустарӣ “нокомил” боқӣ мемонад ва нақши олигархҳо заъиф нашудааст. Кент гуфт, фурсати он расид, ки “қарорҳои сахт гирифта шаванд ва ба хотири аз байн бурдани коррупсияи доимӣ нуфузи олигархҳо кам карда шавад”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194979"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194979" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194979.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194979.html&amp;text=%d0%9c%d0%b0%d2%9b%d0%be%d0%bc%d0%b8+%d0%b0%d1%80%d1%88%d0%b0%d0%b4%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b0%d0%b7+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d1%85%d0%be%d1%81%d1%82%2c+%d0%ba%d0%b8+%d0%bc%d0%b0%d1%81%d1%8a%d0%b0%d0%bb%d0%b0%d0%b8+%d0%be%d0%bb%d0%b8%d0%b3%d0%b0%d1%80%d2%b3%d0%be%2c+%d0%b0%d0%b7+%d2%b7%d1%83%d0%bc%d0%bb%d0%b0+%d0%94%d0%bc%d0%b8%d1%82%d1%80%d0%b8%d0%b9+%d0%a4%d0%b8%d1%80%d1%82%d0%b0%d1%88%d1%80%d0%be+%d2%b3%d0%b0%d0%bb+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194979.html&amp;subject=Мақоми аршади амрикоӣ аз Украина хост, ки масъалаи олигарҳо, аз ҷумла Дмитрий Фирташро ҳал кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194979.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194942" data-api-id="31194942" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T13:57:22+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раиси амалкунандаи САҲА ба Узбекистон сафар мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0B988FCB-D3CD-4D7B-B57E-C70E425BE024_w250_r1_s.jpg" itemprop="url" alt="Анн Кристин Линде, вазири корҳои хориҷии Шветсия ва раиси САҲА." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Анн Кристин Линде, вазири корҳои хориҷии Шветсия ва раиси САҲА.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194942" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Анн Кристин Линде, вазири корҳои хориҷии Шветсия ва раиси амалкунандаи Созмони амнияту ҳамкорӣ дар Аврупо (САҲА) рӯзҳои 14-15 апрел ба Узбекистон меояд.</p>
<p>Дар ин бора Шерзод Асадов, сухангӯи президенти Узбекистон рӯзи 9 апрел хабар дод.</p>
<p>&quot;Ин ки САҲА 25 сол аст, дар Узбекистон намояндагӣ дорад, аз он гувоҳӣ медиҳад, ки кишвари мо бо ин созмон ҳамкории рушдкунанда дорад. Мо ба густариши ҳамкориҳои минбаъда содиқ мемонем&quot;, - гуфт Шерзод Асадов.</p>
<p>Асадов ҳамчунин изҳори умедворӣ кард, ки сафари Анн Кристин Линде ба Узбекистон ҳамкориҳои ин кишварро бо Шветсия ба сатҳи нав намерасонад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194942"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194942" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194942.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194942.html&amp;text=%d0%a0%d0%b0%d0%b8%d1%81%d0%b8+%d0%b0%d0%bc%d0%b0%d0%bb%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4%d0%b0%d0%b8+%d0%a1%d0%90%d2%b2%d0%90+%d0%b1%d0%b0+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%b0%d1%84%d0%b0%d1%80+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194942.html&amp;subject=Раиси амалкунандаи САҲА ба Узбекистон сафар мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194942.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194917" data-api-id="31194917" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T13:45:42+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эрон киштии се моҳ ҳабсшудаи Кореяи Ҷанубиро раҳо кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/bd4c8ada-2bbe-4ce4-8d78-c8c4c843fc76_w250_r1_s.jpg" itemprop="url" alt="9 апрел, бандари Раҷай. Киштии Hankuk Chemi-и Кореяи Ҷанубӣ барои тарк кардани соҳилҳои Эрон омода мешавад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">9 апрел, бандари Раҷай. Киштии Hankuk Chemi-и Кореяи Ҷанубӣ барои тарк кардани соҳилҳои Эрон омода мешавад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194917" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> Эрон як киштии нафткаши Кореяи Ҷанубиро, ки давоми се моҳ бо далели масдуд шудани миллиардҳо доллар маблағҳояш дар паи таҳримҳои ИМА ҳабс шуда буд, озод намуд. Дар як изҳороташ рӯзи 9-уми апрел вазорати хориҷаи Кореяи Ҷанубӣ гуфт, ки киштии “Ҳанкук Чеми” ва фармондеҳаш озод шуда, тими киштиронҳо соҳилҳои Бандар Аббосро тарк карданд. Эрон ин киштиро рӯзи 4-уми январ дар гулӯгоҳи Ҳурмуз ҳабс карда буд. Замоне, ки он ҳабс шуд, эрониҳо гуфтанд, киштӣ қонунҳои муҳитзистиро вайрон карда нафт ба обҳо роҳ додааст. Вале ин иқдоми Эрон бештар сиёсӣ арзёбӣ шуд, чун дар Кореяи Ҷанубӣ ҳисобҳои як бонки эронӣ дар ҳаҷми 7 миллиард доллар ях зада шуд, вале Теҳрон гуфтааст, ки ин қарораш ба масдуд шудани пулҳо ҳеҷ рабте надорад. Соли 2018, замоне, ки президенти собиқи ИМА аз созиши ҳастаии соли 2015-и қудратҳо бо Эрон хориҷ шуд, таҳримҳо болои Ҷумҳурии Исломӣ барқарор гардид. Кореяи Ҷанубӣ то соли 2019 азимтарин харидори нафти Эрон буд ва Вашингтон ду сол пеш қарор кард, ки таҳримҳо барои содироти нафти эронӣ болои ин кишвари осиёиро бекор кунад. Вазорати хориҷаи Кореяи Ҷанубӣ аслан нагуфт, ки оё дар заминаи пулҳо кадом созише ҳосил шудааст ё на. Таҳаввулот дар ҳолест, ки музокиракунандагон аз Эрон ва қудратҳои ҷаҳонӣ барои бекор кардани таҳримҳои ИМА болои Эрон барои нақзи созиши ҳастаӣ аз ҷониби Теҳрон вориди музокирот шудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194917"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194917" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194917.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194917.html&amp;text=%d0%ad%d1%80%d0%be%d0%bd+%d0%ba%d0%b8%d1%88%d1%82%d0%b8%d0%b8+%d1%81%d0%b5+%d0%bc%d0%be%d2%b3+%d2%b3%d0%b0%d0%b1%d1%81%d1%88%d1%83%d0%b4%d0%b0%d0%b8+%d0%9a%d0%be%d1%80%d0%b5%d1%8f%d0%b8+%d2%b6%d0%b0%d0%bd%d1%83%d0%b1%d0%b8%d1%80%d0%be+%d1%80%d0%b0%d2%b3%d0%be+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194917.html&amp;subject=Эрон киштии се моҳ ҳабсшудаи Кореяи Ҷанубиро раҳо кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194917.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194814" data-api-id="31194814" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T12:58:06+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аврупо: лахташавии хун баъди AstraZeneca аз миёни 100 ҳазор дар 1 нафар мушоҳида мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6ca06b67-ecdb-407c-bf9f-de9b704c44c5_w250_r1_s.jpg" itemprop="url" alt="Табибон дар Косово як муштариро бо воксинаи AstraZeneca эм мекунанд. Ин навъи воксина дар Тоҷикистон ҳам вуҷуд дорад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Табибон дар Косово як муштариро бо воксинаи AstraZeneca эм мекунанд. Ин навъи воксина дар Тоҷикистон ҳам вуҷуд дорад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194814" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> Дар шабонарӯзи гузашта дар бархе кишварҳои сайёра шумори рекордии марг бар асари СOVID-19 ва олудашавиҳо ба шаклҳои нави ин вирус ба қайд гирифта шуд. Нигарониҳои бархе кишварҳо аз он ки шояд баъди гирифтани воксинаи AstraZeneca дар ҷисми инсон лахташавии хун мушоҳида мешавад, ҷараёни тақсими воксинаҳоро берабт кардааст. Як рӯз баъди он ки ниҳоди масъули дорувор дар Иттиҳоди Аврупо гуфт, мушкили &quot;лахташавии хун дар ҳолатҳои хеле кам метавонад як оқибати воксинаи AstraZeneca шавад”, дар 27 кишвари узви Иттиҳоди Аврупо кишварҳо дастурҳои худро дар заминаи эмкунӣ нашр карданд ва ин чиз ҳам метавонад маъракаи воксинзаниро бо таъхир рӯбарӯ кунад.</p>
<p>Мақомот дар Бритониё ва Иттиҳоди Аврупо гуфтанд, ки фоидаи гирифтани AstraZeneca назар ба тарс аз он ки оқибатҳои баде хоҳад дошт, бештар аст ва аз 100 ҳазор ҳолат танҳо як ҳолаташ метавонад паёмадҳое дошта бошад. Аз ин хотир, ниҳоди назорат бар дорувори Аврупо машварат додааст, ки ҳама калонсолон метавонанд бидуни тарс воксинаи AstraZeneca-ро қабул кунанд. Айни замон, дар баъзе кишварҳо мақомот қарор карданд, ки додани ин воксина барои афроди 55 то 60-соларо маҳдуд мекунанд, ҳарчанд далели ба ин гурӯҳ таъсири хосса расонидани ин воксина вуҷуд надорад.</p>
<p>Мексика ва Бразилия гуфтанд, ки ҳеҷ гуна маҳдудият ҷорӣ намекунанд. Эрон, Ҳинд ва Туркия ҳамоно бо афзоиши рекордии олудашавиҳо ба шаклҳои нави COVID-19 рӯбарӯ ҳастанд. Дар Бразилия вазъият бадтар мешавад, чун дар як шабонарӯз дар ин кишвар шумори рекордии 4249 ҳолати марг аз COVID-19 ба қайд гирифта шудааст. ИМА дар барномаи воксинзании сокинонаш пешқадам боқӣ мемонад ва дар ин кишвар 20 дарсади аҳолии калонсоли кишвар эм карда шудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194814"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194814" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194814.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194814.html&amp;text=%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be%3a+%d0%bb%d0%b0%d1%85%d1%82%d0%b0%d1%88%d0%b0%d0%b2%d0%b8%d0%b8+%d1%85%d1%83%d0%bd+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+AstraZeneca+%d0%b0%d0%b7+%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+100+%d2%b3%d0%b0%d0%b7%d0%be%d1%80+%d0%b4%d0%b0%d1%80+1+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%bc%d1%83%d1%88%d0%be%d2%b3%d0%b8%d0%b4%d0%b0+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194814.html&amp;subject=Аврупо: лахташавии хун баъди AstraZeneca аз миёни 100 ҳазор дар 1 нафар мушоҳида мешавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194814.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194751" data-api-id="31194751" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T12:14:37+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гузориши истихборотии ИМА: Русия ду даҳсолаи дигар &#160;ҳамоно як “нирӯи харобкор” мемонад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/735cd8bc-e168-4c78-b250-3f011c10f071_w250_r1_s.jpg" itemprop="url" alt="Владимир Путин, президенти Русия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Владимир Путин, президенти Русия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194751" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як гузориши истихборотии ИМА, ки рӯзи 8-уми апрел нашр шуд, мегӯяд, ба эҳтимоли ғолиб дар давоми ду даҳсолаи баъдӣ Русия “як нирӯи харобкор” мемонад, вале дар пешорӯи чандин набосомониҳои сиёсиву иқтисодӣ ва иҷтимоӣ нуфузаш коҳиш хоҳад ёфт. Гузориши Шӯрои истихбороти миллии ИМА, ки дар чор сол як бор таҳияву нашр мешавад, таҳаввулоту тамоюлҳои ҷаҳонӣ ва инчунин, сенарияи эҳтимолии фазои амниятии атрофи ИМА барои 20 соли ояндаро пешбинӣ мекунад. Таҳлилгарони калони амрикоӣ дар тасвири Русия гуфтаанд, ки ин кишвар дар паҳлӯи Чин ба ҳайси қудрати &quot;дар ҳоли зуҳур ва таҳрирталаб” мемонад, ки барои ба ҳам задани низоми байналмилалии кунунӣ ва боло бурдани нуфузи Маскав дар фазое, ки ғарб пештоз аст, талош хоҳад кард. Гузориш мегӯяд, “Дар давоми ду даҳсолаи баъдӣ Русия ба эҳтимоли зиёд як нирӯи харобкор мемонад, ҳарчанд тавонмандиҳои моддии он дар қиёс бо бозигарони калони дигар кам мешавад”. Дар гузориш инчунин омадааст: “Бартариҳои Русия, аз ҷумла нирӯҳои мусаллаҳ, силоҳи қатли ом, энерживу захираҳои минералӣ, ҳудудҳои азим, хусусиятҳои демографӣ ва омодагиаш барои истифодаи нирӯ дар хориҷа ба он имкон хоҳад дод, ки дар оянда ҳам нақши харобкоронаашро идома бидиҳад ва дар ҳудудҳои собиқ Шӯравӣ ва гоҳо фаротар аз он нақши миёнҷии бонуфузро иҷро кунад”.</p>
<p>Айни замон, ба қавли таҳлилгарони амрикоӣ, бо вуҷуди бартариҳои сиёсиву низомии Русия, ин кишвар бо сабабҳои фазои бади сармоягузорӣ, камии нирӯи корӣ, нархҳои баланду иқтисоди хурд барои татбиқи нақшаҳои дурпарвозаш дар заминаи паҳн карани нуфузи байналмилалӣ “бо мушкил рӯбарӯ мешавад”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194751"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194751" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194751.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194751.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d0%b8+%d0%b8%d1%81%d1%82%d0%b8%d1%85%d0%b1%d0%be%d1%80%d0%be%d1%82%d0%b8%d0%b8+%d0%98%d0%9c%d0%90%3a+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d1%83+%d0%b4%d0%b0%d2%b3%d1%81%d0%be%d0%bb%d0%b0%d0%b8+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80+%c2%a0%d2%b3%d0%b0%d0%bc%d0%be%d0%bd%d0%be+%d1%8f%d0%ba+%e2%80%9c%d0%bd%d0%b8%d1%80%d3%af%d0%b8+%d1%85%d0%b0%d1%80%d0%be%d0%b1%d0%ba%d0%be%d1%80%e2%80%9d+%d0%bc%d0%b5%d0%bc%d0%be%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194751.html&amp;subject=Гузориши истихборотии ИМА: Русия ду даҳсолаи дигар &#160;ҳамоно як “нирӯи харобкор” мемонад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194751.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31194761" data-api-id="31194761" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-04-09T11:48:20+05:00">
апрел 09, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Президенти RFERL талошҳои Русия барои бастани &quot;Радио Свобода&quot;-ро маҳкум кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/174476F3-9B01-4ED4-9F6A-A4358304EB10_w250_r1_s.jpg" itemprop="url" alt="Дафтари Радиои Озодӣ дар Маскав." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дафтари Радиои Озодӣ дар Маскав.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31194761" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҷейми Флай, президенти Радиои Озодӣ/ Радиои Аврупо Озод (RFERL), талошҳои афзояндаи Русия барои берун кардани Радиои Озодӣ ва канали телевизионии &quot;Current Time&quot; аз он кишварро маҳкум кард.</p>
<p>Дар изҳороти оқои Флай, ки рӯзи 8-уми апрел нашр шуд, гуфт мешавад, &quot;Радиои Озодӣ ба он хотир аз сӯи мақомоти Русия ҳадаф қарор гирифтааст, ки Кремл дар пайи маҳдуд кардани иттилоъ ба мардум аст ва мо ахбору маълумоти воқеиро дар ихтиёри онҳо қарор медиҳем. Мо ба муқовимат дар баробари ин ҳамлаҳо бо тавоноии худ барои фаъолият дар Русия аз тариқи ҳама роҳҳои мумкин идома хоҳем дод. Мо ба ин бовар ҳастем, ки мардуми Русия интихоб ё гузинаҳои бештаре мехоҳанд&quot;.</p>
<p>Ин изҳороти оқои Флай дар ҳоле садо медиҳад, ки Радиои Озодӣ огоҳӣ пайдо кардааст, ки &quot;Роскомнадзор&quot; -- ниҳоди танзимкунандаи фаъолияти расонаҳои Русия, дар даври тозае Радиои Озодиро боз барои 130 ҳолати дигари вайрон кардани талаботи қонун, муттаҳам мекунад. &quot;Роскомнадзор&quot; то ба ҳол Радиои Озодиро барои 390 ҳолати вайрон кардани талаботи қонун &quot;дар бораи агентҳои хориҷӣ&quot; қариб 1 миллион доллар ҷарима кардааст.</p>
<p>Дар сурати иттиҳомоти нав, маҷмуи &quot;қонуншиканиҳо&quot;-и Радиои Озодӣ ба гуфтаи мақомоти Русия, ба 520 иттиҳом мерасад ва маблағи ҷаримаи пешбинишуда ба 2,3 миллион доллар хоҳад расид. Сарпечӣ аз иҷрои ин талабот ҷарима ва эҳтимоли бастани сомонаҳои &quot;Садои Амрико&quot;, Радиои Озодӣ ва тарҳҳои дигари Радиои Озодиро дар Русия ба дунбол дорад.</p>
<p>Дар панҷ соли гузашта шумораи корбарони Радиои Озодӣ дар Русия ду баробар афзоиш ёфтааст. Нуфузи РАО/РО дар ҳоли афзоиш аст: дар маҷмуъ дар ду моҳи соли 2021 ба сомонаи русии Радиои Озодӣ бештар аз 32 миллион бинанда сар задааст. Наворҳои видеоии &quot;Current Time&quot; -- як тарҳи Радиои Озодӣ, байни октябри соли 2019 ва сентябри 2020 беш аз 1,5 миллиард бор дида шудаанд.<br />
<br />
Бино ба талаби &quot;Роскомнадзор&quot;, тарҳҳои Радиои Озодӣ дар Русия бояд дар ибтидои ҳама гуна барномаҳои аудиоӣ порчаи 15-дақиқаии садоиро дар бораи агенти хориҷӣ будани радио нашр кунанд. Ҳамчунин бояд дар барномаҳои видеоӣ навиштаи агенти хориҷӣ ҷо дода шавад. Ҳамзамон бояд дар маҳсулоти матнӣ, ҳам дар сомона ва ҳам дар шабакаҳои иҷтимоӣ, сарфи назар аз ҳаҷми матн, навиштаи агенти хориҷӣ нашр шавад.</p>
<p>Рӯзи 6-уми апрел Энтони Блинкен, вазири корҳои хориҷии Амрико, дар робита ба фишори мақомоти Русия, ки ба пешгирӣ аз фаъолияти Радиои Аврупои Озодӣ/Радиои Озодӣ равона шудааст, изҳори нигаронӣ кард.</p>
<p>Блинкен рӯзи 6-уми апрел бо иҷрокунандаи вазифаи раиси Оҷонси Амрико дар умури расонаҳои ҷаҳонӣ (USAGM) Келу Чао мулоқот кард. Дар ин мулоқот аҳамияти расонаҳои мустақил дар ҳифз ва густариши усулҳои демократӣ баррасӣ шуд.</p>
<p>Моҳи гузашта гуруҳи сенаторҳои ИМА аз ҳизби демокративу ҷумҳурихоҳ Кремлро барои &quot;ҳамлаи давлатӣ ба озодии расонаҳо&quot; маҳкум карданд. Сенаторҳо дар изҳороти муштараки худ гуфтаанд, қонуни мазкур ба хотири он истифода мешавад, ки Радиои Озодӣ ва дигар тарҳҳои РАО/РО-ро маҷбур ба хомӯш нишастан кунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31194761"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31194761" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31194761.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31194761.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+RFERL+%d1%82%d0%b0%d0%bb%d0%be%d1%88%d2%b3%d0%be%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%b8+%22%d0%a0%d0%b0%d0%b4%d0%b8%d0%be+%d0%a1%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0%22-%d1%80%d0%be+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31194761.html&amp;subject=Президенти RFERL талошҳои Русия барои бастани &quot;Радио Свобода&quot;-ро маҳкум кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31194761.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31197769&amp;SiteId=10&amp;r=2130308399&amp;it=0&amp;pd=20210411093000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31197769" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31197769&amp;SiteId=10&amp;r=2130308399&amp;it=0&amp;pd=20210411093000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31197769" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31197769" href="/z/538?p=1&amp;aId=31197769" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/narkhi-benzin-bolo-meravad-ki-chi-chora-mebinad/31197863.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Нархи сӯзишворӣ дар Тоҷикистону Қирғизистон боло меравад. Кӣ чӣ чора мебинад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8de157d8-63ab-4b7f-82c6-5821a2ea2f17_cx11_cy7_cw86_w160_r1.jpg" alt="Бензин дар Тоҷикистон гарону камчин шудааст " />
</noscript>
<img data-src="https://gdb.rferl.org/8de157d8-63ab-4b7f-82c6-5821a2ea2f17_cx11_cy7_cw86_w100_r1.jpg" src="" alt="Бензин дар Тоҷикистон гарону камчин шудааст " />
</div>
</a>
<div class="media-block__content">
<a href="/a/narkhi-benzin-bolo-meravad-ki-chi-chora-mebinad/31197863.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Нархи сӯзишворӣ дар Тоҷикистону Қирғизистон боло меравад. Кӣ чӣ чора мебинад?">
Нархи сӯзишворӣ дар Тоҷикистону Қирғизистон боло меравад. Кӣ чӣ чора мебинад?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31195188.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Аз вазир то президент ваъда доданд. Чаҳор сол &quot;интизорӣ&quot;-и занону кӯдакони тоҷик дар Сурия">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E3A499A2-D1AD-4EC4-A013-411859F28B41_cx0_cy10_cw0_w160_r1.jpg" alt="Паноҳгоҳе дар Сурия" />
</noscript>
<img data-src="https://gdb.rferl.org/E3A499A2-D1AD-4EC4-A013-411859F28B41_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Паноҳгоҳе дар Сурия" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31195188.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Аз вазир то президент ваъда доданд. Чаҳор сол &quot;интизорӣ&quot;-и занону кӯдакони тоҷик дар Сурия">
Аз вазир то президент ваъда доданд. Чаҳор сол &quot;интизорӣ&quot;-и занону кӯдакони тоҷик дар Сурия
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31197518.html" rel="noopener" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ҷасади овехтаи зани ҷавон ва се кӯдакаш Панҷакентро такон дод. Мақомот худкушӣ номиданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/DFC44014-49B9-47DA-BBF8-4C5C989A3C29_cx0_cy17_cw0_w160_r1.gif" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/DFC44014-49B9-47DA-BBF8-4C5C989A3C29_cx0_cy17_cw0_w100_r1.gif" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31197518.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Ҷасади овехтаи зани ҷавон ва се кӯдакаш Панҷакентро такон дод. Мақомот худкушӣ номиданд">
Ҷасади овехтаи зани ҷавон ва се кӯдакаш Панҷакентро такон дод. Мақомот худкушӣ номиданд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31192126.html" title="Марги ҷавони 22-сола барои &quot;суҳбати ошиқона&quot; бо зани муҳоҷири роҳдур. САДО">
<h4 class="media-block__title media-block__title--size-4">
Марги ҷавони 22-сола барои &quot;суҳбати ошиқона&quot; бо зани муҳоҷири роҳдур. САДО (21643)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31185117.html" title="Мақомоти Тоҷикистон гуфтанд, ки чаро парвози маъмулӣ ба Русия сурат нагирифт.ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Мақомоти Тоҷикистон гуфтанд, ки чаро парвози маъмулӣ ба Русия сурат нагирифт.ВИДЕО (20953)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31184385.html" title="Парвози мунтазам аз Душанбе ба Маскав сурат нагирифт. Намояндаи Utair: &quot;Ба таъхир афтод.&quot; АКС">
<h4 class="media-block__title media-block__title--size-4">
Парвози мунтазам аз Душанбе ба Маскав сурат нагирифт. Намояндаи Utair: &quot;Ба таъхир афтод.&quot; АКС (18425)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31187726.html" title="Ҷасади Икром Ҷабборзодаро дар Душанбе ёфтанд. Корманди собиқи &quot;Амонатбонк&quot; чӣ гуна ба марг расид? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ҷасади Икром Ҷабборзодаро дар Душанбе ёфтанд. Корманди собиқи &quot;Амонатбонк&quot; чӣ гуна ба марг расид? ВИДЕО (16691)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31186171.html" title="Вакили афғон мегӯяд, ҷангҷӯёни тоҷику узбек омадаанд, то дар марз &quot;лона&quot; созанд">
<h4 class="media-block__title media-block__title--size-4">
Вакили афғон мегӯяд, ҷангҷӯёни тоҷику узбек омадаанд, то дар марз &quot;лона&quot; созанд (15746)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31187649.html" title="Ҷанҷол дар сафорати Тоҷикистон дар Маскав бо ташаббуси кӣ сар зад?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҷанҷол дар сафорати Тоҷикистон дар Маскав бо ташаббуси кӣ сар зад?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31187660.html" title="Навбати бепоён барои билети парвоз ба Русия">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Навбати бепоён барои билети парвоз ба Русия
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31184386.html" title="Муҳоҷирони мунтазир дар Фурудгоҳи Душанбе">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Муҳоҷирони мунтазир дар Фурудгоҳи Душанбе
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31185303.html" title="Чаро ҳавопаймои нахустини маъмулӣ ба Маскав парвоз накард?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Чаро ҳавопаймои нахустини маъмулӣ ба Маскав парвоз накард?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31187615.html" title="Падари собиқ корманди &quot;Амонатбонк&quot; ба худкушии писараш бовар надорад">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Падари собиқ корманди &quot;Амонатбонк&quot; ба худкушии писараш бовар надорад
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31191800.html" title="Аз фурӯши билети ҳавопаймоҳо дар Тоҷикистон кӣ фоида мегирад? ВИДЕО, САНАДҲО">
<h4 class="media-block__title media-block__title--size-4">
Аз фурӯши билети ҳавопаймоҳо дар Тоҷикистон кӣ фоида мегирад? ВИДЕО, САНАДҲО (50)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31184385.html" title="Парвози мунтазам аз Душанбе ба Маскав сурат нагирифт. Намояндаи Utair: &quot;Ба таъхир афтод.&quot; АКС">
<h4 class="media-block__title media-block__title--size-4">
Парвози мунтазам аз Душанбе ба Маскав сурат нагирифт. Намояндаи Utair: &quot;Ба таъхир афтод.&quot; АКС (43)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31185231.html" title="Пулиси Русия бисёре аз муҳоҷирони эътирозгари тоҷикро озод кардааст">
<h4 class="media-block__title media-block__title--size-4">
Пулиси Русия бисёре аз муҳоҷирони эътирозгари тоҷикро озод кардааст (35)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31184969.html" title="Хайрандеш: &quot;Худоё, чӣ ҳол аст, ин?&quot;ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Хайрандеш: &quot;Худоё, чӣ ҳол аст, ин?&quot;ВИДЕО (33)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31191310.html" title="Раиси зиндонии ширкати &quot;Умед-88&quot; дар бемористон даргузашт. САДО">
<h4 class="media-block__title media-block__title--size-4">
Раиси зиндонии ширкати &quot;Умед-88&quot; дар бемористон даргузашт. САДО (33)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31193917.html" title="Бахтиёри 22-соларо задаанд, ӯ дар шифохона даргузашт">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Бахтиёри 22-соларо задаанд, ӯ дар шифохона даргузашт
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31197661.html" title="Иззат Амон чӣ гуна дар Русия &quot;гум&quot; ва дар Тоҷикистон пайдо шуд?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Иззат Амон чӣ гуна дар Русия &quot;гум&quot; ва дар Тоҷикистон пайдо шуд?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31193898.html" title="Раҷабалӣ Одинаев аз чӣ даргузашт?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Раҷабалӣ Одинаев аз чӣ даргузашт?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31193891.html" title="Аз маҷлис ба комиссариати ҳарбӣ. Шеваи нави &quot;сарбозшикор&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Аз маҷлис ба комиссариати ҳарбӣ. Шеваи нави &quot;сарбозшикор&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31193887.html" title="Эшони Саиднуриддин гуфт, дар Тоҷикистон &quot;гуноҳ&quot;-ашро наёфтанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Эшони Саиднуриддин гуфт, дар Тоҷикистон &quot;гуноҳ&quot;-ашро наёфтанд
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" rel="noopener">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" rel="noopener">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" rel="noopener">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" rel="noopener">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" rel="noopener">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=202" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31197769",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>