
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=191" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "191";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад</title>
<meta name="title" content="Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад" />
<meta name="description" content="Сенати Иёлоти Муттаҳидаи Амрико ба тарафдории муҳокимаи дуввумбораи раиси ҷумҳури собиқ Доналд Трамп раъй дод, вале зоҳиран ӯро ба ҷавобгарӣ намекашанд, магар ин ки теъдоди зиёди вакилони Ҳизби ҷумҳурихоҳ мавзеъгириашонро дигар кунанд." />
<meta name="keywords" content="Ҷаҳон, Сиёсат, Матолиби навтарин" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31095752.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31095752.ltr" />
<meta content="Доналд Трамп аз рафтори вакилонаш ба хашм омадааст" property="og:title" />
<meta content="Сенати Иёлоти Муттаҳидаи Амрико ба тарафдории муҳокимаи дуввумбораи раиси ҷумҳури собиқ Доналд Трамп раъй дод, вале зоҳиран ӯро ба ҷавобгарӣ намекашанд, магар ин ки теъдоди зиёди вакилони Ҳизби ҷумҳурихоҳ мавзеъгириашонро дигар кунанд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31095752.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/621BB739-0755-4BA8-AE73-20708D742FC8.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/621BB739-0755-4BA8-AE73-20708D742FC8.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31095752.html" />
<script type="application/ld+json">{"articleSection":"Ҷаҳон","headline":"Доналд Трамп аз рафтори вакилонаш ба хашм омадааст","inLanguage":"tg-TJ","keywords":"Ҷаҳон, Сиёсат, Матолиби навтарин","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-02-10","dateModified":"2021-02-10 13:45:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Доналд Трамп аз рафтори вакилонаш ба хашм омадааст","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31095752.html","url":"https://www.ozodi.org/a/31095752.html","description":"Сенати Иёлоти Муттаҳидаи Амрико ба тарафдории муҳокимаи дуввумбораи раиси ҷумҳури собиқ Доналд Трамп раъй дод, вале зоҳиран ӯро ба ҷавобгарӣ намекашанд, магар ин ки теъдоди зиёди вакилони Ҳизби ҷумҳурихоҳ мавзеъгириашонро дигар кунанд.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/621BB739-0755-4BA8-AE73-20708D742FC8_w1080_h608.jpg"},"name":"Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=191"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=191"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f307866c-3ad1-40f2-80af-73e421da3b74","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubdaayvjeybd5xwq-f-10f5ff0c5-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":4,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"90311dc","ak.r":38266,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":49128,"ak.gh":"96.6.42.142","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1612967405","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==07CS/XNvbSxzRFrBxcOyN4RIV7SVIR38XVYbYATPH/3Xf757rKXw66RYSmthNBGpGcKe6+2m5qmigGVY1W0QSCTV3ewClG5YoXraoV9wE8VOE5ko7xeLnMx1PsSK++Q8E/vtBh3kdnIc4NssxY70tGvNfDZjv7h6WOyykZM3hhfUdsd+/WvNw99Zobu1cgcr5693yF5LwGKAr+zZlykgJpCnudZInB/4r70Epr5XXGj8TvBz1G6BWuADtux01KH5yYSd6M8tUX0LFCleN0NsO5TgINW5d23x3rKFpSTYKBdUgt9i1rUNh/hHnpRIB9mzZqHS3E9OkImMkUGu7Y26I+R2APluMjozL52+tFKgY1H8H9Ce16qo4gNUWS9ak7AIJ6TvJZunBBhiy+Eh+CnAXG3CwGn+oKOGSHEtl69Of9U=","ak.pv":"342","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад",page_type:"article",page_name:"Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад",short_headline:"Муҳокимаи Доналд Трамп дар Сенати Амри...",long_headline:"Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад",headline:"Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31095752.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"02",pub_day:"10",pub_hour:"13",pub_minute:"45",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"world,politics,latest-news",tags:"",slug:"",section:"ҷаҳон",english_section:"world",article_uid:"31095752"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1263572660?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9c%d1%83%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b0%d0%b8%20%d0%94%d0%be%d0%bd%d0%b0%d0%bb%d0%b4%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%be%d2%93%d0%be%d0%b7%20%d0%bc%d0%b5%d1%91%d0%b1%d0%b0%d0%b4&amp;c6=%d0%9c%d1%83%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b0%d0%b8%20%d0%94%d0%be%d0%bd%d0%b0%d0%bb%d0%b4%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%be%d2%93%d0%be%d0%b7%20%d0%bc%d0%b5%d1%91%d0%b1%d0%b0%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d1%83%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b0%d0%b8%20%d0%94%d0%be%d0%bd%d0%b0%d0%bb%d0%b4%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d0%b8%20%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be%20%d0%be%d2%93%d0%be%d0%b7%20%d0%bc%d0%b5%d1%91%d0%b1%d0%b0%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31095752&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Тарзи чоп:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles">Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society">Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics">Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics">Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports">Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world">Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia">Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён">Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online">Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus">COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report">Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports">Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery">Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r">Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments">Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us">Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive">Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive">Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--single-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/live/audio/83">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31095752&amp;SiteId=10&amp;r=612532340&amp;it=0&amp;pd=20210210134500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31095752" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31095752&amp;SiteId=10&amp;r=612532340&amp;it=0&amp;pd=20210210134500" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31095752" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/541">Ҷаҳон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-02-10T18:45:00+05:00">
44 дақиқа пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f4ab3c93-3127-43ee-a8ff-7df90f8242b1_w250_r1_s.jpg" itemprop="url" alt="Дар ин шиор даъват кардаанд, ки Трамп ба ҷавобгарӣ кашида шавад." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дар ин шиор даъват кардаанд, ки Трамп ба ҷавобгарӣ кашида шавад.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html&amp;text=%d0%94%d0%be%d0%bd%d0%b0%d0%bb%d0%b4+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%b0%d0%b7+%d1%80%d0%b0%d1%84%d1%82%d0%be%d1%80%d0%b8+%d0%b2%d0%b0%d0%ba%d0%b8%d0%bb%d0%be%d0%bd%d0%b0%d1%88+%d0%b1%d0%b0+%d1%85%d0%b0%d1%88%d0%bc+%d0%be%d0%bc%d0%b0%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html&amp;subject=Доналд Трамп аз рафтори вакилонаш ба хашм омадааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31095752.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--l"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Муҳокимаи Доналд Трамп дар Сенати Амрико оғоз меёбад
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html&amp;text=%d0%94%d0%be%d0%bd%d0%b0%d0%bb%d0%b4+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%b0%d0%b7+%d1%80%d0%b0%d1%84%d1%82%d0%be%d1%80%d0%b8+%d0%b2%d0%b0%d0%ba%d0%b8%d0%bb%d0%be%d0%bd%d0%b0%d1%88+%d0%b1%d0%b0+%d1%85%d0%b0%d1%88%d0%bc+%d0%be%d0%bc%d0%b0%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31095752.html&amp;subject=Доналд Трамп аз рафтори вакилонаш ба хашм омадааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31095752.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="buttons link-comments p-0">
<a href="#comments" class="btn btn--link p-t-0">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg buttons p-0">
<button class="btn btn--link btn-print p-t-0" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Сенати Иёлоти Муттаҳидаи Амрико ба тарафдории муҳокимаи дуввумбораи раиси ҷумҳури собиқ Доналд Трамп раъй дод, вале зоҳиран ӯро ба ҷавобгарӣ намекашанд, магар ин ки теъдоди зиёди вакилони Ҳизби ҷумҳурихоҳ мавзеъгириашонро дигар кунанд.</strong></p>
<p>Рӯзи 9-уми феврал 56 вакили Сенат, палатаи болоии Конгресси Амрико ба тарафдорӣ аз муҳокимаи дубораи Доналд Трамп раъй доданд ва роҳро барои оғози ин муҳокима дар рӯзи 10-уми феврал ҳамвор карданд. Чиҳилу чаҳор вакил мухолифи муҳокимаи такрорӣ раъй доданд.</p>
<p>Қарор аст, имрӯз муҳокима оғоз ёбад ва дар он аксаран вакилони Ҳизби демократ мехоҳанд, Доналд Трампро ба &quot;барангехтани ошӯб&quot; ва ҳамлаҳо ба бинои Конгресс дар рӯзи 6-уми январ муттаҳам кунанд.</p>
<p>Шаш вакили Ҳизби ҷумҳурихоҳ ба демократҳо пайваста, ба тарафдории муҳокимаи Доналд Трамп рой доданд, вале барои ба қонуншиканӣ муттаҳам кардани ӯ, бояд аз се ду ҳиссаи вакилон раъйи мувофиқ бидиҳанд. Баҳс дар ин масъала ин аст, ки оё Қонуни асосии Амрико иҷоза медиҳад, як раиси ҷумҳур, ки маъмурияташ ба поён расидааст, метавонад, аз тарафи вакилон ба қонуншиканӣ муттаҳам шавад.</p>
<p>Вакилони Ҳизби демократ, ки дар муҳокима нақши додситонро иҷро мекунанд, рӯзи 9-уми феврал дар ҷаласаи Сенат ваҷҳу далелҳои қотеъ оварданд, вале худи Ҷумҳурихоҳон гуфтанд, вакилони дифои Доналд Трамп натавонистаанд, аз ӯ дуруст ҳимоят кунанд ва амалкардҳои берабту бенизом доштанд.</p>
<p style="margin-left:160px"><strong>Трамп ба хашм омадааст</strong></p>
<p>Бино ба гузориши расонаҳои Амрико, Доналд Трамп, ки ҷаласаи Сенатро аз қароргоҳаш дар иёлати Флорида тамошо мекард, аз ваҷҳу далелҳои хушки гуруҳи вакилонаш ба хашм омадааст. Масъулони муҳокима аз Ҳизби демократ ҳангоми суханронӣ дар оғози ҷаласа видеоҳои 13-дақиқаии иборат аз саҳнаҳои тарсноки ҳамла ба бинои Конгрессро намоиш доданд.</p>
<p>Ҷейми Раскин, вакили демократ ва додситони асосии муҳокима гуфт, Қонуни асосии Амрико иҷоза додааст, ки мансабдорони собиқ, ки ҳангоми иҷрои вазифа ва дар рӯзҳои охири корашон аз мақомашон суистифода кардаанд, ба ҷавобгарӣ кашида шаванд.</p>
<p>Дар видео нишон доданд, ки Доналд Трамп дар ҳузури тарафдоронаш дар назди Кохи Сафед мегӯяд, &quot;дуздиро бас кунанд&quot;. Ишораи ӯ ба иддаои беасосаш дар тақаллубкорӣ дар интихоботи раёсати ҷумҳурии рӯзи 3-юми ноябр буд, ки дар он Доналд Трамп аз рақиби демократаш Ҷо Байден шикаст хӯрд. Баъд аз ин муроҷиати Трамп, тарафдорони ӯ ба самти бинои Конгресси Амрико ҳаракат карданд.</p>
<p>Баъди муддати кӯтоҳе ошӯбгарони тарафдори Трамп сафи маъмурони пулис дар назди бинои Конгрессро рахна карданд ва дару тирезаҳоро шикаста, ба дохили бино рафтанд. Ҷейми Раскин ба вакилон гуфт, &quot;агар ин кор сабаби муҳокима набошад, пас, муҳокимае вуҷуд надорад.&quot; Ӯ ҳамчунин ба сенаторҳо видео ва лаҳзаеро нишон дод, ки маъмури пулис як тазоҳургарро бо зарби тири туфанг мекушад.</p>
<p>Вакилони Доналд Трамп ба раҳбарии ҳуқуқшиносон, Дейвид Шон ва Брюс Кастор зимни ҷаласа ин ваҷҳро оварданд, ки муҳокимаи такрорӣ ва ба ҷавобгарӣ кашидани Трамп мухолиф ба Қонуни асосӣ аст, зеро Маҷлиси намояндагон дар зарфи як ҳафтаи пас аз ошӯби маргбор Доналд Трампро муҳокима кард ва имкон надод, ӯ далелу ваҷҳҳои худро пешниҳод кунад. Онҳо гуфтанд, ки ҳадафи муҳокима аз мақом барканор кардани мақоме аст ва азбаски Трамп дигар раиси ҷумҳур нест, истифодаи ин муқараррот нисбат ба ӯ воҷиб нест.</p>
<p>Дейвид Шон гуфт, муҳокима фақат хоҳиши як тараф аст ва баёнияҳои чанде аз вакилони Ҳизби демократро мисол овард, ки аз ҳамон аввали давраи раёсати ҷумҳурии Доналд Трамп ба барканор кардани ӯ аз мақом даъват мекарданд.</p>
<p>Вакилони дифои Трамп ҳамчунин гуфтанд, ки ба ҷавобгарӣ кашидани раиси ҷумҳури собиқ ва аз ҳаққи соҳиб шудан ба мансаби давлатӣ маҳрум кардани ӯ, ҷудоӣ дар байни мардуми Амрикоро амиқтар мекунад ва &quot;захмҳои нав ва бузургтар&quot; ба вуҷуд меорад. Онҳо гуфтанд, вакилони демократ мехоҳанд, бо муҳокимаи такрорӣ Доналд Трампро аз ҳаққи дигарбора пешниҳод кардани номзадиаш ба мақоми раиси ҷумҳур маҳрум кунанд.</p>
<p style="margin-left:200px"><strong>Далелҳои хушк ва беасар</strong></p>
<p>Ба гуфтаи вакилони Доналд Трамп, ҳарчӣ ки ӯ дар рӯзи 6-уми январ ва дар ҳузури тарафдоронаш дар назди Кохи Сафед гуфт, ҳаққи қонунии ӯ барои озодии баён буд ва маънии дастур додан ба ҳамла ба Конгрес набуд. Аммо далелҳои хушке, ки вакилони дифои Трамп оварданд, ба аъзои Сенат таъсири зиёде надошт ва ҳатто ҷумҳурихоҳоне, ки ба тарафдории президенти собиқ раъй доданд, маъюс шудаанд.</p>
<p>Тед Круз, сенатор аз иёлати Техас ва як ҳампаймони наздики Трамп гуфт, вакилони дифои раиси ҷумҳури собиқ “кори босамаре” накарданд. Линдси Граҳам, шарики дигари Трамп гуфт, намедонист, ки “Брюс Кастор бо далелҳояш чӣ гуфтанист.”</p>
<p>Қарор аст, муҳокимаи Доналд Трамп, ки имрӯз оғоз меёбад, камаш як ҳафта идома кунад. Додситонҳову вакилони дифо 16 соат вақт доранд, ки ваҷҳу далелҳои худро пешниҳод кунанд ва ҷаласаҳо набояд рӯзона аз 8 соат бештар идома ёбанд. Бо вуҷуди онки сенаторони зиёде аз Ҳизби ҷумҳурихоҳ, ҳуҷум ба Конгресро маҳкум карданд, вале фақат теъдоди ангуштшумори онҳо гуфтаанд, ки мехоҳанд, Трамп ба ҷавобгарӣ кашидаву муҳокима шавад. Бақия бо назардошти маҳбубияти Трамп дар байни аъзои Ҳизби ҷумҳурихоҳ аз ин кор худдорӣ кардаанд.</p>
<p>Доналд Трампро бори аввал моҳи феврали соли 2020 ба қонуншиканӣ муттаҳам карданд, вале дар Сенат ин қарор қабул нашуд. Ӯро ба он муттаҳам мекарданд, ки бо дархост, аз раиси ҷумҳури Украина барои таҳқиқи амалкардҳои Ҷо Байден ва писараш аз мақомаш суистифода кардааст.</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31095752" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31095752" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31095752" id="item-n-31095752" value="item-n-31095752" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31095752p0s1sa1.html?wjs=1" href="/comments/a31095752p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31095752" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31095752" id="item-o-31095752" value="item-o-31095752" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31095752p0s0sa1.html?wjs=1" href="/comments/a31095752p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31095752" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31095752"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31095752p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31095752p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h2 class="section-head">Вобаста</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31093530.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="78 саҳифа. Ҳуқуқшиносони Трамп ба муҳокимаи импичмент омода мешаванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/40cf4822-416f-4977-be1a-8b5dcceaebe7_w100_r1.jpg" alt="78 саҳифа. Ҳуқуқшиносони Трамп ба муҳокимаи импичмент омода мешаванд" />
</noscript>
<img data-src="https://gdb.rferl.org/40cf4822-416f-4977-be1a-8b5dcceaebe7_w33_r1.jpg" src="" alt="78 саҳифа. Ҳуқуқшиносони Трамп ба муҳокимаи импичмент омода мешаванд" />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31093530.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="78 саҳифа. Ҳуқуқшиносони Трамп ба муҳокимаи импичмент омода мешаванд">
78 саҳифа. Ҳуқуқшиносони Трамп ба муҳокимаи импичмент омода мешаванд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31091434.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Сенат импичменти Трампро дар як мурофиа баррасӣ мекунад ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/f5858d5e-e1e7-49cf-8e6e-5acf038ab524_w100_r1.jpg" alt="Сенат импичменти Трампро дар як мурофиа баррасӣ мекунад " />
</noscript>
<img data-src="https://gdb.rferl.org/f5858d5e-e1e7-49cf-8e6e-5acf038ab524_w33_r1.jpg" src="" alt="Сенат импичменти Трампро дар як мурофиа баррасӣ мекунад " />
</div>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/31091434.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-4" title="Сенат импичменти Трампро дар як мурофиа баррасӣ мекунад ">
Сенат импичменти Трампро дар як мурофиа баррасӣ мекунад
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22721_21" data-area-id=R2_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/yode-az-tohiri-abdujabbor/31095342.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">
<div class="thumb thumb16_9">
<video playsinline class="video video--loop enhanced video--play"
data-sources="[{&quot;AmpSrc&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16,_240p,,_480p,.mp4.csmil/master.m3u8&quot;,&quot;Src&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16,_240p,,_480p,.mp4.csmil/master.m3u8&quot;,&quot;Type&quot;:&quot;application/x-mpegURL&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:&quot;\\\\rfenasng\\RFE_videoroot\\Pangeavideo\\2021\\02\\8\\87\\87167727-2533-44d8-aca3-16ac058c2f16_480p.mp4&quot;,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]"
loop="" muted="" poster="https://gdb.rferl.org/87167727-2533-44d8-aca3-16ac058c2f16_tv_w250_r1.jpg"></video>
<noscript>
<video class="video-nojs" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/87/87167727-2533-44d8-aca3-16ac058c2f16,_240p,,_480p,.mp4.csmil/master.m3u8" autoplay loop muted poster="https://gdb.rferl.org/87167727-2533-44d8-aca3-16ac058c2f16_tv_w250_r1.jpg"></video>
</noscript>
</div>
</a>
<div class="media-block__content">
<a href="/a/yode-az-tohiri-abdujabbor/31095342.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">
&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31094044.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Изҳороти вазири тоҷикро ба баҳс кашиданд. &quot;Нерӯи корӣ меофарем&quot; ё &quot;кадр тарбия мекунем&quot;? Озодӣ Онлайн. ВИДЕО">
<div class="thumb thumb16_9">
<video playsinline class="video video--loop enhanced video--play"
data-sources="[{&quot;AmpSrc&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a,_240p,,_480p,.mp4.csmil/master.m3u8&quot;,&quot;Src&quot;:&quot;https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a,_240p,,_480p,.mp4.csmil/master.m3u8&quot;,&quot;Type&quot;:&quot;application/x-mpegURL&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:&quot;\\\\rfenasng\\RFE_videoroot\\Pangeavideo\\2021\\02\\8\\83\\8365a1d1-8bc2-4f59-9049-859b0c426d6a_480p.mp4&quot;,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]"
loop="" muted="" poster="https://gdb.rferl.org/8365a1d1-8bc2-4f59-9049-859b0c426d6a_tv_w250_r1.jpg"></video>
<noscript>
<video class="video-nojs" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2021/02/8/83/8365a1d1-8bc2-4f59-9049-859b0c426d6a,_240p,,_480p,.mp4.csmil/master.m3u8" autoplay loop muted poster="https://gdb.rferl.org/8365a1d1-8bc2-4f59-9049-859b0c426d6a_tv_w250_r1.jpg"></video>
</noscript>
</div>
</a>
<div class="media-block__content">
<a href="/a/31094044.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Изҳороти вазири тоҷикро ба баҳс кашиданд. &quot;Нерӯи корӣ меофарем&quot; ё &quot;кадр тарбия мекунем&quot;? Озодӣ Онлайн. ВИДЕО">
Изҳороти вазири тоҷикро ба баҳс кашиданд. &quot;Нерӯи корӣ меофарем&quot; ё &quot;кадр тарбия мекунем&quot;? Озодӣ Онлайн. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31095501.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Гуруҳи табибони Русия барои &quot;ҳақиқатёбӣ&quot; ба Тоҷикистон мераванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/84610b70-1668-466a-8bfb-dfb917f0c4f2_cx0_cy13_cw0_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/84610b70-1668-466a-8bfb-dfb917f0c4f2_cx0_cy13_cw0_w100_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content">
<a href="/a/31095501.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Гуруҳи табибони Русия барои &quot;ҳақиқатёбӣ&quot; ба Тоҷикистон мераванд">
Гуруҳи табибони Русия барои &quot;ҳақиқатёбӣ&quot; ба Тоҷикистон мераванд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22722_21" data-area-id=R4_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<h3 class="wsw__h3"><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></h3> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47124951">
<div class="comment">
<div class="comment__hdr">
<div class="date">37 дақиқа пеш</div>
<span class="user">Fувинд</span>
</div>
<div class="comment__content">
<a href="/comments/a31095342p0s0sa0.html">
<p>
Точ,иконро аз хоби гарон бедор кард ,аммо русх,о ба мо димедрол дода чунон хобонданд ,кй то к,иёмат барнамехезем !
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/yode-az-tohiri-abdujabbor/31095342.html" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47124930">
<div class="comment">
<div class="comment__hdr">
<div class="date">56 дақиқа пеш</div>
<span class="user">Мухочир</span>
</div>
<div class="comment__content">
<a href="/comments/a31095501p0s0sa0.html">
<p>
Эхэ хамара бало зад бгу. Еки я дсад хазор доллара мегира мега да точикистон даже грип нест &#128514;&#128514;&#128514;&#128514;&#128514;&#128514;
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/31095501.html" title="Гуруҳи табибони Русия барои &quot;ҳақиқатёбӣ&quot; ба Тоҷикистон мераванд">Гуруҳи табибони Русия барои &quot;ҳақиқатёбӣ&quot; ба Тоҷикистон мераванд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47124923">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Беном</span>
</div>
<div class="comment__content">
<a href="/comments/a31095342p0s0sa0.html">
<p>
Илтимос. Бас кунед. Ме’мори истиклоли Точикистон Елтсин Кравчук ва Шушкевич хастанд. Хакикатро ба мардум гуфтан лозим.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/yode-az-tohiri-abdujabbor/31095342.html" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47124886">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Вазир</span>
</div>
<div class="comment__content">
<a href="/comments/a31095342p0s0sa0.html">
<p>
Нав фахмидам. Ин дафъа поям ба Сугд расад хатман ба зиёрати мазори ин бузургвор ба Ашт меравам. Сипос ба Озоди!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/yode-az-tohiri-abdujabbor/31095342.html" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47124885">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Фархори</span>
</div>
<div class="comment__content">
<a href="/comments/a31095342p0s0sa0.html">
<p>
Асосгузори истиклоли Точикистон.Худо рахмат кунад Тохири Абдучабборро!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/yode-az-tohiri-abdujabbor/31095342.html" title="&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО">&quot;Муқобили майдони &quot;Шаҳидон&quot; ва &quot;Озодӣ&quot; буд&quot;. Ёде аз Тоҳири Абдуҷаббор. ВИДЕО</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7107" href="/p/7107.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=191" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31095752",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>