
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=177" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "177";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад</title>
<meta name="title" content="Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад" />
<meta name="description" content="Интизор меравад, ки Доналд Трамп дар охирин рӯзи пурраи кориаш дар мақоми президенти ИМА қарори афви даҳҳо нафар, аз ҷумла ҷинояткорони маҳкумшударо содир кунад. Ин дар ҳолест, ки мизони маҳбубияти Трамп дар поинтарин сатҳ - 34 дарсад қарор дорад. Матбуот бо такя ба манбаъҳо дар Кохи Сафед..." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31051886.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31051886.ltr" />
<meta content="Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад" property="og:title" />
<meta content="Интизор меравад, ки Доналд Трамп дар охирин рӯзи пурраи кориаш дар мақоми президенти ИМА қарори афви даҳҳо нафар, аз ҷумла ҷинояткорони маҳкумшударо содир кунад. Ин дар ҳолест, ки мизони маҳбубияти Трамп дар поинтарин сатҳ - 34 дарсад қарор дорад. Матбуот бо такя ба манбаъҳо дар Кохи Сафед..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31051886.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/b30e5739-0c95-44db-b57f-a6bb2c55df03_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/b30e5739-0c95-44db-b57f-a6bb2c55df03_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31051886.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-01-19","dateModified":"2021-01-19 08:25:43Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31051886.html","url":"https://www.ozodi.org/a/31051886.html","description":"Интизор меравад, ки Доналд Трамп дар охирин рӯзи пурраи кориаш дар мақоми президенти ИМА қарори афви даҳҳо нафар, аз ҷумла ҷинояткорони маҳкумшударо содир кунад. Ин дар ҳолест, ки мизони маҳбубияти Трамп дар поинтарин сатҳ - 34 дарсад қарор дорад. Матбуот бо такя ба манбаъҳо дар Кохи Сафед...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/b30e5739-0c95-44db-b57f-a6bb2c55df03_w1080_h608.jpg"},"name":"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=177"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=177"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-b687a33b-5017-4949-a4ed-671f9eb27e58","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxelyjqyagtepa-f-209f8439a-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"31c050b6","ak.r":38534,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57236,"ak.gh":"23.34.240.148","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611045150","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Yo1K6zvqmyXKGl5MDrgNFdeHXakVSvAugYcImh9s15SWMv44GCPDchBR+UKMoMm6HtrlumY8TgmPz+vaAVaGc9jj18c+umO1Qha+RLwEEpk+iShrfoQC+mTu5acHpBDl70HVv7UKlRvQhKdzJcyXTI9fIc0Qi8cTYgaI6uZzh2HYmBGyjAJIwx5q2/t6WKgloEMvPSysiiY1sgnEhDN123GOEKQI+IuLSe4k8GUIGVt6ZNO4rvGcO0m2/65MaoDtCBaDxPd1lEGjKTAPsE3eb5x88Zjb3RZoKvx/QJpxJjAWNddKotgZcwCdUe8GIIcBtk6jmeAOWeyYIThbH8KKrbzT02mZEgrJIKquK0ahb3Efsr5XP6bb7zXZsZ1M6jtoBoeuZUDFZCkAZ7VftW5tYhMrsch/ZLfDXVG7H35d6R0=","ak.pv":"342","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад",page_type:"article",page_name:"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад",short_headline:"Гузоришҳо: Трамп дар рӯзи охири президе...",long_headline:"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад",headline:"Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31051886.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"01",pub_day:"19",pub_hour:"08",pub_minute:"22",pub_weekday:"Tuesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31051886"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/2084614106?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d1%80%d3%af%d0%b7%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%d0%b0%d1%88%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4%20%d0%b4%d0%b0%d2%b3%d2%b3%d0%be%20%d0%bd%d0%b0%d1%84%d0%b0%d1%80%d1%80%d0%be%20%d0%b0%d1%84%d0%b2%20%d0%ba%d1%83%d0%bd%d0%b0%d0%b4&amp;c6=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d1%80%d3%af%d0%b7%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%d0%b0%d1%88%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4%20%d0%b4%d0%b0%d2%b3%d2%b3%d0%be%20%d0%bd%d0%b0%d1%84%d0%b0%d1%80%d1%80%d0%be%20%d0%b0%d1%84%d0%b2%20%d0%ba%d1%83%d0%bd%d0%b0%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a%20%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%20%d0%b4%d0%b0%d1%80%20%d1%80%d3%af%d0%b7%d0%b8%20%d0%be%d1%85%d0%b8%d1%80%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%d0%b0%d1%88%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4%20%d0%b4%d0%b0%d2%b3%d2%b3%d0%be%20%d0%bd%d0%b0%d1%84%d0%b0%d1%80%d1%80%d0%be%20%d0%b0%d1%84%d0%b2%20%d0%ba%d1%83%d0%bd%d0%b0%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31051886&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles">Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society">Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics">Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics">Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports">Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world">Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia">Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён">Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online">Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus">COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report">Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports">Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery">Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r">Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments">Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us">Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive">Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive">Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31051886" data-api-id="31051886" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T13:22:24+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b30e5739-0c95-44db-b57f-a6bb2c55df03_w250_r1_s.jpg" itemprop="url" alt="Доналд Трамп рӯзи 19-уми январ охирин рӯзи пурраи корӣ дар мақоми президенти ИМА кор хоҳад кард" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Доналд Трамп рӯзи 19-уми январ охирин рӯзи пурраи корӣ дар мақоми президенти ИМА кор хоҳад кард</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051886" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Интизор меравад, ки Доналд Трамп дар охирин рӯзи пурраи кориаш дар мақоми президенти ИМА қарори афви даҳҳо нафар, аз ҷумла ҷинояткорони маҳкумшударо содир кунад. Ин дар ҳолест, ки мизони маҳбубияти Трамп дар поинтарин сатҳ - 34 дарсад қарор дорад. Матбуот бо такя ба манбаъҳо дар Кохи Сафед менависад, ки эҳтимолан аз 60 то 100 нафар, аз ҷумла, бархе гурӯҳҳо бахшида шаванд. Дар миёни онҳо матбуот аз исми як репсаро ва як духтури зиндон ёд мекунад, ки барои тақаллуб ҷазо гирифтааст. То ҳол маълум нест, ки оё собиқ муттафиқи наздики Трамп – Стив Беннон ва аъзои тими ӯ, ки барои тақаллуб дар тарҳи сохтмони девори Мексика ба ҷавобгарӣ кашида шудаанд, афв мешаванд ё на. Худи Беннон гуфтааст, ки бегуноҳ аст. Ҳамчунин, маълум нест, ки оё Трамп талош хоҳад кард, ки исми худ ва фарзандони калониашро дар ин феҳрист ҷойгир кунад ё на. Қарори афв дар ин сурат хусусияти пешгирикунанда хоҳад дошт, чунки то ҳол ба Трамп ваё наздиконаш дар заминаи содир кардани ҷиноят айб пешниҳод нашудааст. Бисёр донишмандон мегӯянд, ки афви шахсан худаш қонунӣ нахоҳад буд ва аз назари ин ки шахс наметавонад дар арзёбии рафторҳои худ беғараз бошад, ғайриқонунӣ ҳисобида мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051886"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051886" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051886.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051886.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+%d0%be%d1%85%d0%b8%d1%80%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%d0%b0%d1%88+%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%b4+%d0%b4%d0%b0%d2%b3%d2%b3%d0%be+%d0%bd%d0%b0%d1%84%d0%b0%d1%80%d1%80%d0%be+%d0%b0%d1%84%d0%b2+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051886.html&amp;subject=Гузоришҳо: Трамп дар рӯзи охири президентиаш мехоҳад даҳҳо нафарро афв кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051886.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051865" data-api-id="31051865" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T13:09:29+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Олмон дар фикри тамдиди маҳдудиятҳои марбут ба пандемия аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ff6aaf83-6925-4c19-800d-fa8464005917_w250_r1_s.jpg" itemprop="url" alt="13-уми январ Ангела Меркел дар ҷаласаи парлумон оид ба шурӯи маъракаи эмкунӣ зидди коронавирус иштирок кард " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">13-уми январ Ангела Меркел дар ҷаласаи парлумон оид ба шурӯи маъракаи эмкунӣ зидди коронавирус иштирок кард </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051865" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Интизор меравад, ки мақомот дар Олмон рӯзи 19-уми январ маҳдудияти марбут ба коронавирусро то охири моҳи январ тамдид кунанд. Ин тасмим зоҳиран бо сабаби бисёр зуд паҳн шудани шакли нави вирус гирифта мешавад ва айни замон, барномаи эмгузаронии аҳолӣ ҳам босуръат идома дорад. Қарор дар бораи тамдиди маҳдудиятҳо дар ҷаласаи садри аъзам Ангела Меркел ва раҳбарони 16 минтақаи федеролии кишвар гирифта шавад. Мақомот гуфтанд, ки дар роҳи муқовимат ба вирус натиҷаҳои муайяни мусбат ба даст меояд ва бархе бемороне, ки дар ҳолати сангин қарор доранд, аз ин ҳолат кам-кам раҳо мешаванд. Мақомот дар Олмон мегӯянд, ки қарори бастани тарабхонаву муассисаҳои варзишиву тафреҳӣ аз моҳи ноябр ба ин сӯ натиҷа медиҳад. Илова ба ин, аз миёнаҳои моҳи декабр ба ин сӯ мактабу фурӯшгоҳҳои маҳаллӣ ҳам баста боқӣ мемонанд.</p>
<p>Дар нуқоти дигари ҷаҳон ҳам барномаи эмкунӣ шурӯъ шудааст. Аз 18-уми январ дар Бразилияву Озарбойҷон ҳам маъракаи сартосарии эмкунӣ зидди коронавирус ба роҳ монда шуд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051865"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051865" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051865.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051865.html&amp;text=%d0%9e%d0%bb%d0%bc%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d1%84%d0%b8%d0%ba%d1%80%d0%b8+%d1%82%d0%b0%d0%bc%d0%b4%d0%b8%d0%b4%d0%b8+%d0%bc%d0%b0%d2%b3%d0%b4%d1%83%d0%b4%d0%b8%d1%8f%d1%82%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b1%d1%83%d1%82+%d0%b1%d0%b0+%d0%bf%d0%b0%d0%bd%d0%b4%d0%b5%d0%bc%d0%b8%d1%8f+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051865.html&amp;subject=Олмон дар фикри тамдиди маҳдудиятҳои марбут ба пандемия аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051865.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051866" data-api-id="31051866" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T13:09:29+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Олмон дар фикри тамдиди маҳдудиятҳои марбут ба пандемия аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ff6aaf83-6925-4c19-800d-fa8464005917_w250_r1_s.jpg" itemprop="url" alt="13-уми январ Ангела Меркел дар ҷаласаи парлумон оид ба шурӯи маъракаи эмкунӣ зидди коронавирус иштирок кард " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">13-уми январ Ангела Меркел дар ҷаласаи парлумон оид ба шурӯи маъракаи эмкунӣ зидди коронавирус иштирок кард </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051866" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Интизор меравад, ки мақомот дар Олмон рӯзи 19-уми январ маҳдудияти марбут ба коронавирусро то охири моҳи январ тамдид кунанд. Ин тасмим зоҳиран бо сабаби бисёр зуд паҳн шудани шакли нави вирус гирифта мешавад ва айни замон, барномаи эмгузаронии аҳолӣ ҳам босуръат идома дорад. Қарор дар бораи тамдиди маҳдудиятҳо дар ҷаласаи садри аъзам Ангела Меркел ва раҳбарони 16 минтақаи федеролии кишвар гирифта шавад. Мақомот гуфтанд, ки дар роҳи муқовимат ба вирус натиҷаҳои муайяни мусбат ба даст меояд ва бархе бемороне, ки дар ҳолати сангин қарор доранд, аз ин ҳолат кам-кам раҳо мешаванд. Мақомот дар Олмон мегӯянд, ки қарори бастани тарабхонаву муассисаҳои варзишиву тафреҳӣ аз моҳи ноябр ба ин сӯ натиҷа медиҳад. Илова ба ин, аз миёнаҳои моҳи декабр ба ин сӯ мактабу фурӯшгоҳҳои маҳаллӣ ҳам баста боқӣ мемонанд.</p>
<p>Дар нуқоти дигари ҷаҳон ҳам барномаи эмкунӣ шурӯъ шудааст. Аз 18-уми январ дар Бразилияву Озарбойҷон ҳам маъракаи сартосарии эмкунӣ зидди коронавирус ба роҳ монда шуд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051866"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051866" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051866.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051866.html&amp;text=%d0%9e%d0%bb%d0%bc%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d1%84%d0%b8%d0%ba%d1%80%d0%b8+%d1%82%d0%b0%d0%bc%d0%b4%d0%b8%d0%b4%d0%b8+%d0%bc%d0%b0%d2%b3%d0%b4%d1%83%d0%b4%d0%b8%d1%8f%d1%82%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b1%d1%83%d1%82+%d0%b1%d0%b0+%d0%bf%d0%b0%d0%bd%d0%b4%d0%b5%d0%bc%d0%b8%d1%8f+%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051866.html&amp;subject=Олмон дар фикри тамдиди маҳдудиятҳои марбут ба пандемия аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051866.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051829" data-api-id="31051829" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T12:49:31+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Наҷоти кӯдакон аз зарурати кӯмак ба атфоли Афғонистон хабар дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/078db39f-5ad7-4c04-a874-869483257fe4_w250_r1_s.jpg" itemprop="url" alt="18- уми январ, Кобул. Оилаи ин кӯдак аз хонаводаҳои муҳоҷирони дохилӣ аст, ки ба сарпаноҳ ниёз дорад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">18- уми январ, Кобул. Оилаи ин кӯдак аз хонаводаҳои муҳоҷирони дохилӣ аст, ки ба сарпаноҳ ниёз дорад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051829" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як созмони ҳомии ҳуқуқи кӯдакон мегӯяд, мумкин аст, имсол бештар аз 10 миллион кӯдаки афғон нимгурусна монанд ва аз ҷомеаи байналмилалӣ хост, барои пешгирӣ аз ин хатар миллиардҳо доллар кумаки молӣ расонад. Созмони Наҷоти Кӯдакон (СНК) рӯзи 19-уми январ бо нашри як муроҷиатномае гуфт, дар Афғонистон 18 миллион кӯдак ва аз ҷумла 9.7 миллион нафари онҳо ба маҳсулоти ниёзи аввал, мисли хӯрок эҳтиёҷ доранд. Созмон гуфтааст, ки барои кӯмак ба онҳо ба 3 миллиард доллар дар соли 2021 ниёз дорад. Крис Нийамандӣ, яке аз мудирони созмони СНК, ки дар Лондон қароргоҳ дорад, гуфт: “Вазъ фавқуллода бад аст ва зарур аст, ки ҷомеаи байналмилал ба он фавран таваҷҷуҳ кунад.” Бо вуҷуди он ки ҳукумати Афғонистон ва Толибон барои хотима додан ба ҷанг музокира мекунанд, дар кишвар хунрезиву ҷанг зиёдтар шудааст ва пандемия ба вазъи зиндагии миллионҳо хонавода таъсири фалокатбор гузоштааст. Ба сабаби коҳиши воридот, аз ҷумла маводи ниёзи аввалия зиндагии мардум бадтар шудааст. Беқонунӣ ва фасоди густурда дар кишвар як балои дигаре барои иқтисоди ин кишвари ҷангзада ва ҳамсоя бо Тоҷикистон шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051829"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051829" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051829.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051829.html&amp;text=%d0%9d%d0%b0%d2%b7%d0%be%d1%82%d0%b8+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%d0%be%d0%bd+%d0%b0%d0%b7+%d0%b7%d0%b0%d1%80%d1%83%d1%80%d0%b0%d1%82%d0%b8+%d0%ba%d3%af%d0%bc%d0%b0%d0%ba+%d0%b1%d0%b0+%d0%b0%d1%82%d1%84%d0%be%d0%bb%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%b0%d0%b1%d0%b0%d1%80+%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051829.html&amp;subject=Наҷоти кӯдакон аз зарурати кӯмак ба атфоли Афғонистон хабар дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051829.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051814" data-api-id="31051814" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T12:41:01+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Псаки қарори Трампро дар бораи иҷозаи сафари аврупоиҳо рад кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4F439618-1D60-4699-805D-B53F2547302A_w250_r1_s.jpg" itemprop="url" alt="Терминали 1-уми Фурудгоҳи ба номи Кеннедии шаҳри Ню-Йорк " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Терминали 1-уми Фурудгоҳи ба номи Кеннедии шаҳри Ню-Йорк </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051814" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сухангӯи президенти мунтахаб Ҷо Байден рӯзи 18-уми январ як эълони президент Доналд Трампро рад кард, ки гуфт, базудӣ манъи сафари мусофирон аз Аврупову Бразилия бо сабаби пандемия бекор мешавад. Ҷен Псаки, ки қарор аст бо сари кор омадани маъмурияти нав аз 20-уми январ ба ҳайси сухангӯи Ҷо Байден кор кунад, дар Твиттер навишт, ки “бо машварати тими табибони мо, маъмурият ҳоло дар фикри бекор кардани маҳдудиятҳо нест”. Ӯ афзуд, ки маъмурияти Байден ният дорад тадбирҳои сиҳҳатии оммавиро дар заминаи парвозҳои байналмилалӣ тақвият диҳад. Изҳороти Псаки дар Твиттер якбора баъди эълони Трамп нашр шуд, ки гуфт, манъи сафар барои аврупоиҳо аз қаламрави Шенген, кишварҳои Бритониё, Ирландия ва Барзилия бардошта мешаванд. Манъи сафар барои онҳое, ки аз Чину Эрон меоянд, пойбарҷо мемонад. Дар эълони Трамп гуфта мешавад, ки он аз 26-уми январ ба иҷро медарояд ва аз ҳама мусофирон тақозо мешавад, ки бо худ тести манфии COVID-19 дошта бошанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051814"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051814" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051814.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051814.html&amp;text=%d0%9f%d1%81%d0%b0%d0%ba%d0%b8+%d2%9b%d0%b0%d1%80%d0%be%d1%80%d0%b8+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8++%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%d0%b8+%d1%81%d0%b0%d1%84%d0%b0%d1%80%d0%b8+%d0%b0%d0%b2%d1%80%d1%83%d0%bf%d0%be%d0%b8%d2%b3%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051814.html&amp;subject=Псаки қарори Трампро дар бораи иҷозаи сафари аврупоиҳо рад кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051814.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051608" data-api-id="31051608" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T08:47:36+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Беморхонаҳои Ишқободро барои гирифторони COVID-19 омода мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/913AD464-371D-41CE-8EB8-477FE4186AAA_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051608" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Беморхонаҳои шаҳри Ишқободи Туркманистонро барои гирифторони нави вабои коронавирус омода мекунанд. Ба ин тартиб, бемороне ки вазъашон беҳтар аст, ба хонаҳояшон рухсат дода мешаванд.</p>
<p>Шоҳидон мегӯянд, дар беморхонаҳои Ишқобод ҷойи холӣ боқӣ намондааст ва ба ҳамин далел, мақомоти тандурустӣ дастур додаанд, ки бархе аз беморон ба манзилҳояшон рухсат дода шаванд.</p>
<p>Дар ибтидои моҳи декабри соли гузашта сокинони Ишқобод гуфтанд, касонеро, ки нишонаҳои коронавирусро доранд, иҷборан дар беморхона бистарӣ мекунанд.</p>
<p>Ин ҳам дар ҳолест, ки мақомоти Туркманистон мегӯянд, расман дар ин кишвар ҳеч ҳолати гирифторӣ ба вабои коронавирус сабт нашудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051608"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051608" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051608.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051608.html&amp;text=%d0%91%d0%b5%d0%bc%d0%be%d1%80%d1%85%d0%be%d0%bd%d0%b0%d2%b3%d0%be%d0%b8+%d0%98%d1%88%d2%9b%d0%be%d0%b1%d0%be%d0%b4%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b8+COVID-19+%d0%be%d0%bc%d0%be%d0%b4%d0%b0+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051608.html&amp;subject=Беморхонаҳои Ишқободро барои гирифторони COVID-19 омода мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051608.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051606" data-api-id="31051606" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T08:40:18+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мансабдорони узбек ба давлат беш аз 500 млрд сӯм зарар расондаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A7174BF8-BAA5-4446-AD61-140431A2EE86_w250_r1_s.jpg" itemprop="url" alt="Яке аз муассисаҳои давлатии Узбекистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Яке аз муассисаҳои давлатии Узбекистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051606" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додситонии кулли Узбекистон иттилоъ дод, ки соли гузашта дар он кишвар 1723 мансабдор ба ҷавобгарӣ кашида шудааст.</p>
<p>Ба огаҳии додситонӣ, 132 нафари ин мансабдорон дар фасодкорӣ айбдор гаштаанд.</p>
<p>Ҳамчунин 58 мансабдор барои сӯистифода аз мақом, 227 кас барои қаллобӣ ва 835 тани дигар ба хотири азхудкунии амволи ғайр ба ҷавобгарӣ кашида шудаанд.</p>
<p>Бештари муҷозотшудаҳо (1669 кас) дар бахшҳои ноҳиявию шаҳрии вазорату идораҳои давлатии Узбекистон кор мекардаанд.</p>
<p>Додситонии Узбекистон мегӯяд, дар натиҷаи ҷинояткории мансабдорони мазкур давлат 500,1 млрд сӯм ($47,6 млн) зарар дидааст. Дар натиҷаи тафтишот 355, 7 млрд сӯм ($33,8 млн) ба давлат баргардонида шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051606"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051606" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051606.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051606.html&amp;text=%d0%9c%d0%b0%d0%bd%d1%81%d0%b0%d0%b1%d0%b4%d0%be%d1%80%d0%be%d0%bd%d0%b8+%d1%83%d0%b7%d0%b1%d0%b5%d0%ba+%d0%b1%d0%b0+%d0%b4%d0%b0%d0%b2%d0%bb%d0%b0%d1%82+%d0%b1%d0%b5%d1%88+%d0%b0%d0%b7+500+%d0%bc%d0%bb%d1%80%d0%b4+%d1%81%d3%af%d0%bc+%d0%b7%d0%b0%d1%80%d0%b0%d1%80+%d1%80%d0%b0%d1%81%d0%be%d0%bd%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051606.html&amp;subject=Мансабдорони узбек ба давлат беш аз 500 млрд сӯм зарар расондаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051606.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051603" data-api-id="31051603" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T08:36:52+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Коршикании ронандагони мусофирбарҳо дар Бишкек
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/25D22265-CAAC-4F9D-8B33-BB73751ACE31_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051603" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар шаҳри Бишкек, пойтахти Қирғизистон 18 январ садҳо ронандаи микроавтобусҳои мусофирбар дар эътироз ба арзон будани ҳаққи роҳкиро ба кор набаромаданд. Онҳо талаб доранд, нархи роҳкиро 50 дарсад боло бурда шавад.</p>
<p>Ронанда Тургунбек улуу Калис мегӯяд, рӯзона ҳудуди 12 доллари амрикоӣ кор мекунад ва тақрибан ними ин пул дар пардохти пули андоз, сӯзишворӣ ва таъмири нақлиёташ сарф мешавад.</p>
<p>&quot;Ин мошин солҳои 2005-2002 истеҳсол шудааст. Ин гуна мошинҳо аллакай 16-18 сол доранд. Онҳо низ таъмирталаб мешаванд. Мо дирҳам кор мекунем. Баъзан, рӯзе, ки мошин вайрон шавад, хона бе пул, қарздор меравем&quot;, - изҳор дошт ӯ.</p>
<p>Вале мақомоти шаҳрдории Бишкек мегӯянд, пушти ин корпартоии ронандагон &quot;иғвогарон&quot; меистанд.</p>
<p>&quot;Дар миёни ронандагон иғвогароне ҳастанд, ки нафарони ба кор баромадаро таҳдид мекунанд. Гуфтаанд, агар ба кор бароед, латтукӯб мекунем ва шишаҳои мошинро мешиканем&quot;, - изҳор дошт сухангӯи шуъбаи нақлиёти пойтахти Қирғизистон Бекжан Акматбеков.</p>
<p>Дар ҳоли ҳозир нархи роҳкиро барои як одам дар дохили шаҳри Бишкек 10 сом, тақрибан 12 сент аст. Ронандагон талаб доранд, ки он то ба 15 сом боло бурда шавад. Вале на ҳама мусофирон ба ин розӣ ҳастанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051603"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051603" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051603.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051603.html&amp;text=%d0%9a%d0%be%d1%80%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d0%b8%d0%b8+%d1%80%d0%be%d0%bd%d0%b0%d0%bd%d0%b4%d0%b0%d0%b3%d0%be%d0%bd%d0%b8+%d0%bc%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%b1%d0%b0%d1%80%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%91%d0%b8%d1%88%d0%ba%d0%b5%d0%ba"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051603.html&amp;subject=Коршикании ронандагони мусофирбарҳо дар Бишкек"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051603.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31051524" data-api-id="31051524" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-19T02:40:43+05:00">
январ 19, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Узбекистон имсол 6 маҳбаси сукунатияшро мебандад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/EB6D56B8-709A-4C57-8BC8-BE8D8DFCCA0B_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31051524" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Узбекистон 12-уми январ нахустин маҳбаси сукунатиеро дар вилояти Қашқадарё, ки тобеи Раёсати иҷрои ҷазои Вазорати умури дохилии он кишвар буд, пурра баст.</p>
<p>Зиндониёне, ки дар ин маҳбас адои ҷазо мекарданд, ба муассисаҳои ислоҳии дигар интиқол дода шуданд.</p>
<p>Президенти Узбекистон Шавкат Мирзиёев 29-декабри соли гузашта дар паёми худ ба порлумон гуфта буд, ки тасмим доранд, шумори маҳбасҳои сукунатиро дар он кишвар 25 адад кам кунанд.</p>
<p>&quot;Имсол қарор аст, шаш маҳбаси сукунатӣ дар вилоятҳои Тошканд, Ҷиззах, Қашқадарё ва Сурхандарё баста шавад. Бештари зиндониён озод хоҳанд шуд. Вале дар миёнашон онҳое низ ҳастанд, ки ба зиндонҳои дигар интиқол дода мешаванд&quot;, - изҳор дошт Мирзиёев.</p>
<p>Дар ҷаласаи Кумита порлумони Узбекистон дар умури дифоъ ва амният хабар дода шуд, ки дар ин кишвар аз ҳар 100 ҳазор нафар 68 кас дар муассисаҳои ислоҳӣ адои ҷазо мекунад. Бино ба иттилои расмӣ, дар ин кишвар 18 зиндони дорои низоми сахт, 25 муассисаи ислоҳӣ ва 11 боздоштгоҳи муваққатӣ фаъолият мекунад.</p>
<p>Бар пояи омори Вазорати умури дохилии Узбекистон, дар зиндонҳои он кишвар беш аз 22 ҳазор зиндонӣ нигаҳдорӣ мешавад. Беш аз 14 ҳазори онҳо дар зиндонҳои низомашон сахт адои ҷазо мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31051524"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31051524" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31051524.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31051524.html&amp;text=%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b8%d0%bc%d1%81%d0%be%d0%bb+6+%d0%bc%d0%b0%d2%b3%d0%b1%d0%b0%d1%81%d0%b8+%d1%81%d1%83%d0%ba%d1%83%d0%bd%d0%b0%d1%82%d0%b8%d1%8f%d1%88%d1%80%d0%be+%d0%bc%d0%b5%d0%b1%d0%b0%d0%bd%d0%b4%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31051524.html&amp;subject=Узбекистон имсол 6 маҳбаси сукунатияшро мебандад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31051524.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31051524p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31051524" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31051524" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31051524" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31051524" id="item-n-31051524" value="item-n-31051524" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31051524p0s1sa1.html?wjs=1" href="/comments/a31051524p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31051524" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31051524" id="item-o-31051524" value="item-o-31051524" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31051524p0s0sa1.html?wjs=1" href="/comments/a31051524p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31051524" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31051524"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31051524p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31051524p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050994" data-api-id="31050994" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T19:05:28+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Алексей Навалний ба 30 рӯзи ҳабс маҳкум шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/81308b88-025d-40cd-bdce-bd84c4858503_w250_r1_s.jpg" itemprop="url" alt="Акс аз додгоҳ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз додгоҳ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050994" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раҳбари мухолифони Русия Алексей Навалнийро, ки баъд аз муолиҷа аз <strong><a class="wsw__a" href="https://www.ozodi.org/a/31049980.html" target="_blank">Олмон баргашт</a></strong>, 18-уми январ бо қарори додгоҳ ба 30 рӯзи ҳабс маҳкум карданд. Вакили мудофеи ӯ Вадим Кобзев гуфт, ин ҳукм бо дархости Хадамоти Федеролии Зиндонҳои Русия (ФСИН) содир шудааст.</p>
<p>Мурофиа дар Идораи корҳои дохилии шаҳри Химки гузашт. Навалнийро ба ин муассиса шоми 17-уми январ аз фурудгоҳи Шереметево оварданд.</p>
<p>Дар бораи баргузории мурофиаи додгоҳӣ на Навалний ва на ҳомиёни ӯ пешакӣ огоҳ карда нашуданд. Вакилонро танҳо иҷозати вуруд ба мурофиа доданд, вале пеш аз ин ба онҳо имкон надоданд, ба бино дароянд. </p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/dar-tojikiston-dar-borai-bozdoshti-navalny-chi-meguyand/31050944.html" title="Дар Тоҷикистон дар бораи боздошт ва ҳабси Навалний чӣ мегӯянд? ВИДЕО">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4ed324e6-c221-497e-9264-57e384c69f87_w100_r1.jpg" alt="Алексей Навалний шоми 17-уми январ аз Олмон баргашт">
</noscript>
<img data-src="https://gdb.rferl.org/4ed324e6-c221-497e-9264-57e384c69f87_w100_r1.jpg" alt="Алексей Навалний шоми 17-уми январ аз Олмон баргашт" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/dar-tojikiston-dar-borai-bozdoshti-navalny-chi-meguyand/31050944.html" title="Дар Тоҷикистон дар бораи боздошт ва ҳабси Навалний чӣ мегӯянд? ВИДЕО">
<span class="also-read__text--label">
нигоҳҳо аз тоҷикистон
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Дар Тоҷикистон дар бораи боздошт ва ҳабси Навалний чӣ мегӯянд? ВИДЕО
</h4>
</a>
</div>
</div>
</div>
<p>Дар раёсати корҳои дохилии вилояти Маскав баъди шурӯи додгоҳ гуфтанд, сабаби ба шуъбаи умури дохилӣ интиқол додани ӯ дар он буд, ки ӯ тести коронавирусро насупурда буд. Бар асоси қонун, ҳар касе, ки ба Русия ворид мешавад, бояд давоми 72 соат аз санҷиши коронавирус гузарад.</p>
<p>Мақомот гуфтанд, бо ҳадафи таъмини амнияти санитарию эпидемиологӣ ворид шудан ба дохили биное, ки дар он ҷо мурофиа барпо шуд, манъ аст. Дар назди бинои Шуъбаи умури дохилӣ беш аз 100 тарафдори Навалний, инчунин, хабарнигорон ҷамъ шуданд. Бо ин ки мурофиа боз эълон шуд, нагузоштанд, тарафдорони ӯ ба дохил ворид шаванд.</p>
<p>Худи Навалний дар дақиқаҳои аввали мурофиа гуфт: <em>“Намефаҳмам, ки чӣ мегузарад. Як дақиқа пеш маро барои мулоқот бо вакилон ба берун бароварданд. Ман ин ҷо биёям, ин ҷо додгоҳи Химки будааст. Кадом шахсоне маро навор мегиранд, касоне дар толор нишастаанд. Номи он – “додгоҳи бози Химки аст”. Масъалаи баррасишаванда – ҳабси ман бар асоси қарори раиси полис аст. Чаро мурофиаи додгоҳи Химки дар идораи полис мегузарад? Ман намефаҳмам. Чаро касеро огоҳ накарданд? Ин як... Ман аз ин пеш ҳам истеҳзои низоми адлияро шоҳид шудаам, вале зоҳиран он пирамард дар паноҳгоҳаш чунон аз ҳама чиз метарсад, ки онҳо ҳоло Кодекси ҷиноиро намоишкорона лахт-лахт карда, ба ахлот андохтанд. Имкон надорад, чунин коре, ки ҳоло мегузарад, бишавад. Ин беқонунии дараҷаи олӣ аст, ман дигар сифатро ба кор бурда наметавонам.”</em></p>
<p>Полис Навалнийи 44-соларо баъди расиданаш аз Берлин дар назди посгоҳи назорати шиносномаҳои фурудгоҳ боздошт кард. Мақомоти рус гуфтанд, Навалний барои нақзи чандкарати шароити ҳукми шартии зиндон аз соли 2014 аз рӯи иттиҳоми тақаллуб боздошт шуд. Навалний гуфт, қонунро вайрон накардааст ва парванда дорои ангезаҳои сиёсӣ мебошад.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/dar-tojikiston-dar-borai-bozdoshti-navalny-chi-meguyand/31050944.html"><h4 class="media-block__title media-block__title--size-3">Дар Тоҷикистон дар бораи боздошт ва ҳабси Навалний чӣ мегӯянд? ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31050133.html"><h4 class="media-block__title media-block__title--size-3">Аз ҳукумати Русия тақозо карданд, ки Навалнийро зуд озод кунад. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31049980.html"><h4 class="media-block__title media-block__title--size-3">Мухолифи сарсахти Путин баъди бозгашт ба Маскав боздошт шуд. ВИДЕО</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050994"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050994" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050994.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050994.html&amp;text=%d0%90%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%b1%d0%b0+30+%d1%80%d3%af%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b1%d1%81+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050994.html&amp;subject=Алексей Навалний ба 30 рӯзи ҳабс маҳкум шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050994.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31050994p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31050994" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31050994" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31050994" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31050994" id="item-n-31050994" value="item-n-31050994" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31050994p0s1sa1.html?wjs=1" href="/comments/a31050994p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31050994" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31050994" id="item-o-31050994" value="item-o-31050994" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31050994p0s0sa1.html?wjs=1" href="/comments/a31050994p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31050994" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31050994"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31050994p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31050994p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050883" data-api-id="31050883" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T18:03:25+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Навалний додгоҳро “баландтарин дараҷаи беқонунӣ” номид
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/927873cc-7369-4474-a4e6-5138bb370e5f_w250_r1_s.jpg" itemprop="url" alt="Алексей Навалний, раҳбари мухолифони Русия дар идораи полиси шаҳри Химки, ки он ҷо мурофиаи додгоҳӣ мегузарад " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алексей Навалний, раҳбари мухолифони Русия дар идораи полиси шаҳри Химки, ки он ҷо мурофиаи додгоҳӣ мегузарад </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050883" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Русия саросемавор Алексей Навалнийро мавриди муҳокима қарор доданд ва худи сиёсатмадори мухолифи Кремлин ин мурофиаро “баландтарин дараҷаи беқонунӣ” номид. Навалний аз моҳи август дар Олмон осори заҳролудшавиро муолиҷа мекард. Ба қавли муҳаққиқони мустақил, Навалнийро бо заҳри низомии навъи “Новичок” заҳролуд карданд. Баъди расидан ба хоки Маскав ӯро боздошт намуда ба идораи полиси шаҳри Химки, воқеъ дар ҳудуди Подмосковйе интиқол доданд. Навалнийро дар ҳоле ба мурофиаи додгоҳӣ ба идораи полиси шаҳри Химки оварданд, ки ҷомеаи ҷаҳонӣ, ҳукуматҳои Ғарбу Аврупо боздошти ӯро маҳкум ва озодии билофосилаи ӯғро тақозо мекарданд. Додгоҳ бояд дар заминаи ҳабси ӯ ба мӯҳлати 3,5 сол ҳукм содир кунад.</p>
<p>Ёваронаш гуфтанд, ки Навалний дар замони боздошт аз дастрасӣ ба вакилу ёвари ҳуқуқӣ маҳрум буд ва аз толори мурофиа Кира Ярмиш, сухангӯи Навалний видеонавори ӯро нашр кард, ки дар он президент Владимир Путинро дар ҳолати рӯйдода гунаҳгор мекунад. Аз ҷумла, Навалний гуфт:</p>
<p>“Ман намефаҳмам, ки чӣ мегузарад. Як дақиқа пеш маро барои мулоқот бо вакилон берун бароварданд. Ман ин ҷо биёям, ин ҷо додгоҳи Химки будааст. Кадом нафароне маро навор мегиранд, касоне дар толор нишастаанд. Номи он – “додгоҳи бози Химки аст”. Масъалаи баррасишаванда – ҳабси ман бар асоси қарори раиси полис аст. Чаро мурофиаи додгоҳи Химки дар идораи полис мегузарад? Ман намефаҳмам. Чаро касеро огоҳ накарданд? Ин як... Ман аз ин пеш ҳам истеҳзои низоми адлияро шоҳид шудаам, вале зоҳиран он пирамард дар паноҳгоҳаш чунон аз ҳама чиз метарсад, ки онҳо ҳоло Кодекси ҷиноиро намоишкорона лахт-лахт карда ба ахлот андохтанд. Имкон надорад, ки чунин коре, ки ҳоло мегузарад, бишавад. Ин беқонунии дараҷаи олӣ аст, ман дигар сифатро ба кор бурда наметавонам”.</p>
<p> Полис Навалнии 44-соларо баъди расиданаш аз Берлин дар назди посгоҳи назорати шиносномаҳои фурудгоҳ боздошт кард. Мақомоти рус гуфтанд, ки Навалний барои нақзи бисёркаратаи шароити ҳукми шартии зиндон аз соли 2014 аз рӯи иттиҳоми тақаллуб боздошт шуд. Навалний гуфт, ки қонунро вайрон накардааст ва парванда дорои ангезаҳои сиёсӣ мебошад.</p>
<p>Навалнийро рӯзи 17-уми январ созмони Amnesty International як “маҳбуси эътиқодӣ” номид. Ӯро 20-уми августи соли 2020 баъди он ки маълум гашт заҳролуд шудааст, барои муолиҷа ба як беморхонаи шаҳри Берлин интиқол доданд. Қабл аз он Навалний дар ҳавопаймое аз Сибир ба Маскав худро бад ҳис карда беҳуш шуда аз по афтод.</p>
<p>Навалний, ки борҳо бо нишони эътироз аз ҳукумати Русия намоишҳои эътирозии зиддиҳукуматӣ ташкил кардааст, дар заҳролуд шуданаш мақомоти Русияро айбдор кард. Маскав дахолаташ дар ин қазияро рад мекунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050883"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050883" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050883.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050883.html&amp;text=%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d1%80%d0%be+%e2%80%9c%d0%b1%d0%b0%d0%bb%d0%b0%d0%bd%d0%b4%d1%82%d0%b0%d1%80%d0%b8%d0%bd+%d0%b4%d0%b0%d1%80%d0%b0%d2%b7%d0%b0%d0%b8+%d0%b1%d0%b5%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d3%a3%e2%80%9d+%d0%bd%d0%be%d0%bc%d0%b8%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050883.html&amp;subject=Навалний додгоҳро “баландтарин дараҷаи беқонунӣ” номид "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050883.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050825" data-api-id="31050825" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T17:29:55+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Барканории раиси як додгоҳ ва таъини ду муовини раиси Бонки Миллӣ дар Тоҷикистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fce2e989-bcbd-4844-a142-543fa6e76952_w250_r1_s.jpg" itemprop="url" alt="Кохи Миллат" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кохи Миллат</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050825" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Маъруфҷон Бурҳониён аз мансаби раиси Додгоҳи ноҳияи Бобоҷон Ғафурови вилояти Суғд барканор карда шудааст. Дар ин бора рӯзи 18-уми январ фармони раиси ҷумҳури Тоҷикистон содир гардид. Сабаби барканории ӯро нагуфтаанд.</p>
<p>Бар асоси фармонҳои дигар, Мирҳаёт Ёқубзода ва Фирдавс Толибзода муовинони раиси Бонки Миллии Тоҷикистон таъин шудаанд. Фарҳод Восидиён муовини вазири рушди иқтисод ва савдо шуд.</p>
<p>Инчунин раҳбарони идораи мубориза бо фасодро дар Вилояти Мухтори Кӯҳистони Бадахшон ва вилояти Хатлон иваз кардаанд. Хадамоти матбуотии президенти Тоҷикистон навишт, Эмомалӣ Раҳмон ҳангоми суҳбат бо онҳое, ки мансабҳои нав гирифтанд, ба ислоҳи &quot;камбудҳо дар системаи идораи бонкӣ, пешгирӣ аз қонуншиканиҳо дар бахши замин, роҳ надодан ба қочоқи молу маҳсулот, мубориза бар зидди фасод” даъват кард.</p>
<p>Мухолифон ҳамвора тағйироти кадриро дар ниҳодҳои расмии Тоҷикистон танқид мекунанд. Ба гуфтаи онҳо, ин тағйирот асосан аз ҷойивазкунии кадрҳои куҳна иборат аст, ки аз ин курсӣ ба он курсӣ кӯчиданашон чизеро тағйир намедиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050825"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050825" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050825.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050825.html&amp;text=%d0%91%d0%b0%d1%80%d0%ba%d0%b0%d0%bd%d0%be%d1%80%d0%b8%d0%b8+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d1%8f%d0%ba+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3+%d0%b2%d0%b0+%d1%82%d0%b0%d1%8a%d0%b8%d0%bd%d0%b8+%d0%b4%d1%83+%d0%bc%d1%83%d0%be%d0%b2%d0%b8%d0%bd%d0%b8+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d0%91%d0%be%d0%bd%d0%ba%d0%b8+%d0%9c%d0%b8%d0%bb%d0%bb%d3%a3+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050825.html&amp;subject=Барканории раиси як додгоҳ ва таъини ду муовини раиси Бонки Миллӣ дар Тоҷикистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050825.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31050825p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31050825" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31050825" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31050825" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31050825" id="item-n-31050825" value="item-n-31050825" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31050825p0s1sa1.html?wjs=1" href="/comments/a31050825p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31050825" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31050825" id="item-o-31050825" value="item-o-31050825" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31050825p0s0sa1.html?wjs=1" href="/comments/a31050825p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31050825" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31050825"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31050825p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31050825p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050711" data-api-id="31050711" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T16:28:59+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Алексей Навалний дар шаҳри Химки. ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/292e30e2-a5fb-47f5-96b9-4b3fb465fb08_w250_r1_s.jpg" itemprop="url" alt="18-уми январ, додгоҳи шаҳри Химки" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">18-уми январ, додгоҳи шаҳри Химки</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050711" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мунаққиди Кремлин Алексей Навалний дар фосилаи камтар аз як рӯзи баъди бозгашташ аз Олмон дар фурудгоҳи Маскав боздошт шуд ва ҳоло дар як додгоҳ посух медиҳад. Мурофиаи додгоҳӣ оид ба таъини ҳабс ё озод кардани Навалний дар идораи полиси шаҳри Химки мегузарад. Навалний дар як беморхонаи Берлин баъди заҳролудшавии моҳи август муолиҷа гирифтааст. Сухангӯи Навлний Кира Ярмиш дар навори видеоие, ки аз толори додгоҳ нашр кард, гуфт, ки дар мурофиа тадбирҳои сахттарини амниятӣ ҷорӣ шудаанд ва журналистонро ба дохил роҳ надоданд.</p>
<p> </p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"\u0026lt;blockquote class=\"twitter-tweet\"\u0026gt;\u0026lt;p lang=\"ru\" dir=\"ltr\"\u0026gt;Навальный требует допустить всех журналистов на заседание \u0026lt;a href=\"https://t.co/DaP2zSUFBE\"\u0026gt;pic.twitter.com/DaP2zSUFBE\u0026lt;/a\u0026gt;\u0026lt;/p\u0026gt;— Кира Ярмыш (@Kira_Yarmysh) \u0026lt;a href=\"https://twitter.com/Kira_Yarmysh/status/1351116764915134467?ref_src=twsrc%5Etfw\"\u0026gt;January 18, 2021\u0026lt;/a\u0026gt;\u0026lt;/blockquote\u0026gt;||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":false,"Type":"HTML"}],
isMobile:true
});
</script>
<div class="snippetLoading twitterSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("twitterSnippet") : d.querySelectorAll(".twitterSnippet"))[0],
render = function () {
var eval, bquote, sId = "twitterAPIForSnippet";
try {
eval = document.createElement("div");
eval.innerHTML = userInput;
} catch (e) {
thisSnippet.innerHTML = "Twitter Embed Code is invalid or incomplete.";
return;
}
bquote = eval.childNodes[0];
if (bquote.tagName.toLowerCase() === "blockquote" && bquote.className.indexOf("twitter") !== -1) { //remove everything except paragraphs and links
var all = bquote.getElementsByTagName("*");
for (var i = all.length - 1; i >= 0; i--) {
var elm = all[i];
var tag = elm.tagName.toLowerCase();
if (tag !== "a" && tag !== "p")
all[i].parentNode.removeChild(all[i]);
}
} else {
thisSnippet.innerHTML = "Twitter Embed Code does not contain proper Twitter blockquote.";
return;
}
if (!window.twttr && !d.getElementById(sId)) { //async request Twitter API
var js, firstJs = d.getElementsByTagName("script")[0];
js = d.createElement("script");
js.id = sId;
js.src = "//platform.twitter.com/widgets.js";
firstJs.parentNode.insertBefore(js, firstJs);
}
thisSnippet.parentNode.style.width = "100%";
thisSnippet.appendChild(bquote);
if (window.twttr && window.twttr.widgets) {
window.twttr.widgets.load();
window.twttr.events.bind("rendered", function (e) {
//fix twitter bug rendering multiple embeds per tweet. Can be deleted after Twitter fix the issue
if (e.target) {
var par = e.target.parentElement;
if (par && par.className === "twitterSnippetProcessed" &&
e.target.previousSibling && e.target.previousSibling.nodeName.toLowerCase() === "iframe") {
//this is duplicate embed, delete it
par.removeChild(e.target);
}
}
});
}
};
thisSnippet.className = "twitterSnippetProcessed";
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else //liveblog, ajax
render();
})(document);
</script>
</div>
</div>
<p>Полис Навалнии 44-соларо дар нуқтаи санҷиши паспортҳои фурудгоҳи Шереметево рост ба идораи полиси шаҳри Химки интиқол дод. Навалний гуфт, ки ӯ дар Олмон буд, аз осори заҳролудшавӣ, ки бино ба иттиҳоми ӯ, як амри презиент Владимир Путин буд, муолиҷа гирифт. Аз замони боздошт шуданаш бо касе сӯҳбат накардааст ва мақомот нагузоштанд, ки вакилони дифоъ ба наздаш дароянд. Навалний августи порсол дар дохили як ҳавопаймо аз ҳуш рафт ва маълум шуд, ки ӯ заҳролуд шудааст. Се озмоишгоҳи мустақили аврупоӣ гуфтанд, ки раҳбари мухолифони Русия бо заҳри низомии навъи “Новичок” заҳролуд шудааст.</p>
<p>Урсула вон дер Лейен, раҳбари Иттиҳоди Аврупо дар изҳороте рӯзи 18 январ гуфт, “боздошти Алексей Навалнийро маҳкум мекунам”. Ӯ гуфт, мақомоти Русия бояд ӯро билофосила озод ва амнияташро ҳам таъмин бикунанд. Бритониё ҳам ба ин даъватҳо ҳамроҳ шуд ва тақозо кард, ки Русия шеваи заҳролуд шудани Навалнийро бо як силоҳи кимиёии давраи Шӯравӣ шарҳ диҳад. Русия, дар ҳамин ҳол, талош дорад интиқодҳои Ғарбро нодида бигирад. Рӯзи 18-уми январ вазири хориҷаи Русия Сергей Лавров гуфт, Ғарб бояд бо ҳалли мушкилоти худаш банд бошад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050711"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050711" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050711.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050711.html&amp;text=%d0%90%d0%bb%d0%b5%d0%ba%d1%81%d0%b5%d0%b9+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%b4%d0%b0%d1%80+%d1%88%d0%b0%d2%b3%d1%80%d0%b8+%d0%a5%d0%b8%d0%bc%d0%ba%d0%b8.+%d0%92%d0%98%d0%94%d0%95%d0%9e+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050711.html&amp;subject=Алексей Навалний дар шаҳри Химки. ВИДЕО "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050711.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050597" data-api-id="31050597" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T15:12:46+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
7 нафар барои иттилои дурӯғ дар бораи 167 ҳазор муҳоҷир дар додгоҳ посух медиҳанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/DE0A07DB-AA46-4EDA-B641-6CBA7D856464_w250_r1_s.jpg" itemprop="url" alt="Соли 2015. Гурӯҳи муҳоҷирон дар додгоҳи ноҳияи Первомайскии шаҳри Ростови лаби Дон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Соли 2015. Гурӯҳи муҳоҷирон дар додгоҳи ноҳияи Первомайскии шаҳри Ростови лаби Дон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050597" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳафт узви гурӯҳи ҷиноӣ, ки ба ташкили будубоши ғайриқонунии беш аз 167 ҳазор шаҳрвандони хориҷӣ дар Русия айбдор мешаванд, дар додгоҳи Маскав ҷавоб хоҳанд гуфт. Хабаргузории Тасс дар ин бора бо такя ба хадамоти матбуоти прокуратураи Маскав менависад. Аъзои гурӯҳи боздоштшуда, ҳангоми дар шакли электронӣ дар қайди муҳоҷират гузоштани исми шаҳрвандони хориҷӣ дар бораи макони будубоши онҳо маълумоти бардурӯғ додаанд. Дар ҳуҷҷатҳо ширкатҳои тиҷоратӣ ва соҳибкорони инфиродӣ ҳамчун ҷониби қабулкунанди муҳоҷирон зикр шуда, як биное дар хиёбони Октябр ҳамчун макони будубоши онҳо нишон дода шудааст. Барои чунин хидмат боздоштшудаҳо аз муҳоҷирон аз дуюним то 5 ҳазор рубли русӣ мегирифтаанд. Ба ҳамин шева гумонбарон аз моҳи сентябри соли 2018 то моҳи ноябри соли 2019 ба қайди ғарйиқонунии 167 ҳазор шаҳрвнади хориҷӣ дар ҳудуди Русия мусоидат кардаанд. Нафаре, ки ин ҷиноятро тарҳрезӣ намудааст, дар ҷустуҷӯ қарор дорад. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050597"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050597" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050597.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050597.html&amp;text=7+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b8%d1%82%d1%82%d0%b8%d0%bb%d0%be%d0%b8+%d0%b4%d1%83%d1%80%d3%af%d2%93+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+167+%d2%b3%d0%b0%d0%b7%d0%be%d1%80+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80+%d0%b4%d0%b0%d1%80+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3+%d0%bf%d0%be%d1%81%d1%83%d1%85+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050597.html&amp;subject=7 нафар барои иттилои дурӯғ дар бораи 167 ҳазор муҳоҷир дар додгоҳ посух медиҳанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050597.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050589" data-api-id="31050589" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T15:09:43+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Болоравии нархи гази моеъ дар шимоли Тоҷикистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/266FB275-0D07-4422-92E3-AA0E8EF1B74E_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050589" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Чанд рӯзи охир дар шаҳри Хуҷанд, нархи гази моеъ баланд рафтааст. Ҳоло дар нуқтаҳои фурӯши сӯзишворӣ дар маркази вилояти Суғд як литри он 4 сомониву 40 дирам нарх дорад, ки нисбати рӯзҳои гузашта аз 30 то 40 дирам бештар аст. Аз ин пештар, арзиши ин навъи маводи сӯхт аз 4 то 4 сомониву 10 дирам нарх дошт. Сабаби баланд шудани нархи гази моеъ дар шимоли Тоҷикистон шарҳ дода нашудааст. Тибқи оморҳои расмӣ, 60 фисади нақлиёт дар Тоҷикистон маҳз аз ҳамин намуди сӯзишворӣ истифода мекунад. Дар гузашта баъди ҳар болоравии нархи гази моеъ қимати маҳсулоти хӯрокворӣ дар бозорҳои кишвар ҳам афзоиш ёфтааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050589"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050589" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050589.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050589.html&amp;text=%d0%91%d0%be%d0%bb%d0%be%d1%80%d0%b0%d0%b2%d0%b8%d0%b8+%d0%bd%d0%b0%d1%80%d1%85%d0%b8+%d0%b3%d0%b0%d0%b7%d0%b8+%d0%bc%d0%be%d0%b5%d1%8a+%d0%b4%d0%b0%d1%80+%d1%88%d0%b8%d0%bc%d0%be%d0%bb%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050589.html&amp;subject=Болоравии нархи гази моеъ дар шимоли Тоҷикистон "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050589.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050571" data-api-id="31050571" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T15:02:16+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Иқтидори низомии Тоҷикистон чанд аст?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/00A542C1-62C1-4211-8ACB-F73782CF49FF_w250_r1_s.jpg" itemprop="url" alt="23 феврали соли 2018 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">23 феврали соли 2018 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050571" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Тоҷикистон дар раддабандии нави байнулмилалии Global Firepower аз рӯи нишондоди иқтидори низомӣ, дар байни 138 кишвари ҷаҳон дар мавқеъи 99-ум ҷой гирифтааст. Дар феҳраст омадааст, ки Тоҷикистон 253 танк, 400 мошини зиреҳпӯш, 20 чархбол, 80 тӯпи вазнини кӯтоҳмил ва 125 проектори мушакӣ дар ихтиёр дорад. Ҳамчунин гуфта шудааст, ки барои хизмат дар артиши Тоҷикистон 9 ҳазор нафар ҷалб мешаванд, ки аз шумори аҳолии кишвар 0,1%-ро ташкил медиҳад. Дар феҳристи тознашр дар миёни кишварҳои Осиёи Маркази артиши Ӯзбекистон пурқувваттарин арзёбӣ шудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050571"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050571" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050571.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050571.html&amp;text=%d0%98%d2%9b%d1%82%d0%b8%d0%b4%d0%be%d1%80%d0%b8+%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d0%b8%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d0%b0%d0%bd%d0%b4+%d0%b0%d1%81%d1%82%3f+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050571.html&amp;subject=Иқтидори низомии Тоҷикистон чанд аст? "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050571.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050563" data-api-id="31050563" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T14:57:50+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар додгоҳи Химки мурофиаи додгоҳии Навалний шурӯъ шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9d55ec7f-1ec0-4c2a-8eb8-d873f7bd0eef_w250_r1_s.jpg" itemprop="url" alt="18 январ. Идораи умури дохилии шаҳри Химки, Подмоскове. Ҳуқуқшиносони Алексей Навалний бо як ходиси полис сӯҳбат мекунанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">18 январ. Идораи умури дохилии шаҳри Химки, Подмоскове. Ҳуқуқшиносони Алексей Навалний бо як ходиси полис сӯҳбат мекунанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050563" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар шаҳри канори Маскав мурофиаи додгоҳии Алексей Навалний, пешвои мухолифони Русия шурӯъ шуд. Дар ин бора сухангӯи ӯ Кира Ярмиш хабар дод. Ба навиштаи ӯ дар Твиттер, “мурофиаи Алексей ҳоло шурӯъ мешавад. Соати 12:30, Химки, хиёбони Проспект Мира 23А, сохтмони 2, бинои вазорати умури дохилӣ”. Навалний шоми 17 январ аз Олмон ба Маскав расид. Ӯ дар як беморхонаи Берлин баъди заҳролудшавӣ муолиҷа гирифта буд. Ӯро дар фурудгоҳ боздошт карданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050563"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050563" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050563.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050563.html&amp;text=%d0%94%d0%b0%d1%80+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%a5%d0%b8%d0%bc%d0%ba%d0%b8+%d0%bc%d1%83%d1%80%d0%be%d1%84%d0%b8%d0%b0%d0%b8+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8%d0%b8+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d1%88%d1%83%d1%80%d3%af%d1%8a+%d1%88%d1%83%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050563.html&amp;subject=Дар додгоҳи Химки мурофиаи додгоҳии Навалний шурӯъ шуд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050563.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050481" data-api-id="31050481" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T14:16:31+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бархе осебдидаҳои воқеаи Сардобаро &quot;барои шикоят аз фасод дар тақсими кумакҳо&quot; дастгир кардаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/528dde4d-da23-45ca-8348-6bda4d528657_cx0_cy29_cw0_w250_r1_s.jpg" itemprop="url" alt="Оби обанбори Сардоба ҳазорҳо хонаҳои атрофи сарбандро пахш кард " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Оби обанбори Сардоба ҳазорҳо хонаҳои атрофи сарбандро пахш кард </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050481" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як фаъоли ҳуқуқи инсон ва блогнавис дар Узбекистон гуфт, баъди шикояти онҳо аз фасод дар заминаи тақсими кӯмакҳои молӣ ва хонапулӣ барои осебдидаҳои сели Сардоба дар минтақаи Сирдарё, чандин нафар ҳабс шуданд. Хайрулло Қиличев дар сӯҳбат бо Радиои Аврупои Озод/Радиои Озодӣ гуфт, ки чанд нафари шикояткарда аз фасод дар тақсими кӯмакҳо бо иттиҳоми авбошӣ ва итоат накардан ба мақомот ба мӯҳлати се то ҳафтрӯзӣ ҳабс шудаанд. Сарбанди Сардоба дар шарқи Узбекистон 1-уми маи соли 2020 рахна шуд ва дар натиҷа, шаш нафар кушта шуда 70 ҳазор сокини манотиқи атроф аз хонаҳои худ маҳрум шуданд. Дар Қазоқистон ҳам 600 манзил зери об монд. Қиличев мегӯяд, ки ҳанӯз бисёр осебдидаҳои бехонамонда бояд кӯмаки ваъдагии президент Шавкат Мирзиёевро дарёфт кунанд. Ба гуфтаи ӯ, айни замон, бархе афроди наздик ба мақомот ва осебнадида аз ин ҳодиса кӯмакпулиҳои ҳукуматро ба даст меоранд. Қиличев гуфт, ки ӯ аз раҳбарияти вилояти Сирдарё тақозо кард, ки дар бораи мардуми осебдида дар ин фоҷеа ва ҳам ҳабсшуда иттилоъ бидиҳанд, вале то ҳол посухи мақомот ба дасташ нарасидааст.</p>
<p>Як сокини 30-солаи ноҳияи Сардоба Ихтиёр Очилов ба бахши Узбекии Радиои Озодӣ гуфт, ки баъди талаби кӯмак карданаш аз мақомот барои худ ва модараш, ӯро 7 рӯз ҳабс карданд. Сокини дигари маҳаллӣ Муродҷон Мамараимови 34-сола ҳам барои авбошиву итоат накардан ба мақомот ҳабс шуд. Мамараимовро баъди он дастгир карданд, ки дар як видео мақомоти вилояти Сирдарёро дар тақсими ноодилонаи кӯмакҳо гунаҳгор кард.</p>
<p>Мақомот гуфтанд, ки бар асоси ҳисобҳои онҳо, дар маҷмӯъ 2570 хонаи шахсӣ ва 76 сохтмони бисёртабақа пурра ва 1781 хонаи шахсиву 52 бинои бисёртабақа қисман хароб шудаанд.<br />
<br />
Баробар бо ин, дар як додгоҳи шаҳри Тошканд мурофиаи 17 нафар – мақомоти соҳаи энержӣ, ширкати роҳи оҳан, раҳбарони корхонаҳои сохтмонӣ, ки дар сохтмони сарбанди Сардоба иштирок кардаанд, идома дорад. Онҳоро дар хунукназарӣ, сӯиистифода аз мақом, сохтакории ҳуҷҷатҳо, азхудкунӣ ва нақзи муқаррароти обтақсимкунӣ ва меъёрҳои бехатарӣ айбдор мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050481"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050481" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050481.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050481.html&amp;text=%d0%91%d0%b0%d1%80%d1%85%d0%b5+%d0%be%d1%81%d0%b5%d0%b1%d0%b4%d0%b8%d0%b4%d0%b0%d2%b3%d0%be%d0%b8+%d0%b2%d0%be%d2%9b%d0%b5%d0%b0%d0%b8+%d0%a1%d0%b0%d1%80%d0%b4%d0%be%d0%b1%d0%b0%d1%80%d0%be+%22%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d1%88%d0%b8%d0%ba%d0%be%d1%8f%d1%82+%d0%b0%d0%b7+%d1%84%d0%b0%d1%81%d0%be%d0%b4+%d0%b4%d0%b0%d1%80+%d1%82%d0%b0%d2%9b%d1%81%d0%b8%d0%bc%d0%b8+%d0%ba%d1%83%d0%bc%d0%b0%d0%ba%d2%b3%d0%be%22+%d0%b4%d0%b0%d1%81%d1%82%d0%b3%d0%b8%d1%80+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050481.html&amp;subject=Бархе осебдидаҳои воқеаи Сардобаро &quot;барои шикоят аз фасод дар тақсими кумакҳо&quot; дастгир кардаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050481.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050449" data-api-id="31050449" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T13:54:52+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раҳбари Samsung ба 30 моҳи зиндон маҳкум шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3B8F55B9-572B-4DFF-A565-634B9A357D52_w250_r1_s.jpg" itemprop="url" alt="25 августи соли 2017. Ли Ҷе-Йони 52-сола, раҳбари Samsung барои додани пора ба як шарики Пан Кин-Хе, собиқ президенти Кореяи Ҷанубӣ ба панҷ соли зиндон маҳкум шуд, вале як сол баъдаш бар асоси қарори додгоҳи таҷдиди назар озод гардид" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">25 августи соли 2017. Ли Ҷе-Йони 52-сола, раҳбари Samsung барои додани пора ба як шарики Пан Кин-Хе, собиқ президенти Кореяи Ҷанубӣ ба панҷ соли зиндон маҳкум шуд, вале як сол баъдаш бар асоси қарори додгоҳи таҷдиди назар озод гардид</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050449" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Кореяи Ҷанубӣ додгоҳ муовини раиси ширкати Samsung Electronics, азимтарин истеҳсолкунандаи телефонҳои ҳушманд дар ҷаҳонро бо иттиҳоми фасод ба 2,5 соли зиндон маҳкум кард. Ли Ҷе-Йони 52-сола дар аввал соли 2017 барои додани пора ба як шарики Пан Кин-Хе, собиқ президенти Кореяи Ҷанубӣ ба панҷ соли зиндон маҳкум шуд. Ӯ ин иттиҳомотро рад кард ва дар паи бозбинӣ шудани ҳукмаш баъди як соли ҳабс озод гардид. Вале баъдан Додгоҳи олӣ ин парвандаро бозпас ба Додгоҳи олии Сеул фиристод ва рӯзи 18-уми январ додгоҳ ҳукми нав содир кард. Ин ҳукм ҳам метавонад дар Додгоҳи олӣ бозбинӣ шавад, вале шонси кам дорад, ки тағйир ёбад. Ширкати Samsung як маҷмаи азими тиҷоратист, ки аз ҷониби як оила назорат мешавад ва дар иқтисоди Кореяи Ҷанубӣ ҷои аввалу дар ҷаҳон ҷои 12-умро ишғол мекунад. Бо сабаби бемори рӯи ҷогаҳ будани падараш Ли Ҷе-Йон давоми чандин сол раҳбарии воқеии Samsung-ро ба ӯҳда дошт. Моҳи октябр падари ӯ даргузашт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050449"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050449" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050449.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050449.html&amp;text=%d0%a0%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%b8+Samsung+%d0%b1%d0%b0+30+%d0%bc%d0%be%d2%b3%d0%b8+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd+%d0%bc%d0%b0%d2%b3%d0%ba%d1%83%d0%bc+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050449.html&amp;subject=Раҳбари Samsung ба 30 моҳи зиндон маҳкум шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050449.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050428" data-api-id="31050428" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T13:37:13+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Жириновскийро дар як додгоҳи Украина муҳокима мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8de6df74-d8e0-4f38-be2c-d9d8861bad1d_w250_r1_s.jpg" itemprop="url" alt="Владимир Жириновский, &#160;раиси Ҳизби либерал-демократии Русия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Владимир Жириновский, &#160;раиси Ҳизби либерал-демократии Русия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050428" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Имрӯз дар додгоҳи ноҳияи Шевченский дар шаҳри Киев муҳокимаи парвандаи ҷиноии Владимир Жириновский, сиёсатмадори ҷанҷолии Русия ва раиси Ҳизби либерал-демократ оғоз меёбад. Бар асоси ин парванда, ду узви дигари ин ҳизб Михаил Дегтерёв - губернатори кишвари Хабаровск ва Алексей Диденко - раҳбари ҷиноҳи ҳизб дар порлумони Русия низ муҳокима мешаванд. Мурофиаи судӣ дар ғайби ин афрод баргузор мешавад. Ҳамаи онҳоро додситонҳои Украина ба терроризм муттаҳам мекунанд. Ба гуфтаи муфаттишони украинӣ, сиёсатмадорони рус дар “таъмини молии” минтақаҳои ҷудоиталаби Донестк ва Лугански Украина саҳм доштаанд. Раҳбарони ин ду вилоятро, ки худро мустақил эълон кардаанд, мақомоти Украина террорист мешуморад. Бар асоси қонунҳои Украина, дар сурати боздошти сиёсатмадорони рус дар қаламрави он кишвар мумкин аст, онҳоро барои сармоягузории терроризм ба 12 соли зиндон маҳкум кунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050428"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050428" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050428.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050428.html&amp;text=%d0%96%d0%b8%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9%d1%80%d0%be+%d0%b4%d0%b0%d1%80+%d1%8f%d0%ba+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%bc%d1%83%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b0+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050428.html&amp;subject=Жириновскийро дар як додгоҳи Украина муҳокима мекунанд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050428.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050412" data-api-id="31050412" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T13:29:21+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳуқуқшиносон: Навалний бидуни дастрасӣ ба вакилон аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4ed324e6-c221-497e-9264-57e384c69f87_w250_r1_s.jpg" itemprop="url" alt="Алексей Навалний пеш аз парвоз аз Берлин ба Маскав дар дохили ҳавопаймо " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алексей Навалний пеш аз парвоз аз Берлин ба Маскав дар дохили ҳавопаймо </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050412" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мунаққиди Кремл Алексей Навалний, ки шоми 17-уми январ баробари баргашташ аз табобат дар Олмон боздошт гардид, ба қавли ҳуқуқшиносонаш, то ҳол бидуни дастрасӣ ба вакилон нигаҳдорӣ мешавад. Ҳуқуқшиносонаш рӯзи 18-уми январ гуфтанд, аз замоне, ки ӯро ба идораи полиси назди фурудгоҳи “Шереметево” интиқол доданд, то ҳол вазъи ӯву шароити нигаҳдориаш номаълум боқӣ мемонад. Субҳи душанбе Иван Жданов, раиси Бунёди зидди коррупсияи Навалний ва сухангӯяш Кира Ярмиш гуфтанд, ки ӯро дар идораи умури дохилии шаҳри Химки нигоҳ медоранд. Полис раҳбари 44-солаи мухолифони Русияро дар назди нуқтаи назорати паспортии фурудгоҳ боздошт кард. Мақомоти зиндони Русия гуфтанд, ки Навалний муқаррароти зиндони шартӣ бар асоси ҳукми соли 2014-и додгоҳ аз рӯи иттиҳоми тақаллубро вайрон кард ва ба ӯ 3,5 соли зиндон таҳдид мекунад. Худи Навалний ва тарафдоронаш гуфтанд, ки ҳатто дар шароити муолиҷа дар Олмон мутобиқи қонун мақомотро аз макони будубошаш расман огоҳ карда, қонунро нақз накардааст. Боздошти Навалнийро ИМА, Иттиҳоди Аврупо ва дигар кишварҳои ғарбӣ маҳкум карданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050412"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050412" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050412.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050412.html&amp;text=%d2%b2%d1%83%d2%9b%d1%83%d2%9b%d1%88%d0%b8%d0%bd%d0%be%d1%81%d0%be%d0%bd%3a+%d0%9d%d0%b0%d0%b2%d0%b0%d0%bb%d0%bd%d0%b8%d0%b9+%d0%b1%d0%b8%d0%b4%d1%83%d0%bd%d0%b8+%d0%b4%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%81%d3%a3+%d0%b1%d0%b0+%d0%b2%d0%b0%d0%ba%d0%b8%d0%bb%d0%be%d0%bd++%d0%b0%d1%81%d1%82+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050412.html&amp;subject=Ҳуқуқшиносон: Навалний бидуни дастрасӣ ба вакилон аст "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050412.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050390" data-api-id="31050390" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T13:16:43+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Барномаи эмкунӣ дар аксар кишварҳои осебдида аз COVID-19
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/04ae5957-7168-48d6-9353-4b8a223c65d1_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050390" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар аксар кишварҳои шадидан осебдида аз коронавирус барномаи эмкунӣ ҷараён дорад. Дар Бразилия, Ҳинд ва Русия барномаи эмкунии оммавӣ ба роҳ монда шудааст. Дар Ҳинд, ки макони зисти 1,4 миллиард аҳолӣ аст, 17-уми январ аввалин 224 ҳазор сокин қабули воксинаи дудафъаинаро шурӯъ карданд. Ҳафтаи гузашта президент Владимир Путин амр дод, ки аз 18-уми январ маъракаи эмкунии сартосарӣ дар Русия ба роҳ монда шавад. Дар Фаронса эмкунии сокинони аз 75-сола боло шурӯъ мешавад ва дар Испания даври дуюми эмкуниҳо асосан дар муассисаҳои нигаҳдории пиронсолон ба роҳ монда шудааст. Дар саросари ҷаҳон ҳоло 95 миллион нафар ба коронавирус гирифтор шуда, 2 миллион нафар бар асари COVID-19 ҷон додаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050390"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050390" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050390.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050390.html&amp;text=%d0%91%d0%b0%d1%80%d0%bd%d0%be%d0%bc%d0%b0%d0%b8+%d1%8d%d0%bc%d0%ba%d1%83%d0%bd%d3%a3+%d0%b4%d0%b0%d1%80+%d0%b0%d0%ba%d1%81%d0%b0%d1%80+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80%d2%b3%d0%be%d0%b8+%d0%be%d1%81%d0%b5%d0%b1%d0%b4%d0%b8%d0%b4%d0%b0+%d0%b0%d0%b7+COVID-19+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050390.html&amp;subject=Барномаи эмкунӣ дар аксар кишварҳои осебдида аз COVID-19 "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050390.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050373" data-api-id="31050373" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T13:05:15+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&#160;Эътирозгарони беларусӣ бо талаби истеъфои Лукашенко &#160;дар &#160;маҳалҳои аҳолинишин раҳпаймоӣ карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/372920ba-4cd2-4036-b745-7f834a598813_cx5_cy35_cw94_w250_r1_s.jpg" itemprop="url" alt="17-уми январ, яке аз кӯчаҳои Минск " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">17-уми январ, яке аз кӯчаҳои Минск </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050373" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Эътирозгарони беларусӣ рӯзи 17-уми январ аз боғу маҳаллаҳои зисти чандин шаҳри кишвар раҳпаймоӣ карда, истеъфои Александр Лукашенко, раҳбари худкомаро талаб намуданд. Эътирозгарон инчунин тақозо карданд, ки масъулони хушунатҳои панҷ моҳи охир ба ҷавобгарӣ кашида шаванд. Аз замони интихоботи президентии Беларус, ки дар он Александр Лукашенкоро баранда эълон карданд, дар Беларус тақрибан ҳамарӯза намоишҳои эътирозӣ барпо мешавад. Эътирозгарон мегӯянд, ки интихобот ба манфиати Лукашенко тақаллуб шуд. ИМА ва Иттиҳоди Аврупо эътирофи натиҷаҳои интихоботи Беларусро рад карданд. Рӯзи якшанбе 30 эътирози мухталиф дар Минск, Брест, Гродно, Гомел ва дигар манотиқ баргузор шуд.<br />
<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050373"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050373" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050373.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050373.html&amp;text=%c2%a0%d0%ad%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d3%a3+%d0%b1%d0%be+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be%d0%b8+%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be+%c2%a0%d0%b4%d0%b0%d1%80+%c2%a0%d0%bc%d0%b0%d2%b3%d0%b0%d0%bb%d2%b3%d0%be%d0%b8+%d0%b0%d2%b3%d0%be%d0%bb%d0%b8%d0%bd%d0%b8%d1%88%d0%b8%d0%bd+%d1%80%d0%b0%d2%b3%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050373.html&amp;subject=&#160;Эътирозгарони беларусӣ бо талаби истеъфои Лукашенко &#160;дар &#160;маҳалҳои аҳолинишин раҳпаймоӣ карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050373.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050357" data-api-id="31050357" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T12:54:10+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аъзои Горди миллии ИМА аз санҷиши амниятӣ мегузаранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F297EFE3-5AF3-487E-A1DF-04812252BBA5_w250_r1_s.jpg" itemprop="url" alt="Низомиён дар назди бинои Конгресс. 12-уми январи соли 2021 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Низомиён дар назди бинои Конгресс. 12-уми январи соли 2021 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050357" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сохторҳои ҳифзи қонуни Амрико аъзои Горди миллиро, ки барои таъмини амнияти маъракаи савгандёдкунии президенти мунтахаб Ҷо Байден дар шаҳри Вашингтон ҷалб шудаанд, аз санҷиш мегузаранд, то ки онҳо хатар эҷод накунанд. Мақомот рӯзи 17-уми январ гуфтанд, ки бо нигаронӣ аз эҳтимоли ҳама гуна ҳамлаҳои дохилӣ, тахминан 25 ҳазор узви Горди миллиро, ки барои таъмини амнияти маъракаи савгандёдкунӣ ҷалб шуданд, аз санҷиши амниятӣ мегузаранд. Вазири умури артиш Раян Маккарти гуфт, ки мақомот аз эҳтимоли ҳама гуна таҳдиди ҳамлаи дохилӣ нигарон ҳастанд ва аз фармондеҳон тақозо карданд, ки сафи худро бубинанд, то аз ҳама гуна мушкил пешгирӣ шавад. То ин лаҳзаҳо ҳеҷ таҳдиди воқее дар сатҳи фармондеҳон дида нашудааст. Генерал Дениэл Ҳокансон, ки раҳбарии Бюрои горди миллиро дар ихтиёр дорад, дар сӯҳбат бо CBS News ҳарфҳои Маккартиро тасдиқ кард. Ҳокансон гуфт, ки санҷиш дар ҳамоҳангӣ бо Хадамоти махфӣ ва Бюрои федеролии тафтишот анҷом мешавад.</p>
<p>Аксар қаламравҳои Вашингтон бо сабаби маросими савгандёдкунии рӯзи 20-уми январ таҳти чораҳои шадиди амниятӣ гирифта шудааст. Ин тадбирҳо паёмади ҳамлаи издиҳоми тарафдорони президент Доналд Трамп ба бинои Капитол дар рӯзи 6-уми январ мебошад. Баъди ин юриш маълум шуд, ки бархе шӯришиён дар гузашта ваё ҳоло ба низомиён иртибот доштаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050357"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050357" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050357.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050357.html&amp;text=%d0%90%d1%8a%d0%b7%d0%be%d0%b8+%d0%93%d0%be%d1%80%d0%b4%d0%b8+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%b8+%d0%98%d0%9c%d0%90+%d0%b0%d0%b7+%d1%81%d0%b0%d0%bd%d2%b7%d0%b8%d1%88%d0%b8+%d0%b0%d0%bc%d0%bd%d0%b8%d1%8f%d1%82%d3%a3+%d0%bc%d0%b5%d0%b3%d1%83%d0%b7%d0%b0%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050357.html&amp;subject=Аъзои Горди миллии ИМА аз санҷиши амниятӣ мегузаранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050357.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31050202" data-api-id="31050202" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-01-18T10:10:49+05:00">
январ 18, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як зан дар Ваҳдат ба гумони қатли шаҳрванди Чин боздошт шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/457AACA8-5409-4375-B8B1-FE3B9AA2EB58_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31050202" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як зани 22-солаи тоҷик бо гумони қатли марди 68-солаи чинӣ, боздошт шудааст. Ин марди чинӣ аз чанд сол ба ин тараф дар шаҳри Ваҳдат ба истеҳсоли маҳсулоти кишоварзӣ машғул будааст</p>
<p>Бино бар иттилои Додситонии кулли Тоҷикистон, ин зан соҳиби як фарзанд буда, бо Сзян Венсин, шаҳрванди Чин аз ду сол ба ин тараф робита доштааст ва рӯзи 8-уми январ байни онҳо муноқиша сар зада, зан бо истифода аз курсии чубин ба сари мард чанд маротиба зада, ӯро ба қатл расондааст.</p>
<p>Дар хабарномаи Додситонии кулли Тоҷикистон омадааст, ки марди чинӣ ‘&quot;мунтазам “М”-ро бо баҳонаи маҳс кардани баданаш ба бошишгоҳи саҳроӣ, ки онҷо зиндагонӣ мекард, даъват карда, бар ивази аз 50 то 100 сомонӣ алоқаи ҷинсӣ анҷом медодааст&quot;. Тибқи иттилои додситонӣ, вақте зан ин бор хоҳиши Сзян Венсинро рад мекунад, байни онҳо ҷанҷол мехезад ва он бо марги мард анҷом меёбад.</p>
<p>Додситонӣ нисбати зани гумонбар дар қатли шаҳрванди 68-солаи чинӣ бо моддаи 104, қисми 1-и Кодекси ҷиноии Тоҷикистон парвандаи ҷиноӣ боз кардааст.</p>
<p>Назари фарди муттаҳам ва наздикони ӯ то ҳанӯз дар ин робита маълум нест.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31050202"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31050202" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31050202.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31050202.html&amp;text=%d0%af%d0%ba+%d0%b7%d0%b0%d0%bd+%d0%b4%d0%b0%d1%80+%d0%92%d0%b0%d2%b3%d0%b4%d0%b0%d1%82+%d0%b1%d0%b0+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d1%82%d0%bb%d0%b8+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d0%a7%d0%b8%d0%bd+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31050202.html&amp;subject=Як зан дар Ваҳдат ба гумони қатли шаҳрванди Чин боздошт шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31050202.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31051886&amp;SiteId=10&amp;r=939542670&amp;it=0&amp;pd=20210119082224" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31051886" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31051886&amp;SiteId=10&amp;r=939542670&amp;it=0&amp;pd=20210119082224" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31051886" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31051886" href="/z/538?p=1&amp;aId=31051886" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31051714.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ҳабибулло Абдураззоқов, ҳунарманди маъруфи синамо ва театр даргузашт. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0F41476E-42D9-45BB-9EBB-E79B7C173D45_w160_r1.jpg" alt="Ҳабибулло Абдураззоқов. Акс аз моҳи ноябри соли 2017" />
</noscript>
<img data-src="https://gdb.rferl.org/0F41476E-42D9-45BB-9EBB-E79B7C173D45_w100_r1.jpg" src="" alt="Ҳабибулло Абдураззоқов. Акс аз моҳи ноябри соли 2017" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31051714.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Ҳабибулло Абдураззоқов, ҳунарманди маъруфи синамо ва театр даргузашт. ВИДЕО">
Ҳабибулло Абдураззоқов, ҳунарманди маъруфи синамо ва театр даргузашт. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31051704.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Путин дастур дод, ки ҷалби муҳоҷирон ба сохтмонҳо осонтар шавад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F3E0F2DB-39CE-4ABE-9D36-879195246E10_w160_r1.jpg" alt="Яке аз сохтонҳо дар Русия, ки шуморе аз муҳоҷирони тоҷик дар он кор мекарданд." />
</noscript>
<img data-src="https://gdb.rferl.org/F3E0F2DB-39CE-4ABE-9D36-879195246E10_w100_r1.jpg" src="" alt="Яке аз сохтонҳо дар Русия, ки шуморе аз муҳоҷирони тоҷик дар он кор мекарданд." />
</div>
</a>
<div class="media-block__content">
<a href="/a/31051704.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="Путин дастур дод, ки ҷалби муҳоҷирон ба сохтмонҳо осонтар шавад">
Путин дастур дод, ки ҷалби муҳоҷирон ба сохтмонҳо осонтар шавад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31050768.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Се дафъа ба хориҷа рафт, аммо баргашт.&quot; Ягона намояндаи яҳудиён дар Хуҷанд даргузашт. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1F4BFE07-A8B3-494F-B873-40022D0B9700_w160_r1.jpg" alt="Ҷӯра Абаев" />
</noscript>
<img data-src="https://gdb.rferl.org/1F4BFE07-A8B3-494F-B873-40022D0B9700_w100_r1.jpg" src="" alt="Ҷӯра Абаев" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31050768.html" rel="noopener">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Се дафъа ба хориҷа рафт, аммо баргашт.&quot; Ягона намояндаи яҳудиён дар Хуҷанд даргузашт. ВИДЕО">
&quot;Се дафъа ба хориҷа рафт, аммо баргашт.&quot; Ягона намояндаи яҳудиён дар Хуҷанд даргузашт. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31041894.html" title="Қурбоналӣ Абдуллоев, овозхони шинохтаи тоҷик даргузашт">
<h4 class="media-block__title media-block__title--size-4">
Қурбоналӣ Абдуллоев, овозхони шинохтаи тоҷик даргузашт (15936)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31049239.html" title="Зилзилаи шадид Тоҷикистонро такон дод">
<h4 class="media-block__title media-block__title--size-4">
Зилзилаи шадид Тоҷикистонро такон дод (13480)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31040834.html" title="Панҷ чизи донистанӣ дар бораи саҳмияҳои &quot;Роғун&quot;. ВИДЕО ">
<h4 class="media-block__title media-block__title--size-4">
Панҷ чизи донистанӣ дар бораи саҳмияҳои &quot;Роғун&quot;. ВИДЕО (13061)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31039606.html" title="Вазорат гуфт, пирамарди 80-солаи тоҷик ифротгарои исломӣ аст, ҳизб мегӯяд, хайрхоҳ">
<h4 class="media-block__title media-block__title--size-4">
Вазорат гуфт, пирамарди 80-солаи тоҷик ифротгарои исломӣ аст, ҳизб мегӯяд, хайрхоҳ (12514)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31049127.html" title="Даҳҳо назару пешниҳод ба тасмими як духтаре, ки гуфт, бакораташро мефурӯшад">
<h4 class="media-block__title media-block__title--size-4">
Даҳҳо назару пешниҳод ба тасмими як духтаре, ки гуфт, бакораташро мефурӯшад (11970)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31043443.html" title="Овозхон Қурбоналӣ Абдуллоев дар зодгоҳаш ба хок супурда шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Овозхон Қурбоналӣ Абдуллоев дар зодгоҳаш ба хок супурда шуд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31040830.html" title="Панҷ чизи донистанӣ дар бораи саҳмияҳои &quot;Роғун&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Панҷ чизи донистанӣ дар бораи саҳмияҳои &quot;Роғун&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/russia-navalny-detained-at-moscow-airport/31050043.html" title="Боздошти Алексей Навалний дар фурудгоҳи Маскав">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Боздошти Алексей Навалний дар фурудгоҳи Маскав
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/tajik-wellknown-singer-passed-away/31043851.html" title="Аз беэҳтиромӣ то ба ёди абадии Қурбоналӣ Абдуллоев дар Озодӣ Онлайн">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Аз беэҳтиромӣ то ба ёди абадии Қурбоналӣ Абдуллоев дар Озодӣ Онлайн
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/tajik-regionalism-debate-politics/31047494.html" title="Баҳси решакан кардани маҳалгароӣ дар Тоҷикистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Баҳси решакан кардани маҳалгароӣ дар Тоҷикистон
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31047481.html" title="Аз дӯстию ҳамкорӣ то даъвои “фурӯбарии Тоҷикистон”. Нигоҳе ба матолиби расонаҳои Чин">
<h4 class="media-block__title media-block__title--size-4">
Аз дӯстию ҳамкорӣ то даъвои “фурӯбарии Тоҷикистон”. Нигоҳе ба матолиби расонаҳои Чин (67)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31048154.html" title="Гапи озод: Дар Тоҷикистон маҳалгароӣ ҳаст ё нест? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гапи озод: Дар Тоҷикистон маҳалгароӣ ҳаст ё нест? ВИДЕО (65)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31041894.html" title="Қурбоналӣ Абдуллоев, овозхони шинохтаи тоҷик даргузашт">
<h4 class="media-block__title media-block__title--size-4">
Қурбоналӣ Абдуллоев, овозхони шинохтаи тоҷик даргузашт (37)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31039606.html" title="Вазорат гуфт, пирамарди 80-солаи тоҷик ифротгарои исломӣ аст, ҳизб мегӯяд, хайрхоҳ">
<h4 class="media-block__title media-block__title--size-4">
Вазорат гуфт, пирамарди 80-солаи тоҷик ифротгарои исломӣ аст, ҳизб мегӯяд, хайрхоҳ (21)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31042647.html" title="&quot;Овозхоне, ки Бозор Собирро гирёнда буд...&quot; Қурбоналӣ Абдуллоевро дар Ваҳдат дафн карданд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Овозхоне, ки Бозор Собирро гирёнда буд...&quot; Қурбоналӣ Абдуллоевро дар Ваҳдат дафн карданд. ВИДЕО (19)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31028885.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31027736.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31028862.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31028893.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31031906.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=177" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31051886",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>