
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=175" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "175";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст</title>
<meta name="title" content="Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст" />
<meta name="description" content="Шукрона Турдиназарова, сокини деҳаи Кӯҳандиёри ноҳияи Фархор, рӯзи 21-уми декабр дар манзилаш худкушӣ кардааст. " />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31013700.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31013700.ltr" />
<meta content="Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст" property="og:title" />
<meta content="Шукрона Турдиназарова, сокини деҳаи Кӯҳандиёри ноҳияи Фархор, рӯзи 21-уми декабр дар манзилаш худкушӣ кардааст. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31013700.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/CBAC9E7A-43F0-43AC-AD50-F28260167DB6_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Абдулло Ашӯров" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/CBAC9E7A-43F0-43AC-AD50-F28260167DB6_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31013700.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/B64A0DE2-A17D-4132-A341-B36B3EE94D9E.jpg"},"name":"Абдулло Ашӯров"},"datePublished":"2020-12-22","dateModified":"2020-12-22 15:00:00Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31013700.html","url":"https://www.ozodi.org/a/31013700.html","description":"Шукрона Турдиназарова, сокини деҳаи Кӯҳандиёри ноҳияи Фархор, рӯзи 21-уми декабр дар манзилаш худкушӣ кардааст. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/CBAC9E7A-43F0-43AC-AD50-F28260167DB6_w1080_h608.jpg"},"name":"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=175"></script>
<script src="/Scripts/responsive/loader.b?v=0n9qr4Q--Tl-jeZDMwtgde7i74L-1jyVwcOtkMlCDSw1&amp;av=0.1.0.0&amp;cb=175"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5181e64e-555d-49c7-9799-2a81e3186c2b","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubaxg44ysx7cdjia-f-f0ca1571b-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"294107ec","ak.r":28477,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":50002,"ak.gh":"23.55.57.133","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1608653392","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Pm3i2/cRkcAZT6+7XGvQOr3pISJwx4LRILRt6G5NxSnBXqojkI9l/SVyHWmkCB640wW0CbLaY2Zi+MBc7sMh7a46TcbaO+OmXMvUa61xbzYBUmZic660l13ZV+ooEMO0na8crYCjbxf2rP/O2U8LFjPhHPTI14rZ4gNESI2JKaK/UbWFsS5mZDouveNjveO1TFIMQF3YpAuPcCkgE42U07bVmm6Zsl8uR7vwjLUl+xJ5hafvC8Re6dsUhCufQVHVm0p9c+xB5g+TClyuEylqUuZog/Xo+YyPufnVK3sZdzeFwjkI6pOBoya4ygr2geqA5pdKZFzxKN/fFLegTTS4RrDSjUqK5ZbkSYXzYaLkHKAenYY3GDVX1cZNEGd+9Vn6FNfw0NRD40N6ZjPamD4sVx0yRP70avTeG/4tOLXd2Gg=","ak.pv":"337","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст",page_type:"article",page_name:"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст",short_headline:"Модари ду кӯдак дар ноҳияи Фархор худку...",long_headline:"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст",headline:"Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31013700.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"12",pub_day:"22",pub_hour:"15",pub_minute:"00",pub_weekday:"Tuesday",dateline:"",byline:"Ашӯров, Абдулло",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31013700"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/2019034171?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9c%d0%be%d0%b4%d0%b0%d1%80%d0%b8%20%d0%b4%d1%83%20%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%20%d0%b4%d0%b0%d1%80%20%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8%20%d0%a4%d0%b0%d1%80%d1%85%d0%be%d1%80%20%d1%85%d1%83%d0%b4%d0%ba%d1%83%d1%88%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;c6=%d0%9c%d0%be%d0%b4%d0%b0%d1%80%d0%b8%20%d0%b4%d1%83%20%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%20%d0%b4%d0%b0%d1%80%20%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8%20%d0%a4%d0%b0%d1%80%d1%85%d0%be%d1%80%20%d1%85%d1%83%d0%b4%d0%ba%d1%83%d1%88%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d0%be%d0%b4%d0%b0%d1%80%d0%b8%20%d0%b4%d1%83%20%d0%ba%d3%af%d0%b4%d0%b0%d0%ba%20%d0%b4%d0%b0%d1%80%20%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8%20%d0%a4%d0%b0%d1%80%d1%85%d0%be%d1%80%20%d1%85%d1%83%d0%b4%d0%ba%d1%83%d1%88%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31013700&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles">Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society">Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics">Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics">Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports">Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world">Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia">Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod">Гапи Озод</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2956" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2956">
COVID-19
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7574.html" title="Дар Тоҷикистон" data-item-name="coronavirus-in-tajikistan">Дар Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/7529.html" title="Дар ҷаҳон" data-item-name="coronavirus">Дар ҷаҳон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report">Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports">Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery">Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r">Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments">Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content">Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us">Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive">Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive">Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo" alt="logo-compact">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/live/audio/179">
<span class="ico ico-audio"></span>
Радиои Озодӣ тақдим мекунад 24/7
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/live/audio/83">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31013700" data-api-id="31013700" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T20:00:00+05:00">
декабр 22, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/абдулло-ашӯров/t_t_qt" title="Абдулло Ашӯров">Абдулло Ашӯров</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CBAC9E7A-43F0-43AC-AD50-F28260167DB6_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013700" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шукрона Турдиназарова, сокини деҳаи Кӯҳандиёри ноҳияи Фархор, рӯзи 21-уми декабр дар манзилаш худкушӣ кардааст. Раҳматулло Маннонов, раиси деҳаи Кӯҳандиёр, рӯзи 22-юми декабр ба Радиои Озодӣ гуфт, нозири минтақавиро аз ҳодиса хабардор карданд ва мақомот тафтишот доранд. “Дар оғил худро овехтааст. Наздиконаш мегӯянд, дар хона ҳеч гап нашуда буд. Субҳ барои говдӯшӣ рафта, бо ресмон худро овехтааст”, -- нақл кард ӯ. Ба қавли мусоҳиби мо, Турдиназарова ҳамроҳ бо шавҳар ва хусуру хушдоман ва келинҳои дигари хонавода дар як ҳавлӣ мезист. Аз ӯ ду тифл – яке чаҳорсолаву дигаре дунимсола – мондааст. Худкушии занон дар Тоҷикистон солҳои охир рӯ ба афзоиш аст. Мақомоти вилояти Суғд ҳафтаи гузашта эълон карданд, ки дар ду соли охир 44 зан бо сабаби хушунати хонаводагӣ қасд ба ҷони худ кардаанд. Сабаби чунин рафтори занонро ба “бадрафторӣ аз ҷониби шавҳару хушдоманҳо” рабт доданд. Додситонӣ мегӯяд, дар пайи ин ҳодисаҳо баъзе аз шавҳарон ва хушдоманҳову як падарарӯс ба ҷавобгарӣ кашида шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013700"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013700" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013700.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013700.html&amp;text=%d0%9c%d0%be%d0%b4%d0%b0%d1%80%d0%b8+%d0%b4%d1%83+%d0%ba%d3%af%d0%b4%d0%b0%d0%ba+%d0%b4%d0%b0%d1%80+%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8+%d0%a4%d0%b0%d1%80%d1%85%d0%be%d1%80+%d1%85%d1%83%d0%b4%d0%ba%d1%83%d1%88%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013700.html&amp;subject=Модари ду кӯдак дар ноҳияи Фархор худкушӣ кардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013700.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31013700p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31013700" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31013700" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31013700" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31013700" id="item-n-31013700" value="item-n-31013700" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31013700p0s1sa1.html?wjs=1" href="/comments/a31013700p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31013700" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31013700" id="item-o-31013700" value="item-o-31013700" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31013700p0s0sa1.html?wjs=1" href="/comments/a31013700p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31013700" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31013700"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31013700p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31013700p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013715" data-api-id="31013715" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T19:22:49+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Таҳқиқоти РАО/РО: Наздикони Назарбоев дар 6 кишвар бо маблағи $785 миллион моликият доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e0d3609f-4cfe-4bab-9e1c-43ae59712ca9_w250_r1_s.jpg" itemprop="url" alt="Фаронса, Канни. Ин қасри боҳашамат ба бародари Назарбоев Болат ва ҳамсари собиқаш Майра Курмангалиева марбут аст
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фаронса, Канни. Ин қасри боҳашамат ба бародари Назарбоев Болат ва ҳамсари собиқаш Майра Курмангалиева марбут аст
</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013715" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<div style="border-bottom:solid #aab0b6 1.0pt; padding:0mm 0mm 3.0pt 0mm">
<p>Як таҳқиқоти Радиои Аврупои Озод/Радиои Озодӣ (РАО/РО) маълум кард, ки хешовандони собиқ президенти Қазоқистон Нурсултон Назарбоев дар давоми 20 соли гузашта тахминан 785 миллион долларро барои хариди моликият дар шаш кишвари мухталиф сарф кардаанд. Таҳқиқоте, ки рӯзи 22 декабр нашр шуд, мегӯяд, ин тамоми моликияти фарзанду набераҳо, домоду дигар элитаҳои қазоқии наздик ба Назарбоев нест, вале аввалин бор аст, ки бо далелу санадҳо арзиши моликияти онҳо ҳисоб шудаанд. Ин мавзӯъ давоми солиёни дароз мавриди таваҷҷӯҳи матбуот қарор дошт.</p>
<p>Як виллаи боҳашамат дар шаҳри Канни Фаронса ва ҳам хонаи гаронарзише дар Уолл Стрити шаҳри Ню-Йорк дар муқобили Боғи марказии ин шаҳр солиёни дароз дар маркази баҳсҳои додгоҳии бародари Назарбоев Болат ва ҳамсари собиқаш Майра Курмангалиева қарор доштаанд. Як қасри дигари боҳашамат дар соҳилҳои уқёнус дар Коста-Браваи Испания ба Тимур Кулибаев – ҳамсари духтари хурдии Назарбоев Динора марбут аст. Ин қаср борҳо дар маркази баҳс бо фаъолони муҳити зист қарор дошт, чунки пеши роҳро мебаст. Чанд моликияти марбут ба духтари калонии Назарбоев Дариға ва писараш Нуралӣ мавриди таваҷҷӯҳи Оҷонсии ҷиноёти миллии Бритониё шудааст, чун, ба қавли полис, манбаи харида шудани ин моликият ғайриқонунӣ будааст. Бо ин вуҷуд додгоҳе моҳи апрел ин иттиҳомотро бекор кард. Ошкор шудааст, ки Дариға ҳамчунин як қисми хонаҳои боҳашамати воқеъ дар кӯчаи машҳури Бейкер Стрити Лондонро соҳибӣ мекунад, ки тавассути ширкатҳои махфӣ харида шудаанд.</p>
<p>Миёни солҳои 1991 то 2019 Назарбоев раҳбари ягонаи Қазоқистон буд ва кишварро бо мушти сангинаш идора мекард. Ӯро барои саркӯби мухолифон ва бераҳмӣ нисбати рақибони сиёсиаш интиқод мекунанд. Дар ин муддат кишвар аз назари сарвату шукуфоӣ пешрафт кард, чун манбаи асосии ин ҳама захираҳо нафту газ мебошад, вале фасоду хешутаборбозӣ як дарди сартосарии кишвар номида мешавад. Фаъолони зидди фасод ва муҳаққиқони Осиёи Марказӣ мегӯянд, ки Назарбоев як системаи бунёдшуда бар асоси қавмгароиро эҷод кард, ки манфиатбардори асосии он афроди вафодору наздик ва элитаи ҳукмрон мебошад. </p>
</div>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013715"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013715" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013715.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013715.html&amp;text=%d0%a2%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%d0%be%d1%82%d0%b8+%d0%a0%d0%90%d0%9e%2f%d0%a0%d0%9e%3a+%d0%9d%d0%b0%d0%b7%d0%b4%d0%b8%d0%ba%d0%be%d0%bd%d0%b8+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d0%b4%d0%b0%d1%80+6+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80+%d0%b1%d0%be+%d0%bc%d0%b0%d0%b1%d0%bb%d0%b0%d2%93%d0%b8+%24785+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%bc%d0%be%d0%bb%d0%b8%d0%ba%d0%b8%d1%8f%d1%82+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013715.html&amp;subject=Таҳқиқоти РАО/РО: Наздикони Назарбоев дар 6 кишвар бо маблағи $785 миллион моликият доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013715.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013667" data-api-id="31013667" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T18:51:54+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сенати ИМА қонун дар бораи тадбир нисбати Беларусро қабул кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/16392167-1357-4bce-8a10-87dcb3b8b670_w250_r1_s.png" itemprop="url" alt="Минск, раҳпаймоии зидди Лукашенко. 20 декабри соли 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Минск, раҳпаймоии зидди Лукашенко. 20 декабри соли 2020</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013667" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сенати Амрико қонун ”Дар бораи демократия, ҳуқуқи инсон ва истиқлолияти Беларус”-ро қабул кард. Ин қонун ба президент салоҳиятҳои иловагӣ ва ҳақ медиҳад, ки зидди мақомдорони Беларус, аз ҷумла, дар робита бо интихоботи президентии соли 2020, ки онро ИМА тақаллубшуда меҳисобад ва ҳам хушунат алайҳи эътирозгарон таҳрим ҷорӣ кунад. Қаблан ин тарҳи қонунро Маҷлиси намояндагон ҳам ба тасвиб расонид. Қарор аст ин қонунро президент Доналд Трамп имзо кунад. Дар қонун гуфта шудааст, ки таҳримҳо инчунин на танҳо нисбати шаҳрвандони Беларус, балки шаҳрвандони Русия ҳам қабул шавад, чун, ба навиштаи муаллифон, “дар таъқиби матбуот ва нақзи ҳуқуқи инсон вобаста ба саркӯбҳои Беларус фаъолона ширкат кардаанд”.</p>
<p>Аз 9 август ба ин сӯ дар Беларус намоишҳои эътирозии сартосарӣ аз натиҷаҳои интихобот ва дар қудрат боқӣ мондани Александр Лукашенко идома дорад. Ба фарқ аз Ғарб, Маскав натиҷаҳои интихоботро ба расмият шинохт. Лукашенко ишора кардааст, ки аз қудрат канор рафтанӣ нест ва дар давоми чор моҳи охир садҳо шаҳрвандони эътирозгар аз натиҷаҳои интихобот боздошту шиканҷа шудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013667"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013667" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013667.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013667.html&amp;text=%d0%a1%d0%b5%d0%bd%d0%b0%d1%82%d0%b8+%d0%98%d0%9c%d0%90+%d2%9b%d0%be%d0%bd%d1%83%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d1%82%d0%b0%d0%b4%d0%b1%d0%b8%d1%80+%d0%bd%d0%b8%d1%81%d0%b1%d0%b0%d1%82%d0%b8+%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%80%d0%be+%d2%9b%d0%b0%d0%b1%d1%83%d0%bb+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013667.html&amp;subject=Сенати ИМА қонун дар бораи тадбир нисбати Беларусро қабул кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013667.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013550" data-api-id="31013550" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T17:49:11+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шикояти нав алайҳи Йозеф Блаттер, собиқ президенти FIFA
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ABD08D34-CBB2-454B-B5A4-0C5A13DF60B1_w250_r1_s.jpg" itemprop="url" alt="Йозеф Блаттер, собиқ президенти FIFA дар соли 2015" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Йозеф Блаттер, собиқ президенти FIFA дар соли 2015</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013550" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Федератсияи байналмилалии футбол ё FIFA алайҳи собиқ президенти ин созмон Йозеф Блаттери 84-сола як шикояти наве кардааст, ки ба моликияти осорхонаи Тсюрих рабт мегирад. Дар изҳороти рӯзи 22-юми декабр омадааст, ки баъди ошкор шудани “мавридҳои зиёди муомилаҳои ҷиноӣ бо мақомоту ширкатҳои мухталиф тасмим шуд, ки ба як додситонии шаҳр шикояти расмӣ бурда шавад”. </p>
<p>FIFA гуфт, ки дар шикояти онҳо гуфта мешавад, ки Блаттер ва нафарони дигар дар осорхонае, ки соли 2016 боз шуд, мудохилаи мустақим доштанд. Ҳуқуқшиноси Блаттер вуҷуди муомилаҳои ҷиноиро комилан рад карда беасос номидааст.</p>
<p> FIFA гуфт, ки маъмурияти Блаттер 500 миллион франки швейсариягиро (муодили 565 миллион доллар), ки бояд барои рушди футболи ҷаҳонӣ равона мешуд, барои осорхона сарф кардааст. Гуфта мешавад, ки 140 миллион франк (158 миллион доллар)-и он барои “биное сарф шуд, ки соҳибаш FIFA нест” ва 360 миллион франк (407 миллион доллар)-и дигараш барои иҷораи сохтмон то соли 2045 дода шудааст. Дар шарҳ омадааст, ки ин арзиш аз қимати миёнаи бозор хеле тафовут дорад.</p>
<p>Бунёди тарҳи осорхона соли 2013, яъне ду сол пеш аз сари кор омадани Блаттер шурӯъ шуд. Ӯ 17 сол раҳбарии ин ниҳодро ба ӯҳда дошт ва дар паи моҷарои фасод аз вазифа канор рафт. Ӯ ҳама гуна қонуншиканиро дар мақоми президенти FIFA рад кардааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013550"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013550" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013550.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013550.html&amp;text=%d0%a8%d0%b8%d0%ba%d0%be%d1%8f%d1%82%d0%b8+%d0%bd%d0%b0%d0%b2+%d0%b0%d0%bb%d0%b0%d0%b9%d2%b3%d0%b8+%d0%99%d0%be%d0%b7%d0%b5%d1%84+%d0%91%d0%bb%d0%b0%d1%82%d1%82%d0%b5%d1%80%2c+%d1%81%d0%be%d0%b1%d0%b8%d2%9b+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+FIFA"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013550.html&amp;subject=Шикояти нав алайҳи Йозеф Блаттер, собиқ президенти FIFA"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013550.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013499" data-api-id="31013499" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T17:14:00+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Русия ба таҳримҳои аврупоӣ &#160;посух дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/41F7C7FD-65F2-4243-AD80-2A885D4130C9_w250_r1_s.jpg" itemprop="url" alt="Сафорати Олмон дар Маскав " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сафорати Олмон дар Маскав </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013499" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Русия гуфт, ки феҳристи мақомдорони Иттиҳоди Аврупоро, ки аз ҳақи вуруд ба ин кишвар маҳруманд, тавсеа дод. Маскав гуфт, ки ин иқдом дар посух ба қарори ба қавлаш «ғайри қобили қабул»-и манъи сафари мақомдорони рус ба Аврупо дар паи заҳролудшавии Алексей Навалний, раҳбари мухолифони Русия гирифта шуд. Вазорати хориҷа дар Маскав дар изҳороте гуфт, ки дар миёни таҳримшудаҳо аз 22-юми декабр он мақомоте мебошанд, ки «барои ташвиқи таҳрим ва ташаббусҳои зиддирусӣ дар чаҳорчӯби Иттиҳоди Аврупо» нақш доранд. Исми ҳеҷ як мақом бурда нашудааст, вале дар миёни таҳримшудаҳо раҳбарони намояндагиҳои дипломатии Олмон, Фаронса, Шведсия ва ИА дар Маскав зикр шудаанд.</p>
<p>Навалний баъди заҳролуд шуданаш дар Русия барои муолиҷа ба Олмон интиқол дода шуд. Озмоишгоҳҳои калон дар Олмон, Фаронса ва Шведсия баъди таҳқиқ гуфтанд, ки ин мунаққиди Кремлин бо заҳри низомии сохташуда дар даврони шӯравӣ заҳролуд карда шуд.</p>
<p>Миёнаҳои моҳи октябр ИА ва Бритониё алайҳи шаш мақомдори рус ва як маркази илмиву таҳқиқотӣ бо далели «талоши куштор» чораҷӯӣ кард ва аз ҷумла, дороиҳои онҳоро масдуд ва онҳоро аз ҳақи сафар маҳрум кард. Мақомоти Русия даст доштани худ дар қазияи заҳролудкунии Навалнийро рад мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013499"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013499" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013499.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013499.html&amp;text=%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0+%d1%82%d0%b0%d2%b3%d1%80%d0%b8%d0%bc%d2%b3%d0%be%d0%b8+%d0%b0%d0%b2%d1%80%d1%83%d0%bf%d0%be%d3%a3+%c2%a0%d0%bf%d0%be%d1%81%d1%83%d1%85+%d0%b4%d0%be%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013499.html&amp;subject=Русия ба таҳримҳои аврупоӣ &#160;посух дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013499.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013434" data-api-id="31013434" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T16:36:40+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
600 садамаи автомобилии тоҷикон дар Русия
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B6FF4BC4-9A7C-43E2-B1D0-674A797946E8_w250_r1_s.jpg" itemprop="url" alt="Полиси роҳи Русия" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Полиси роҳи Русия</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013434" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти Русия мегӯянд, соли 2020 шаҳрвандони Тоҷикистон дар 599 ҳодисаи садамаи роҳ даст доштанд. Бино ба навиштаи Маркази бехатарӣ дар роҳҳои Русия, ки назди ВКД амал мекунад, дар маҷмӯъ дар 9 моҳи соли 2020 3,5 ҳазор ҳодисаи садама дар роҳ бо ширкати шаҳрвандони хориҷӣ рух додааст. Оҷонсии ТАСС, ки ин хабарро нашр кардааст, мегӯяд, аз назари шумор дар ҷои аввал шаҳрвандони Узбекистон мебошанд. Бо ширкати узбекистониҳо дар роҳҳои Русия то моҳи сентябр 797 садамаи нақлиётӣ ба қайд гирифта шудааст, ки дар 58 ҳолат бо марги инсонҳо анҷомидааст. Шаҳрвандони Қирғизистон дар 9 моҳи соли ҷорӣ ба 700 садама роҳ додаанд ва боиси марги 30 нафар шудаанд. Шаҳрвандони Тоҷикистон сабабгори 599 садама ва 76 ҳолати марги инсон шудаанд. ВКД гуфтааст, ки дар маҷмӯъ садама дар роҳ камтар назар ба соли гузашта будааст. Айни замон, таҳлилгарони маҳаллӣ мегӯянд, ки ҳодисаҳои вайрон кардани қоидаҳои ҳаракат дар роҳ аз ҷониби шаҳрвандони худи Русия ба маротиб бештар аст.</p>
<p>Вебсайти ихтисосии “За рулем” мегӯяд, ба ҳисоби миёна ҳар сол дар натиҷаи садамаҳои автомобилӣ дар Русия 16 ҳазор нафар ҷон медиҳанд ва 210 ҳазор нафар маҷрӯҳ мешаванд. Бархе таҳқиқоти вижа мегӯяд, ки пурфоҷеатарин рӯзҳои ҳафта дар Русия рӯзҳои ҷумъа будааст, чун дар охирин рӯзи кории ҳафта ҳолатҳои зери таъриси машрубот рух додани садамаҳо дар Русия бештар ба қайд гирифта мешаванд.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013434"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013434" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013434.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013434.html&amp;text=600+%d1%81%d0%b0%d0%b4%d0%b0%d0%bc%d0%b0%d0%b8+%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb%d0%b8%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%a0%d1%83%d1%81%d0%b8%d1%8f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013434.html&amp;subject=600 садамаи автомобилии тоҷикон дар Русия"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013434.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013403" data-api-id="31013403" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T16:21:25+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шаҳрвандони 8 кишвар аз ҳаққи вуруд ба Узбекистон маҳрум шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c84b8b17-5d2f-41c9-8988-cfba7d782b9e_w250_r1_s.jpg" itemprop="url" alt="Фурудгоҳи Тошканд. Донишҷӯёни баргашта ба ватанро дар фурудгоҳ месанҷанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фурудгоҳи Тошканд. Донишҷӯёни баргашта ба ватанро дар фурудгоҳ месанҷанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013403" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Тошканд ба шаҳрвандони 8 кишваре, ки бо афзоиши якбораи олудашавиҳо ба COVID-19 рӯбарӯ ҳастанд, ҳақи вуруд ба Узбекистонро манъ кард. Дар ин бора радиои Озодлик хабар медиҳад. Ба навиштаи ин манбаъ, як комиссиюни вижа дар умури муқобила бо коронавирус рӯзи 22 декабр қарор кард, ки шаҳрвандони Австралия, Австрия, Дания, Олмон, Итолиё, Ҳолланд, Африқони Ҷанубӣ ва Бритониёи Кабир ҳақ надоранд то 10 январ вориди хоки Узбекистони иборат аз 32 миллион ҷамъият шаванд. Шаҳрвандони Узбекистон, ки аз ин кишварҳо ба ватан бармегарданд, давоми 14 рӯз бояд ҳатман ба карантин нишинанд. Дар изҳороти комиссиюн гуфта шудааст, ки бо беҳтар шудани вазъ дар ин кишварҳо маҳдудият тадриҷан бардошта мешавад. Ҳоло доштани тести ҳатмии зидди COVID-19 барои ҳар як шахси воридшаванда ба Узбекистон ҳатмӣ аст. Муқаррароти манъи вуруд ба ин кишвар аз 25 декабр амалӣ мешавад. Дар Узбекистон то 22 декабр шумори олудашудаҳо ба коронавирус 76,180 нафар ва марг бар асари ин беморӣ 612 нафар гузориш шудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013403"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013403" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013403.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013403.html&amp;text=%d0%a8%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b8+8+%d0%ba%d0%b8%d1%88%d0%b2%d0%b0%d1%80+%d0%b0%d0%b7+%d2%b3%d0%b0%d2%9b%d2%9b%d0%b8+%d0%b2%d1%83%d1%80%d1%83%d0%b4+%d0%b1%d0%b0+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d2%b3%d1%80%d1%83%d0%bc+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013403.html&amp;subject=Шаҳрвандони 8 кишвар аз ҳаққи вуруд ба Узбекистон маҳрум шуданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013403.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013388" data-api-id="31013388" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T16:08:43+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Қирғизистон издивоҷи духтари 16-сола баҳсбарангез шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6a847f98-9ecf-4d03-977b-27cfeacfb8bc_w250_r1_s.jpg" itemprop="url" alt="Муовини сарвазири Қирғизистон Элвира Суроболдиева." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Муовини сарвазири Қирғизистон Элвира Суроболдиева.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013388" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Муовини сарвазири Қирғизистон Элвира Суроболдиева дастур дод, ки издивоҷи баҳсбарангези духтари 16-сола бо марди 31-сола дар ноҳияи Ҷетӣ-Оғузи вилояти Иссиқкӯли он кишвар таҳқиқ карда шавад.</p>
<p>Дар бораи ин издивоҷ пештар ҳомии ҳуқуқ Комил Рӯзиев хабар дода буд. Ба гуфтаи ӯ, духтар дар синфи 9-ум мехонад ва дар мактаб низ аз ин қазия огаҳ ҳастанд. Дар Раёсати пулиси вилояти Иссиқкӯл қазияро бо ҳадафи таҳқиқ ҳамчун издивоҷи марди калонсол бо ноболиғ ба қайд гирифтаанд.</p>
<p>Суроболдиева ба Комиссияи давлатӣ дар умури динӣ низ тавсия додааст, ки барои пешгирии чунин ҳодисаҳо ва роҳ надодан ба издивоҷи ноболиғон дар якҷоягӣ бо Идораи мусулмонони Қирғизистон миёни сокинон корҳои фаҳмондадиҳӣ гузаронад.</p>
<p>Порлумони Қирғизистон соли 2016 қонунеро қабул кардааст, ки издивоҷи ноболиғон дар он кишварро манъ ва барои нақзи он аз 3 то 5 соли зиндон пешбинӣ мекунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013388"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013388" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013388.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013388.html&amp;text=%d0%94%d0%b0%d1%80+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b8%d0%b7%d0%b4%d0%b8%d0%b2%d0%be%d2%b7%d0%b8+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+16-%d1%81%d0%be%d0%bb%d0%b0+%d0%b1%d0%b0%d2%b3%d1%81%d0%b1%d0%b0%d1%80%d0%b0%d0%bd%d0%b3%d0%b5%d0%b7+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013388.html&amp;subject=Дар Қирғизистон издивоҷи духтари 16-сола баҳсбарангез шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013388.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013375" data-api-id="31013375" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T15:59:31+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ИМА барои кӯмак ба шаҳрвандонаш $900 млрд ҷудо мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D82CEFE0-FB7B-433F-BFB4-C6A1F6F43A22_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013375" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Маҷлиси намояндагон ва Сенати ИМА рӯзи душанбе лоиҳаи қонунеро ба тасвиб расонданд, ки ҷудо кардани наздик ба 900 миллиард долларро барои пуштибонии шаҳрвандон ва ширкатҳои осебдида аз коронавирус пешбинӣ мекунад.</p>
<p>Бар асоси қонуни нав, ба ҳар як амрикоии хурду бузург 600-долларӣ ҷудо хоҳад шуд. Вале ҳаҷми кумакпулӣ барои онҳое, ки дар сол беш аз 75 ҳазор доллар даромад доранд, кам карда мешавад.</p>
<p>Кумакпулӣ барои бекорон низ то ба 300 доллар боло бурда шуда, муҳлати пардохти он то баҳори соли оянда тамдид карда мешавад. Як қисми пули ҷудошуда ба пардохти маоши онҳое равона мешавад, ки муваққатан бекоранд. Барои харидории ваксина ва гузаронидани он ба сокинон беш аз 50 миллиард доллар ҷудо хоҳад шуд.</p>
<p>Дар Амрико ин бори дувум аст, ки барои дастгирии осебдидаҳо аз вирус маблағи калон аз буҷаи давлат ҷудо мешавад. &quot;Мо маҷмуи чораҳоеро тасвиб мекунем, ки дар пушти сар кардани пандемияи коронавирус ба хонаводаҳои амрикоиҳо кумак мекунад&quot;, - изҳор дошт раҳбари аксарияти ҷумҳурихоҳон дар Сенат Митч Макконнел. Раиси Маҷлиси намояндагони ИМА Нэнсӣ Пелосӣ ва раҳбари ҷиноҳи демократҳо дар Сенат Чак Шумер тадбирҳои мазкурро нокофӣ номида, мегӯянд, баъди ба Кохи Сафед омадани президенти тозаинтихоби демократи ИМА Ҷо Байден омодаанд, барои дастгирии осебдидаҳо маҷмуаи нави чораҳоро ба тасвиб расонанд.</p>
<p>Лоиҳаи қонуни тасвибшударо бояд президенти ИМА Доналд Трамп имзо кунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013375"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013375" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013375.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013375.html&amp;text=%d0%98%d0%9c%d0%90+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%ba%d3%af%d0%bc%d0%b0%d0%ba+%d0%b1%d0%b0+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b0%d1%88+%24900+%d0%bc%d0%bb%d1%80%d0%b4+%d2%b7%d1%83%d0%b4%d0%be+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013375.html&amp;subject=ИМА барои кӯмак ба шаҳрвандонаш $900 млрд ҷудо мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013375.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013358" data-api-id="31013358" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T15:57:04+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Registan TV: Туркия Абдукарим Мирзоевро ихроҷ нахоҳад кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/da490ffc-e3a4-496c-a88c-faff06fcbaac_w250_r1_s.jpg" itemprop="url" alt="Абдукарим Мирзоев." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Абдукарим Мирзоев.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013358" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзноманигор ва коргардони узбек Абдукарим Мирзоев, ки дар шаҳри Истамбули Туркия боздошт шуда буд, ба ватан истирдод намешавад. Дар ин бора канали онлайнии худи Мирзоев - Registan TV бо истинод ба Хадамоти муҳоҷирати Туркия иттилоъ дод.</p>
<p>Хабарнигори сомонаи Gazeta.uz 19 декабр иттилоъ дод, ки блогер, рӯзноманигор, коргардон ва донишҷӯи яке аз донишгоҳҳои Туркия Абдукарим Мирзоеви 38-сола дар Истамбул дастгир шуд.</p>
<p>Вакили дифои рӯзноманигор гуфтааст, касе ба пулис хабар додааст, ки Мирзоев бо шахсони шубҳанок телефонӣ суҳбат мекунад. Дар натиҷа вай мавриди таъқиб қарор гирифта, дертар дастгир гаштааст.</p>
<p>Сомонаи <a class="wsw__a" href="https://qalampir.uz/news/abdukarim-mirzayevning-k-amok-k-a-olinishida-uzbekistonning-k-uli-bormi-30240">Qalampir.uz</a> навиштааст, ки Мирзоевро дар ҳақиқат ба хотири суҳбат бо &quot;афроди шубҳанок&quot; дастгир карданд, вале дертар озод шудааст.</p>
<p>Додситонии кулли Узбекистон дар шарҳи боздошти Мирзоев гуфт, Тошканди расмӣ дар боздошти рӯзноманигор дар Туркия даст надорад ва ӯ дар пайгарди қонунӣ низ қарор надошт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013358"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013358" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013358.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013358.html&amp;text=Registan+TV%3a+%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d0%90%d0%b1%d0%b4%d1%83%d0%ba%d0%b0%d1%80%d0%b8%d0%bc+%d0%9c%d0%b8%d1%80%d0%b7%d0%be%d0%b5%d0%b2%d1%80%d0%be+%d0%b8%d1%85%d1%80%d0%be%d2%b7+%d0%bd%d0%b0%d1%85%d0%be%d2%b3%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013358.html&amp;subject=Registan TV: Туркия Абдукарим Мирзоевро ихроҷ нахоҳад кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013358.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013355" data-api-id="31013355" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T15:52:38+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сарояндаи узбек бо гумони таҷовузи як ноболиғ ҳабс шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1644BE1F-A000-4B8D-9AAC-14C7E125FF5C_cx52_cy11_cw47_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013355" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сарояндаи машҳури узбек Ж. У., ки дар дастдарозӣ ба номуси ноболиғ Ш.М. айбдор мешавад, 21 декабр бо қарори додгоҳ ба ҳабс гирифта шуд.</p>
<p>Ба огаҳии додситонии шаҳри Самарқанд, зидди сароянда 9 октябри соли равон бо банди &quot;Таҷовуз ба номус бо истифода аз заъфи ҷабрдида&quot; парвандаи ҷиноӣ боз шуда, тафтишоти пешакӣ идома дорад.</p>
<p>Ш.М. ҳамроҳи вакили дифои худ М. Рустамова ба додситонии Самарқанд муроҷиат карда, норозигии худро ба рафти тафтишот баён кардаанд.</p>
<p>Шикояти ҷониби ҷабрдидаро додситони вилояти Самарқанд Р. Машарипов баррасӣ карда, гуфтааст, парвандаи мазкур зери назорати додситонии вилоят қарор дошта, ба зудь ҳукми додгоҳ эълом хоҳад шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013355"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013355" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013355.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013355.html&amp;text=%d0%a1%d0%b0%d1%80%d0%be%d1%8f%d0%bd%d0%b4%d0%b0%d0%b8+%d1%83%d0%b7%d0%b1%d0%b5%d0%ba+%d0%b1%d0%be+%d0%b3%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7%d0%b8+%d1%8f%d0%ba+%d0%bd%d0%be%d0%b1%d0%be%d0%bb%d0%b8%d2%93+%d2%b3%d0%b0%d0%b1%d1%81+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013355.html&amp;subject=Сарояндаи узбек бо гумони таҷовузи як ноболиғ ҳабс шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013355.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013349" data-api-id="31013349" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T15:36:35+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эмкуниҳо дар ИМА ва Аврупо ва нигарониҳо аз вируси омехташуда дар Бритониё
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b32b00c8-6f93-419b-95fc-64e46a01dd2e_w250_r1_s.jpg" itemprop="url" alt="Истгоҳи холии Роҳи оҳане дар Лондон. Дар кишвар маҳдудияти сахту ҳаракат ва рафтуомад амал мекунад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Истгоҳи холии Роҳи оҳане дар Лондон. Дар кишвар маҳдудияти сахту ҳаракат ва рафтуомад амал мекунад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013349" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 22 декабр дар ИМА нахустин намунаҳои воксинаи Moderna ба кормандони тиб дода мешавад. Эмкунии воксинаи навро баъди як ҳафта пеш шурӯъ шудани эмкунии воксинаи навъи Pfizer-BioNTech оғоз карданд. Шурӯи эмкунӣ агар аз сӯе оҳи сабуке аз таҳдидҳои афзояндаи коронавируси нав бошад, аз тарафи дигар, ҳамоно аз назари дастрас шуданаш ба ҳамагон дар моҳҳои наздик зери суол аст. Дар Амрико ба ҳисоби миёна дар як ҳафтаи гузашта ҳамарӯза 210 ҳазор нафари нав ба коронавирус олуда шуда, ҳоло 115 ҳазор нафар дар беморхонаҳо боқӣ мемонанд. Рӯзе ҳудудан 2600 нафар ҷон медиҳанд. Дар Аврупо ҳам мақомот барои шурӯи маъракаи эмкунӣ бар зидди COVID-19 тайёрӣ мебинанд, чун мақомоти марбута барои тасдиқи воксинаи ширкатҳои Pfizer-BioNTech омода мешаванд. Баъди тасдиқи ин воксина, моҳи январ навбати Moderna фаро мерасад. Дар ин кишварҳо ҳам, тавре Бритониё кард, дар навбати аввал гурӯҳҳои осебпазир аввал шуда ба воксина дастрасӣ пайдо мекунанд. </p>
<p>Дар ҳоле, ки шурӯи маъракаи эмкунӣ умедвориҳоро дар заминаи муқобила бо COVID-19 афзоиш додааст, ошкор шудани шакли бисёр сирояткунандаи COVID-19 ҷомеаи ҷаҳониро нигарон кард. Беш аз 20 давлат дар як рӯз қарор карданд, ки парвозҳо бо Бритониёро бозмедоранд.</p>
<p>Патрик Валланс, мушовири калони илмии ҳукумати Бритониё дар нишасти хабарии Лондон рӯзи 21 декабр гуфт, ки ба хотири пешгирӣ аз паҳншавии шакли нави вирус маҳдудиятҳо бояд шадидтар шаванд:</p>
<p>“Шаҳодати вируси омехташуда чунин аст: баосонӣ паҳн мешавад, хеле осон сироят мекунад. Мо бояд тамоми маҳдудиятҳоро ба сатҳи дуруст бардорем”.</p>
<p>Вале то ҳанӯз ҳеҷ далеле нест, ки шакли нави омехташудаи COVID-19 марговартар аст ё на.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013349"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013349" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013349.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013349.html&amp;text=%d0%ad%d0%bc%d0%ba%d1%83%d0%bd%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d0%b2%d0%b0+%d0%90%d0%b2%d1%80%d1%83%d0%bf%d0%be+%d0%b2%d0%b0+%d0%bd%d0%b8%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b8+%d0%be%d0%bc%d0%b5%d1%85%d1%82%d0%b0%d1%88%d1%83%d0%b4%d0%b0+%d0%b4%d0%b0%d1%80+%d0%91%d1%80%d0%b8%d1%82%d0%be%d0%bd%d0%b8%d1%91"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013349.html&amp;subject=Эмкуниҳо дар ИМА ва Аврупо ва нигарониҳо аз вируси омехташуда дар Бритониё"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013349.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013170" data-api-id="31013170" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T14:05:18+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мизони нашъамандӣ дар Тоҷикистон поин омадааст?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/DE5CFEAA-840F-487B-B293-DA659DB56ADB_w250_r1_s.jpg" itemprop="url" alt="Тоҷикистон дар охири солҳои 1990 ва оғози 2000-ум шоҳили болоравии ҳодисаҳои мубтало шудани шаҳрвандон ба маводи мухаддир шудааст" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Тоҷикистон дар охири солҳои 1990 ва оғози 2000-ум шоҳили болоравии ҳодисаҳои мубтало шудани шаҳрвандон ба маводи мухаддир шудааст</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013170" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти тоҷик мегӯянд, дар кишвар мизони нашъамандӣ пойин рафтааст. Дар ин бора Ҳабибулло Воҳидзода, раҳбари Агентии назорати маводи нашъаовари Тоҷикистон дар як ҷаласа хабар додаанд. Ба гуфтаи ӯ, то 1 октябри соли ҷорӣ 5 ҳазору 130 нафар нашъаманд сабт шудааст, ки дар муқоиса ба соли гузашта 245 нафар камтар будааст. Имкони санҷидани дурустии ин иттилоъ тавассути манобеи мустақил феълан имкон надорад.</p>
<p>Ба қавли манбаъ, аксарияти маводи мухаддир, ки ба таври қочоқ ба Тоҷикистон ворид мегардад, дар хати сарҳад ё дар минтақаҳои наздисарҳадӣ мусодира шудаанд. Соли 2019 дар Тоҷикистон дар маҷмӯъ аз муомилоти ғайриқонунӣ як тоннаю 637 кило маводи мухаддир мусодира гардид, ки 48 фоиз он дар минтақаҳои наздисарҳадӣ кашф шудааст. Ба гуфтаи ин мақомдор, дар 11 моҳи соли равон 615 ҷиноятҳои вобаста ба маводи мухаддир ошкор ва ба қайд гирифтаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013170"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013170" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013170.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013170.html&amp;text=%d0%9c%d0%b8%d0%b7%d0%be%d0%bd%d0%b8+%d0%bd%d0%b0%d1%88%d1%8a%d0%b0%d0%bc%d0%b0%d0%bd%d0%b4%d3%a3+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d0%be%d0%b8%d0%bd+%d0%be%d0%bc%d0%b0%d0%b4%d0%b0%d0%b0%d1%81%d1%82%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013170.html&amp;subject=Мизони нашъамандӣ дар Тоҷикистон поин омадааст?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013170.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013158" data-api-id="31013158" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T14:02:00+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Боздошти ронандае дар Суғд баъди &quot;худнамоӣ&quot; бо &quot;Жигули&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/c3cdc9c9-21a4-42f7-a963-f64af21dd38b_w250_r1_s.jpg" itemprop="url" alt="Кӯчае дар шаҳри Хуҷанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кӯчае дар шаҳри Хуҷанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013158" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар вилояти Суғд баъди таҳқиқи як навори видеоӣ сокини 23-солаи ноҳияи Бобоҷон Ғафуровро боздошт карданд. Бино ба маълумоти Раёсати вазорати корҳои дохилӣ, Мубин Мамадҷонов “ҳангоми рондани мошин худнамоӣ кардааст”. Ба қавли манбаъ дастгиршуда бо “Жигули”-и худ дар бевақтии шаб дар рӯ ба рӯи Қасри фарҳанги ҷамоати деҳоти Ҳайдар Усмони ноҳияи Б.Ғафуров намоишкорона воситаи нақлиётро дар ҷои ист бо суръати баланд давр занонидааст. Навори ӯ дар шабакаҳои иҷтимоӣ ба гардиш даромад. Видеои мошинронии ин ҷавон дар Интернет нашр шуд кормандони милитсия аз пайи маълум кардани ронандаи беинтизом шуданд. Ӯ бар асоси Кодекси ҳуқуқвайронкуниҳои маъмурӣ ба “Риоя накардани қоидаҳои ҳифзи минтақаҳо ва роҳҳои автомобилгард” гунаҳкор дониста шуд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013158"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013158" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013158.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013158.html&amp;text=%d0%91%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8+%d1%80%d0%be%d0%bd%d0%b0%d0%bd%d0%b4%d0%b0%d0%b5+%d0%b4%d0%b0%d1%80+%d0%a1%d1%83%d2%93%d0%b4+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%22%d1%85%d1%83%d0%b4%d0%bd%d0%b0%d0%bc%d0%be%d3%a3%22+%d0%b1%d0%be+%22%d0%96%d0%b8%d0%b3%d1%83%d0%bb%d0%b8%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013158.html&amp;subject=Боздошти ронандае дар Суғд баъди &quot;худнамоӣ&quot; бо &quot;Жигули&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013158.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013175" data-api-id="31013175" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T13:59:46+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эмомалӣ Раҳмон ва Абдуллоҳ Абдуллоҳ беш аз ду соат дар бораи чӣ гуфтанд?
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/51EB5ADC-F3F3-4345-BB42-8CAB902E0497_w250_r1_s.jpg" itemprop="url" alt="Мулоқоти Эмомалӣ Раҳмон ва Абдуллоҳ Абдуллоҳ дар Душанбе. 22-юми декабри соли 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мулоқоти Эмомалӣ Раҳмон ва Абдуллоҳ Абдуллоҳ дар Душанбе. 22-юми декабри соли 2020.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013175" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Абдуллоҳ Абдуллоҳ, раиси Шӯрои олии мусолиҳаи миллии Афғонистон, гуфт, ҳайати кишвараш дар даври дуввуми гуфтугӯҳо бо Толибон ба ҳифзи дастовардҳои кишвар дар 19 соли ахир пойфишорӣ мекунад.</p>
<p>Дар пайи оғози гуфтугӯҳои сулҳ бо Толибон бисёре аз доираҳо аз ҳайати Афғонистон талаб карданд, ки дар масъалаи занон ва ҳаққи онҳо ба таҳсил набояд гузашт кунанд.</p>
<p>Абдуллоҳ Абдуллоҳ рӯзи 22-юми декабр дар Душанбе гуфт, дар даври дуввуми музокирот аз ду хостаи бисёр возеҳи Афғонистон - расидан ба сулҳи боиззат ва ҳифзи дастовардҳо ва ҳуқуқи ҳама мардуми Афғонистон пуштибонӣ хоҳанд кард. Вай, ки бо сафари дурӯза ба Тоҷикистон омадааст, гуфт, бо раисҷумҳур Эмомалӣ Раҳмон давоми 2,5 соат асосан дар масъалаи сулҳ гуфтугӯ кардаанд.</p>
<p>Абдуллоҳ Абдуллоҳ рӯзи 21-уми декабр дар раъси як ҳайати баландпоя ба Душанбе -- пойтахти Тоҷикистон ворид шуд. Ӯро дар ин сафар шуморе аз вакилони Луи Ҷиргаи Афғонистон намояндагӣ мекарданд. Раиси Шӯрои мусолиҳаи миллии Афғонистон дар ду рӯз бо Раиси Маҷлиси Намояндагон, вазири корҳои хориҷӣ, сарвазир ва раисҷумҳури Тоҷикистон дидор дошт.</p>
<p>Сафари Абдуллоҳ Абдуллоҳ ба Тоҷикистон дар ҳоле сурат мегирад, ки талошҳо барои даст ёфтан ба созиши сулҳ ва поёни ҷанг дар Афғонистон, дар ин авохир афзоиш ёфтааст.</p>
<p>Душанбеи расмӣ ҳамвора гуфтааст, ки аз талошҳои ҳукумати Кобул дар таъмини амният ва сулҳ ҷонибдорӣ мекунанд ва низ аз раванди музокироти сулҳи байниафғонӣ истиқбол менамояд.</p>
<p>Тоҷикистон бо Афғонистон тақрибан 1400 километр марз дорад. Таҳдид аз марзҳои ҷанубӣ ва таҷаммӯи ҷангҷӯён дар шимоли Афғонистон, ки гуфта мешавад миёни онҳо шаҳрвандони Тоҷикистон низ ҳастанд, ҳамвора аз нигарониҳои мақомоти тоҷик будааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013175"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013175" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013175.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013175.html&amp;text=%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b2%d0%b0+%d0%90%d0%b1%d0%b4%d1%83%d0%bb%d0%bb%d0%be%d2%b3+%d0%90%d0%b1%d0%b4%d1%83%d0%bb%d0%bb%d0%be%d2%b3+%d0%b1%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b4%d1%83+%d1%81%d0%be%d0%b0%d1%82+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d1%87%d3%a3+%d0%b3%d1%83%d1%84%d1%82%d0%b0%d0%bd%d0%b4%3f"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013175.html&amp;subject=Эмомалӣ Раҳмон ва Абдуллоҳ Абдуллоҳ беш аз ду соат дар бораи чӣ гуфтанд?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013175.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31013175p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31013175" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31013175" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31013175" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31013175" id="item-n-31013175" value="item-n-31013175" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31013175p0s1sa1.html?wjs=1" href="/comments/a31013175p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31013175" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31013175" id="item-o-31013175" value="item-o-31013175" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31013175p0s0sa1.html?wjs=1" href="/comments/a31013175p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31013175" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31013175"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31013175p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31013175p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013147" data-api-id="31013147" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T13:51:18+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазири меҳнат Ширин Амонзода бо мардикорзанон мулоқот кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/64473f8b-14a7-4932-a8d2-cabae936a4ee_w250_r1_s.jpg" itemprop="url" alt="Ширин Амонзода дар ҳалқаи бонувони мардикорбозори шаҳри Бохтар. Акс аз Фейсбуки Вазорати меҳнат, муҳоҷират ва шуғли аҳолии Тоҷикистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ширин Амонзода дар ҳалқаи бонувони мардикорбозори шаҳри Бохтар. Акс аз Фейсбуки Вазорати меҳнат, муҳоҷират ва шуғли аҳолии Тоҷикистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013147" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> Вазири нави меҳнат ва муҳоҷирати Тоҷикистон бо занони корҷӯ дар мардикорбозори шаҳри Бохтар мулоқот намудааст. Вазир Ширин Амонзода аз ин мулоқоташ рӯзи 21 декабр дар саҳифааш дар Фейсбук хабар дода, ҳамчунин чанд аксеро ҳам нашр кардааст. Бештари шореҳон дар шабакаи иҷтимоӣ барои чунин амал Ширин Амонзодаро намунаи ибрат барои дигар мансабдорони тоҷик номидаанд. Ӯ ба занон пешниҳод намудааст, ки барои соҳибкасб ва бо кори доимӣ таъмин шудан, дар як ҳафта се маротиба аз курсҳои қаннодӣ, бофандагӣ, дузандагӣ, ороиши мӯю рӯй ва пухтани таомҳои миллӣ бигузаранд ва чор рӯзи дигар бо фаъолияти меҳнатӣ машғул шаванд. Раёсати Агентии меҳнат ва шуғли аҳолӣ дар вилояти Хатлон вазифадор гардид, ки рӯйхати корҷӯёнро омода намуда, дар кӯтоҳтарин муҳлат курсҳои омӯзишии мазкурро ба роҳ мондад. Дар мардикорбозори Бохтар ҳамарӯза то 100 зани ҷӯёи кор ва синну соли мухталиф ҷамъ мешаванд. Бархе таҳлилгарон мегӯянд, дар Тоҷикистон, ки масъалаи бекорӣ аз мушкилоти рақами як асту садҳо ҳазор мардон дар Русия дар ҷустуҷӯи кор мегарданд, вазъи занон, ба вижа занони танҳо дар дохил мушкил боқӣ мемонад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013147"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013147" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013147.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013147.html&amp;text=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%bc%d0%b5%d2%b3%d0%bd%d0%b0%d1%82+%d0%a8%d0%b8%d1%80%d0%b8%d0%bd+%d0%90%d0%bc%d0%be%d0%bd%d0%b7%d0%be%d0%b4%d0%b0+%d0%b1%d0%be+%d0%bc%d0%b0%d1%80%d0%b4%d0%b8%d0%ba%d0%be%d1%80%d0%b7%d0%b0%d0%bd%d0%be%d0%bd+%d0%bc%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82+%d0%ba%d0%b0%d1%80%d0%b4++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013147.html&amp;subject=Вазири меҳнат Ширин Амонзода бо мардикорзанон мулоқот кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013147.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013075" data-api-id="31013075" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T13:19:24+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
АП: ВМКБ ҳам шоҳиди бебарқиҳо мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7AD79E55-573D-4A09-9A3B-AF32FCA0783B_w250_r1_s.jpg" itemprop="url" alt="Кӯҳҳои Помир. Августи соли 2020 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кӯҳҳои Помир. Августи соли 2020 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013075" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сардии ҳаво ва ях бастани дарёи Ғунду Панҷ барои чанд рӯз боиси ба вуҷуд омадани мушкилоти таъмини барқ дар вилояти мухтори кӯҳистони Бадахшон шудааст. Дар ҳоле ки ин вилоят танҳо минтақаи Тоҷикистон аст, ки барқкушӣ дар ин ҷо дар қиёс бо қаламравҳои дигари кишвар камтар рӯй медиҳад. Ғолиб Ниятбеков, сухангӯи раиси вилоят ба оҷонсии “Азия-Плюс” гуфтааст, тӯли ду рӯз сардии ҳаво -22 дараҷаро ташкил дода оби дарёҳо кам шудаву ях бастанд<em>. </em>Нерӯгоҳҳо натавонистанд миқдори лозимаи барқро истеҳсол кунанд ва бинобар ин, дар ноҳияҳо маҳдудият ҷорӣ шуд. Ҳоло ба гуфтаи Ниятбеков мушкилот бартараф шудаву аҳолӣ ба пуррагӣ барқ мегиранд. Таъмини барқ дар ин вилоятро ширкати «Помир Энерҷӣ» бар зимма дорад. Бино ба маълумоти расмӣ ҳамасола дар тамоми вилояти мухтори кӯҳистони Бадахшон 192 миллион киловатт-соат нерӯи барқ истеҳсол мегардад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013075"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013075" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013075.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013075.html&amp;text=%d0%90%d0%9f%3a+%d0%92%d0%9c%d0%9a%d0%91+%d2%b3%d0%b0%d0%bc+%d1%88%d0%be%d2%b3%d0%b8%d0%b4%d0%b8+%d0%b1%d0%b5%d0%b1%d0%b0%d1%80%d2%9b%d0%b8%d2%b3%d0%be+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013075.html&amp;subject=АП: ВМКБ ҳам шоҳиди бебарқиҳо мешавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013075.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013058" data-api-id="31013058" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T13:06:03+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мақомоти Суғд аз мусодираи ҳаҷми калони ғизои пастсифат хабар доданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0E4DDE37-830D-4CED-B7BC-AF6984F3F588_w250_r1_s.jpg" itemprop="url" alt="Гӯшаи фурӯши панир дар як маркази тиҷоратӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Гӯшаи фурӯши панир дар як маркази тиҷоратӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013058" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар 11 моҳи соли ҷорӣ дар Хуҷанд, аз ҷониби маркази ҷумҳуриявии назорати санитариву эпидемиологӣ беш аз ду ҳазор кило маводи хӯроквории пастсифат ва мӯҳлати истифодаашон гузашта аз марказҳои савдои шаҳр мусодира ва нобуд карда шудаанд. Дар ин бора рӯзи 21 декабр сухангӯи шаҳрдории Хуҷанд ба матбуоти маҳаллӣ хабар додааст. Бархе аз ин маҳсулот баъди анҷоми корҳои фаҳмондадиҳӣ аз сӯи соҳибкорон ва ширкатҳо довталабона барои маҳв кардан пешниҳод шудаанд. Намояндагони маркази назорати санитариву эпидемиологӣ мегӯянд, тавассути ин маводи ғизоӣ имкон дошт ба саломатии сокинон зарар бирасад. Дар байни маҳсулоти аз муомилот мусодирашуда, аз ҷумла консерваҳои худсохти хонагӣ низ будааст. Ба гуфтаи мутахассисон дар сурати риоя нашудани меъёрҳои тозагӣ, истифода аз маҳсулоти дорои маводи кимиёии зиёд, дар дохили консерва таҷзияҳои кимиёӣ мегузарад ва метавонад ба заҳр табдил шавад. Дар гузашта чандин ҳолате расонаӣ шудаанд, ки аъзои хонаводаҳо баъди истеъмоли чунин консерваҳо ба ҳалокат расиданд. Аз ҷумла дар моҳи гузашта бар асари истеъмоли консерваи бодирингу помидор дар ноҳияи Данғараи вилояти Хатлон 7 нафар заҳролуд шуда, яке аз онҳо фавтид. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013058"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013058" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013058.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013058.html&amp;text=%d0%9c%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d0%a1%d1%83%d2%93%d0%b4+%d0%b0%d0%b7+%d0%bc%d1%83%d1%81%d0%be%d0%b4%d0%b8%d1%80%d0%b0%d0%b8+%d2%b3%d0%b0%d2%b7%d0%bc%d0%b8+%d0%ba%d0%b0%d0%bb%d0%be%d0%bd%d0%b8+%d2%93%d0%b8%d0%b7%d0%be%d0%b8+%d0%bf%d0%b0%d1%81%d1%82%d1%81%d0%b8%d1%84%d0%b0%d1%82+%d1%85%d0%b0%d0%b1%d0%b0%d1%80+%d0%b4%d0%be%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013058.html&amp;subject=Мақомоти Суғд аз мусодираи ҳаҷми калони ғизои пастсифат хабар доданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013058.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013033" data-api-id="31013033" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T12:55:13+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пеш аз ворид шудан ба Узбекистон дар марз супурдани тести COVID-19 талаб мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e53aa1c6-a394-49c5-a293-dd1ef561bf5f_w250_r1_s.jpg" itemprop="url" alt="Узбекистон, ҷараёни санҷиши COVID-19" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Узбекистон, ҷараёни санҷиши COVID-19</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013033" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Аз 25-уми декабр онҳое, ки ба қаламрави Узбекистон ворид мешаванд, бояд дар марзи он кишвар ташхиси экспресс ва ё оҷили COVID-19-ро супоранд. Чунин талабот аз ҷониби Комиссияи махсуси мубориза бо коронавирус дар Узбекистон роҳандозӣ шуда, аз ҷумла ба шаҳрвандони Тоҷикистон ҳам дахл дорад. Супоридани ташхиси иловагӣ, ҳатто барои онҳое ки аллакай чунин маълумотномаи тиббиро дар даст доранд, ҳатмӣ хоҳад буд. Нархи ташхиси оҷил дар марзи Узбекистон ҳудуди 20 доллари амрикоӣ мешавад. Дар сурати мусбат баромадани ташхис, беморро барои табобат ба маркази махсуси муолиҷаи коронавирус ваё ба хонааш мефиристанд. Талаботи нав дар ҳолест, ки теъдоди ҳарчӣ бештари муҳоҷирони тоҷик ин шабу рӯз Узбекистонро ҳамчун кишвари транзитӣ барои баргаштан аз Русия ба Тоҷикистон истифода мебаранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013033"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013033" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013033.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013033.html&amp;text=%d0%9f%d0%b5%d1%88+%d0%b0%d0%b7+%d0%b2%d0%be%d1%80%d0%b8%d0%b4+%d1%88%d1%83%d0%b4%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%bc%d0%b0%d1%80%d0%b7+%d1%81%d1%83%d0%bf%d1%83%d1%80%d0%b4%d0%b0%d0%bd%d0%b8+%d1%82%d0%b5%d1%81%d1%82%d0%b8+COVID-19+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013033.html&amp;subject=Пеш аз ворид шудан ба Узбекистон дар марз супурдани тести COVID-19 талаб мешавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013033.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31013024" data-api-id="31013024" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T12:40:51+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як ширкати дигари русӣ иҷозаи парвозҳои чартерӣ аз Тоҷикистон ба Русияро дарёфт кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2DFD5D3B-B0FD-4BB6-934F-97234D453CEA_w250_r1_s.jpg" itemprop="url" alt="Самолеты в аэропорту Домодедово" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Самолеты в аэропорту Домодедово</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31013024" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Боз як ширкати ҳавопаймоии Русия иҷозати анҷоми парвозҳои чартерӣ аз Тоҷикистон ба Русияро дарёфт кардаааст.</p>
<p>Сафорати Русия дар Тоҷикистон эълон кард, ки мақомоти тоҷик ба ширкати ҳавоии &quot;S7&quot; муҷаввизи парвозро доданд. Ширкати мазкур аввалин парвозашро тариқи хатсайри Хуҷанд-Маскав рӯзи 18 -уми декабр анҷом додааст.</p>
<p>Тибқи нақша, ҳавопаймоҳои ширкати мазкур бо навбат ҳафтае як маротиба дар масири Душанбе-Новосибирск, Хуҷанд- Москав ва Хуҷанд -Новосибирск парвоз хоҳанд кард. Ба ҳавопаймоҳо шаҳрвандони Русия ва онҳое, ки барои сафар ба ин кишвар сабаб доранд, роҳ дода мешаванд. </p>
<p>Ёдовар мешавам, ки феълан ширкати &quot;Уралские авиалинии&quot; ҳафтае 11 маротиба аз шаҳрҳои гуногуни Тоҷикистон ба Русия парвозҳои ғайринақшавиро амалӣ мекунад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31013024"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31013024" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31013024.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31013024.html&amp;text=%d0%af%d0%ba+%d1%88%d0%b8%d1%80%d0%ba%d0%b0%d1%82%d0%b8+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80%d0%b8+%d1%80%d1%83%d1%81%d3%a3+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%d0%b8+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%d1%87%d0%b0%d1%80%d1%82%d0%b5%d1%80%d3%a3+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d1%80%d0%be+%d0%b4%d0%b0%d1%80%d1%91%d1%84%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31013024.html&amp;subject=Як ширкати дигари русӣ иҷозаи парвозҳои чартерӣ аз Тоҷикистон ба Русияро дарёфт кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31013024.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31012818" data-api-id="31012818" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T08:54:41+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Маҳбуси қирғиз худро вазир муаррифӣ карда, пул талаб мекардааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/483943CE-3436-46AE-98AC-3108686654ED_w250_r1_s.jpg" itemprop="url" alt="Яке аз маҳбасҳои Қирғизистон. Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Яке аз маҳбасҳои Қирғизистон. Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31012818" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шаҳрванди 33-солаи Қирғизистон Санҷар Салибоев, ки дар ҳоли ҳозир дар яке аз маҳбасҳои ин кишвар муҳлати ҷазои худро адо мекунад, худро вазири иқтисод Санҷар Муканбетов муаррифӣ ва тамаъкорӣ намудааст.</p>
<p>Ҳамчунин вай худро хеши наздики раиси Кумитаи давлатии амнияти Қирғизистон Қамчибек Ташиев номида, барои озод кардани маҳбусон тариқи афв аз наздиконашон маблағ мегирифтааст.</p>
<p>Дар хадамоти матбуоти Кумитаи амнияти миллии Қирғизистон гуфтанд, ки Салибоев қаблан бо бандҳои &quot;Қаллобӣ&quot;, &quot;Сохтакории ҳуҷҷат&quot; ва &quot;Фирор&quot; суд шудааст.</p>
<p>Ин дар ҳолест, ки кумита салоҳияти эъломи афвро надорад.</p>
<p>Дар Қирғизистон бори охир моҳи майи соли 2020 бахшида ба 75-умин солгарди пирӯзӣ дар Ҷанги бузурги ватанӣ ва 10-умин солгарди Инқилоби мардумии моҳи апрели соли 2010 қонуни афви маҳбусон қабул шуда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31012818"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31012818" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31012818.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31012818.html&amp;text=%d0%9c%d0%b0%d2%b3%d0%b1%d1%83%d1%81%d0%b8+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7+%d1%85%d1%83%d0%b4%d1%80%d0%be+%d0%b2%d0%b0%d0%b7%d0%b8%d1%80+%d0%bc%d1%83%d0%b0%d1%80%d1%80%d0%b8%d1%84%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%2c+%d0%bf%d1%83%d0%bb+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1+%d0%bc%d0%b5%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31012818.html&amp;subject=Маҳбуси қирғиз худро вазир муаррифӣ карда, пул талаб мекардааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31012818.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31012812" data-api-id="31012812" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T08:39:26+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳамсари як бонкдори зиндонии озарӣ дар додгоҳи Лондон мағлуб шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/156AA19E-8B28-4A20-BE91-5985CF22BB9F_w250_r1_s.jpg" itemprop="url" alt="Замира Ҳоҷиева." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Замира Ҳоҷиева.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31012812" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳамсари собиқ бонкдори калони Озарбойҷон, ки дар давоми каме беш аз даҳ сол дар фурӯшгоҳи гаронфурӯши Harrods дар шаҳри Лондон 16 миллион фунт стерлинг (муодили 21,3 миллион доллар) сарф кардааст, дар даъвои охиринаш ҳам дар додгоҳ мағлуб шуд.</p>
<p>Додгоҳи олии Бритониё рӯзи 21 декабр гуфт, ки Замира Ҳоҷиева дар баҳс бо Оҷонсии ҷиноёти миллии Бритониё бар сари манбаи пулҳои калон мағлуб шуд. Агар Ҳоҷиева манбаи даромадҳои ҳангуфти пулии худро шарҳ дода натавонад, имкон дорад, ки хонаи боҳашаматашро дар кӯчаи Найтсбриҷи Лондон ва ҳам як майдони калони голфашро дар Беркшир аз даст бидиҳад.</p>
<p>Арзиши куллии ин ду моликият 22 миллион фунт стерлинг (муодили 29,2 миллион доллар) ҳисоб шудааст. Баҳси додгоҳии ӯ феврали соли 2018 шурӯъ шуд. Ҳамсари Замира Ҳоҷиева – Ҷаҳонгир Ҳоҷиев дар гузашта раиси муассисаи давлатии “Бонки байналмиллалии Озарбойҷон” буд ва ҳоло ӯ бар асоси иттиҳомоти марбут ба қаллобиву азхудкунии пулҳо мӯҳлати тӯлонии ҳабсро дар зиндони Озарбойҷон пуштисар мекунад.</p>
<p>Додгоҳи олӣ гуфт, ки ҳуқуқшиносони Оҷонсии ҷиноёти миллии Бритониё қонунро вайрон накардаанд. Вакилони Ҳоҷиева дар додгоҳ даъво доранд, ки зерҳимояи онҳо ғайриқонунӣ мавриди ҳадаф қарор гирифтааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31012812"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31012812" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31012812.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31012812.html&amp;text=%d2%b2%d0%b0%d0%bc%d1%81%d0%b0%d1%80%d0%b8+%d1%8f%d0%ba+%d0%b1%d0%be%d0%bd%d0%ba%d0%b4%d0%be%d1%80%d0%b8+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d0%b8+%d0%be%d0%b7%d0%b0%d1%80%d3%a3+%d0%b4%d0%b0%d1%80+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%9b%d0%be%d0%bd%d0%b4%d0%be%d0%bd+%d0%bc%d0%b0%d2%93%d0%bb%d1%83%d0%b1+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31012812.html&amp;subject=Ҳамсари як бонкдори зиндонии озарӣ дар додгоҳи Лондон мағлуб шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31012812.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31012810" data-api-id="31012810" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-22T08:36:32+05:00">
декабр 22, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бонки ҷаҳонӣ барои Узбекистон $500 млн ҷудо мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9CDEF542-5BD1-4D17-9CEC-737532184279_w250_r1_s.jpg" itemprop="url" alt="Мулоқоти масъулини ҳукумати Узбекистон ва Бонки ҷаҳонӣ. Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мулоқоти масъулини ҳукумати Узбекистон ва Бонки ҷаҳонӣ. Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31012810" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шӯрои мудирони Бонки ҷаҳонӣ қарор дар бораи ҷудо кардани 500 миллион долларро ба Узбекистон дар доираи таҷрибаи дастгирии сиёсати рушд қабул кард.</p>
<p>Дар иттилоияи бонк омадааст, ки ин пул бо мақсади мусоидат дар иҷрои ислоҳотҳои минбаъдаи иқтисодиву иҷтимоии шаффоф дар Узбекистон ҷудо карда шудааст.</p>
<p>Дар Узбекистон дар ҳоли ҳозир 25 лоиҳа бо дастгирии Бонки ҷаҳонӣ дар ҳоли иҷрошавӣ қарор дорад. Кумакҳои техникиву молии бонк ба бахшҳои ислоҳоти макроиқтисодӣ, хоҷагии қишлоқ, тандурустӣ, маориф, обёрӣ, беҳдоштӣ, энержӣ, нақлиёт, ҳифзи иҷтимоӣ, рушди зербиноии шаҳру деҳот равона карда мешаванд.</p>
<p>Моҳи августи соли равон хабар дода шуд, ки Узбекистон барои мубориза бо пандемияи коронавирус аз Бонки ҷаҳонӣ, Бонки осиёии рушд ва Бунёди байналмилалии асъор беш аз 1 миллиард доллар қарз гирифтааст.</p>
<p>Қарзи хориҷии Узбекистон аз аввали соли равон 5 миллиард доллар зиёда шуда, ба 29,3 миллиард расидааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31012810"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31012810" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31012810.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31012810.html&amp;text=%d0%91%d0%be%d0%bd%d0%ba%d0%b8+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd%d3%a3+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%24500+%d0%bc%d0%bb%d0%bd+%d2%b7%d1%83%d0%b4%d0%be+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31012810.html&amp;subject=Бонки ҷаҳонӣ барои Узбекистон $500 млн ҷудо мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31012810.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31012120" data-api-id="31012120" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-21T22:54:51+05:00">
декабр 21, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Марзбони тоҷикро бо 146 кило маводи мухаддир дар Данғара боздошт кардаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D7034103-5204-4679-B611-93E461B6B8BA_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31012120" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Кормандони Вазорати умури дохилии Тоҷикистон як афсари нерӯҳои марзбонии Кумитаи давлатии амнияти миллиро бо гумони интиқоли 146 кило маводи мухаддир дар ҳудуди ноҳияи Данғараи вилояти Хатлон боздошт кардаанд.</strong></p>
<p>Амалиёти боздошти афсари марзбон рӯзи 18-уми декабр аз ҷониби кормандони Раёсати кофтукови ҷиноии Вазорати корҳои дохила ва маъмурони милисаи ноҳияи Данғара сурат гирифтааст.</p>
<p>Афсари боздоштшуда, ки ба хотири эҳтимолияти бегуноҳӣ аз ӯ А.Х. ном мебарем, 25 сол дошта, дар як қисми марзбонӣ дар ноҳияи Дарвоз кор мекардааст.</p>
<p>Як манбаъ аз Вазорати корҳои дохилаи Тоҷикистон бо тасдиқи ин хабар 21-уми декабр ба Радиои Озодӣ гуфт, ки боздоштшуда рутбаи лейтенанти калон доштааст.</p>
<p>“Аз 146 килограмм маводи мухадир 101 килограммаш афюн ва 45 килограмми дигараш ҳашиш будааст. Ҳоло тафтишот идома дорад”,--гуфт манбаъ.</p>
<p>Назари пайвандон ва адвокати боздоштшуда, ки то куҷо ӯ дар интиқоли маводи мухаддир даст дорад, маълум нест. Бар асоси қонунҳои Тоҷикистон пас аз се рӯз нисбат ба боздоштшуда айб эълон мекунанд, вале бегуноҳӣ, ё гунаҳкор будани шахсро танҳо додгоҳ эътироф мекунад.</p>
<p>Тоҷикистон бо Афғонистон беш аз 1400 километр хатти марзи муштарак дорад. Мақомот мегӯянд, қочоқбарон аз нуқтаҳои заъфи марзӣ истифода бурда, маводи мухаддир интиқол медиҳанд. Ҳабибулло Воҳидзода, директори Оҷонсии назорати маводи нашъаовари назди президенти Тоҷикистон дар як суҳбат ба хабаргузории &quot;Ховар&quot; гуфтааст, ки дар 11 моҳи соли 2020 аз қочоқбарон 2 тоннаю 236 кило маводи мухаддир мусодира кардаанд.</p>
<p>Дар гузашта низ исми кормандони мақомоти қудратӣ дар робита ба интиқоли қочоқи маводи мухаддир расонаӣ шуда буд.</p>
<p>Шерхон Салимзода, собиқ раҳбари Оҷонсии мубориза бар зидди гардиши ғайриқонунии маводи мухаддир дар нишасти матбуотие дар соли 2018 гуфта буд, ки &quot;бархе кормандони мақомоти қудратӣ дар интиқоли маводи мухаддир даст доранд.&quot;</p>
<p>Ба қавли ӯ, чанд нафар аз кормандони мақомот, ки дар қочоқи маводи мухаддир даст доштанд, боздошт шудаанд, вале Салимзода шумораи боздоштшудаҳоро ба таври дақиқ зикр накард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31012120"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31012120" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b1%25d0%25be%25d0%25b7%25d0%25b4%25d0%25be%25d1%2588%25d1%2582%25d0%25b8-%25d1%258f%25d0%25ba-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b1%25d0%25be%25d0%25bd-%25d0%25b1%25d0%25be-%25d0%25bc%25d0%25b0%25d0%25b2%25d0%25be%25d0%25b4%25d0%25b8-%25d0%25bc%25d1%2583%25d1%2585%25d0%25b0%25d0%25b4%25d0%25b4%25d0%25b8%25d1%2580%2f31012120.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b1%25d0%25be%25d0%25b7%25d0%25b4%25d0%25be%25d1%2588%25d1%2582%25d0%25b8-%25d1%258f%25d0%25ba-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b1%25d0%25be%25d0%25bd-%25d0%25b1%25d0%25be-%25d0%25bc%25d0%25b0%25d0%25b2%25d0%25be%25d0%25b4%25d0%25b8-%25d0%25bc%25d1%2583%25d1%2585%25d0%25b0%25d0%25b4%25d0%25b4%25d0%25b8%25d1%2580%2f31012120.html&amp;text=%d0%9c%d0%b0%d1%80%d0%b7%d0%b1%d0%be%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d1%80%d0%be+%d0%b1%d0%be+146+%d0%ba%d0%b8%d0%bb%d0%be+%d0%bc%d0%b0%d0%b2%d0%be%d0%b4%d0%b8+%d0%bc%d1%83%d1%85%d0%b0%d0%b4%d0%b4%d0%b8%d1%80+%d0%b4%d0%b0%d1%80+%d0%94%d0%b0%d0%bd%d2%93%d0%b0%d1%80%d0%b0+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b1%25d0%25be%25d0%25b7%25d0%25b4%25d0%25be%25d1%2588%25d1%2582%25d0%25b8-%25d1%258f%25d0%25ba-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b1%25d0%25be%25d0%25bd-%25d0%25b1%25d0%25be-%25d0%25bc%25d0%25b0%25d0%25b2%25d0%25be%25d0%25b4%25d0%25b8-%25d0%25bc%25d1%2583%25d1%2585%25d0%25b0%25d0%25b4%25d0%25b4%25d0%25b8%25d1%2580%2f31012120.html&amp;subject=Марзбони тоҷикро бо 146 кило маводи мухаддир дар Данғара боздошт кардаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b8-%d1%8f%d0%ba-%d0%bc%d0%b0%d1%80%d0%b7%d0%b1%d0%be%d0%bd-%d0%b1%d0%be-%d0%bc%d0%b0%d0%b2%d0%be%d0%b4%d0%b8-%d0%bc%d1%83%d1%85%d0%b0%d0%b4%d0%b4%d0%b8%d1%80/31012120.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31012120p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (5)" title="Шарҳҳоро бинед (5)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (5)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31012120" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31012120" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31012120" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31012120" id="item-n-31012120" value="item-n-31012120" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31012120p0s1sa1.html?wjs=1" href="/comments/a31012120p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31012120" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31012120" id="item-o-31012120" value="item-o-31012120" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31012120p0s0sa1.html?wjs=1" href="/comments/a31012120p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31012120" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (5)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31012120"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31012120p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31012120p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31011664" data-api-id="31011664" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-12-21T17:36:47+05:00">
декабр 21, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
&#160;Муаллифи “Ну, погоди!” дар синни 82-солагӣ даргузашт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8A674155-AFF6-47B5-9B2E-D3A92D44050F_w250_r1_s.jpg" itemprop="url" alt="Гурги &quot;Ну, погоди!&quot; яке аз маъруфтани қаҳрамонҳо ва рамзҳои мултфилмҳои Шӯравӣ аст " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Гурги &quot;Ну, погоди!&quot; яке аз маъруфтани қаҳрамонҳо ва рамзҳои мултфилмҳои Шӯравӣ аст </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31011664" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Александр Курляндский, нависандаи рус ва муаллифи яке аз маъруфтарин филмҳои тасвирии даврони шӯравӣ “Ну, погоди!” дар синни 82-солагӣ даргузашт. Хешовандону дӯстони Курляндский гуфтанд, ки мултфилмсози маъруф рӯзи 21-уми декабр даргузашт, вале сабаби маргаш маълум нест.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Александр Курляндский як нависандаи маъруфи кӯдакон буд" src="https://gdb.rferl.org/da58dbdd-88e1-4a43-bf2f-8961dd3494c8_cx0_cy47_cw100_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Александр Курляндский як нависандаи маъруфи кӯдакон буд</span>
</figcaption>
</figure>
</div>
<p>Корҳои Курляндскийро тамошобинон на танҳо ба шакли мултфилм, балки ба шакли ҳаҷвияҳо барои кӯдакону наврасон дар барномаҳои телевизионии “Ералаш” ҳам тамошо кардаанд. Вале маъруфтарин корҳояш – саргузаштҳои гургу харгӯш дар филмҳои тасвирии “Ну, погоди!” мебошад. Ин филм фаротар аз қаламрави Иттиҳоди Шӯравӣ дар қаламрави Аврупои Шарқӣ ҳам маҳбубият дошт. Аввалин қиссаи ин мултфилм соли 1969 нашр шуд ва охиринаш баъди 50 сол – дар соли 2006.</p>
<p>Яке дигар аз қиссаҳои маъруф ба қалами Курляндский – тӯтии эркаву ҳунарманд “Кеша” аст, ки то ҷое бо тақлид ба филмҳои ғарбӣ сохта шудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31011664"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31011664" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31011664.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31011664.html&amp;text=%c2%a0%d0%9c%d1%83%d0%b0%d0%bb%d0%bb%d0%b8%d1%84%d0%b8+%e2%80%9c%d0%9d%d1%83%2c+%d0%bf%d0%be%d0%b3%d0%be%d0%b4%d0%b8!%e2%80%9d+%d0%b4%d0%b0%d1%80+%d1%81%d0%b8%d0%bd%d0%bd%d0%b8+82-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d3%a3+%d0%b4%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31011664.html&amp;subject=&#160;Муаллифи “Ну, погоди!” дар синни 82-солагӣ даргузашт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31011664.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31013700&amp;SiteId=10&amp;r=1367993851&amp;it=0&amp;pd=20201222150000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31013700" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31013700&amp;SiteId=10&amp;r=1367993851&amp;it=0&amp;pd=20201222150000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31013700" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31013700" href="/z/538?p=1&amp;aId=31013700" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31013643.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Абдуллоҳ пас аз мулоқот бо Раҳмон: &quot;Мақомоти тоҷик ташвишҳое доранд&quot;. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8def0d83-44b9-40cf-87d7-57a831908656_cx10_cy5_cw89_w160_r1.jpg" alt="Абдуллоҳ Абдуллоҳ" />
</noscript>
<img data-src="https://gdb.rferl.org/8def0d83-44b9-40cf-87d7-57a831908656_cx10_cy5_cw89_w100_r1.jpg" src="" alt="Абдуллоҳ Абдуллоҳ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31013643.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-2" title="Абдуллоҳ пас аз мулоқот бо Раҳмон: &quot;Мақомоти тоҷик ташвишҳое доранд&quot;. ВИДЕО">
Абдуллоҳ пас аз мулоқот бо Раҳмон: &quot;Мақомоти тоҷик ташвишҳое доранд&quot;. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/rohi-pulaki-gardishi-molro-19-darsad-kam-kardaast/31013125.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Соҳиби IRS махфист, вале роҳи пулакӣ гардиши молро дар Тоҷикистон 19% кам кардааст. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/070C2806-FD4F-4B1F-886B-2EA2DF61A07A_w160_r1.jpg" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/070C2806-FD4F-4B1F-886B-2EA2DF61A07A_w100_r1.jpg" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/rohi-pulaki-gardishi-molro-19-darsad-kam-kardaast/31013125.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-2" title="Соҳиби IRS махфист, вале роҳи пулакӣ гардиши молро дар Тоҷикистон 19% кам кардааст. ВИДЕО">
Соҳиби IRS махфист, вале роҳи пулакӣ гардиши молро дар Тоҷикистон 19% кам кардааст. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31012140.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Танқиди монополияҳо. Низоъ дар сулола ё эълони хостҳо?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/315E1557-8498-4412-9D14-DB3B63AEB4B4_cx0_cy0_cw99_w160_r1.jpg" alt="Назди яке аз бозорҳои фуруши маҳсулоти сохтмонӣ дар Душанбе" />
</noscript>
<img data-src="https://gdb.rferl.org/315E1557-8498-4412-9D14-DB3B63AEB4B4_cx0_cy0_cw99_w100_r1.jpg" src="" alt="Назди яке аз бозорҳои фуруши маҳсулоти сохтмонӣ дар Душанбе" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31012140.html" rel="noopener noreferrer">
<h4 class="media-block__title media-block__title--size-2" title="Танқиди монополияҳо. Низоъ дар сулола ё эълони хостҳо?">
Танқиди монополияҳо. Низоъ дар сулола ё эълони хостҳо?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/%D1%82%D0%B0%D0%BB%D0%BE%D2%9B%D0%B8-%D0%B7%D0%B0%D0%BD%D0%B5-%D0%B1%D0%B0%D1%80%D0%BE%D0%B8-%D0%BE%D1%88%D0%BA%D0%BE%D1%80-%D0%BA%D0%B0%D1%80%D0%B4%D0%B0%D0%BD%D0%B8-%D0%B1%D0%B0%D0%B4%D1%80%D0%B0%D1%84%D1%82%D0%BE%D1%80%D0%B8-%D0%BD%D0%B8%D1%81%D0%B1%D0%B0%D1%82-%D0%B1%D0%B0-%D0%BF%D0%B8%D1%81%D0%B0%D1%80%D0%B0%D1%88/31011400.html" title="Модари тоҷик озори ҷинсии писарашро ошкор кард. Шавҳар ӯро талоқ дод. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Модари тоҷик озори ҷинсии писарашро ошкор кард. Шавҳар ӯро талоқ дод. ВИДЕО (14455)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/payomaki-janjoliro-ki-firistod/31006297.html" title="Кӣ ба зидди яке аз фаъолони мухолифин ба муштариёни ширкатҳои мобилӣ дар Тоҷикистон СМС фиристод?">
<h4 class="media-block__title media-block__title--size-4">
Кӣ ба зидди яке аз фаъолони мухолифин ба муштариёни ширкатҳои мобилӣ дар Тоҷикистон СМС фиристод? (14050)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31001777.html" title="Ҳамсари Ҷунайдулло Умаров мегӯяд, аз ӯ манзилеро мегиранд, ки шавҳараш дар он &quot;хонадомод&quot; буд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ҳамсари Ҷунайдулло Умаров мегӯяд, аз ӯ манзилеро мегиранд, ки шавҳараш дар он &quot;хонадомод&quot; буд. ВИДЕО (13215)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/pirmuhammadzoda-tars-az-bayoni-haqiqat-monei-rushdi-mo-shudaast/31003953.html" title="Абдусаттор Пирмуҳаммадзода: &quot;Тарс аз баёни ҳақиқат монеи рушди мо шудааст.&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Абдусаттор Пирмуҳаммадзода: &quot;Тарс аз баёни ҳақиқат монеи рушди мо шудааст.&quot; ВИДЕО (9134)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/bozpursii-nazdikoni-hoji-jabbor/30998546.html" title="Пайвандони Ҳоҷӣ Ҷаббор гуфтанд, ки мақомот онҳоро бозпурсӣ кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Пайвандони Ҳоҷӣ Ҷаббор гуфтанд, ки мақомот онҳоро бозпурсӣ кардаанд (8788)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31001694.html" title="Савганд ё сари хам. Қасами вазирони тоҷик ба номи раиси ҷумҳур чӣ гуна гузашт? АКС">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Савганд ё сари хам. Қасами вазирони тоҷик ба номи раиси ҷумҳур чӣ гуна гузашт? АКС
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31009958.html" title="Бузкаширо дубора дар Тоҷикистон иҷозат доданд. АКС">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Бузкаширо дубора дар Тоҷикистон иҷозат доданд. АКС
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31003857.html" title="Пирмуҳаммадзода ба таксиронӣ дар Душанбе идома медиҳад">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Пирмуҳаммадзода ба таксиронӣ дар Душанбе идома медиҳад
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31000012.html" title="Се мард духтари мактабхонро таҷовуз карданд, вале танҳо як кас ҳабс шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Се мард духтари мактабхонро таҷовуз карданд, вале танҳо як кас ҳабс шуд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31001880.html" title="Ҳамсари Ҷунайдулло Умаров мегӯяд, манзилашро ғайриқонунӣ мусодира мекунанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҳамсари Ҷунайдулло Умаров мегӯяд, манзилашро ғайриқонунӣ мусодира мекунанд
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31001694.html" title="Савганд ё сари хам. Қасами вазирони тоҷик ба номи раиси ҷумҳур чӣ гуна гузашт? АКС">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Савганд ё сари хам. Қасами вазирони тоҷик ба номи раиси ҷумҳур чӣ гуна гузашт? АКС (97)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30997079.html" title="Эрон ба Туркия гуфтааст, &quot;аҳди императорҳои ҷангафрӯз кайҳо сипарӣ шудааст&quot;">
<h4 class="media-block__title media-block__title--size-4">
Эрон ба Туркия гуфтааст, &quot;аҳди императорҳои ҷангафрӯз кайҳо сипарӣ шудааст&quot; (51)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30997433.html" title="Чаро Нигина на аз дар, балки аз тиреза ба хонааш медарояд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Чаро Нигина на аз дар, балки аз тиреза ба хонааш медарояд? ВИДЕО (42)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30996106.html" title="Гапи озод: Ҷавонон, муҳоҷират ва ифротгароӣ чӣ пайванд доранд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гапи озод: Ҷавонон, муҳоҷират ва ифротгароӣ чӣ пайванд доранд? ВИДЕО (29)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31006301.html" title="Вуруди таксиҳои &quot;бегона&quot;-ро ба Душанбе манъ мекунанд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Вуруди таксиҳои &quot;бегона&quot;-ро ба Душанбе манъ мекунанд. ВИДЕО (26)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31007818.html" title="Ҳукми гумонбари таҷовуз ба номус эълон шуд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ҳукми гумонбари таҷовуз ба номус эълон шуд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30982916.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30984744.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30985834.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30988967.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=175" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31013700",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>