
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "150";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт</title>
<meta name="title" content="Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт" />
<meta name="description" content="Додгоҳи олии Туркия 2 июл баррасии масъалаи табдили Аёсуфия аз музей ба масҷидро ба поён расонд. Давоми 15 рӯ..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/30703719.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30703719.ltr" />
<meta content="Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт" property="og:title" />
<meta content="Додгоҳи олии Туркия 2 июл баррасии масъалаи табдили Аёсуфия аз музей ба масҷидро ба поён расонд. Давоми 15 рӯзи оянда эълом карда хоҳад шуд, ки Аёсуфия масҷид мешавад, ё музей мемонад.
Масъалаи табд" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30703719.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/0B30BFD0-D7A1-496A-9AFD-D5077E8D166F_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/0B30BFD0-D7A1-496A-9AFD-D5077E8D166F_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/30703719.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2020-07-03","dateModified":"2020-07-03 03:45:48Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/30703719.html","url":"https://www.ozodi.org/a/30703719.html","description":"Додгоҳи олии Туркия 2 июл баррасии масъалаи табдили Аёсуфия аз музей ба масҷидро ба поён расонд. Давоми 15 рӯзи оянда эълом карда хоҳад шуд, ки Аёсуфия масҷид мешавад, ё музей мемонад.\r\n Масъалаи табд","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/0B30BFD0-D7A1-496A-9AFD-D5077E8D166F_w1080_h608.jpg"},"name":"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=150" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=150"></script>
<script src="/Scripts/responsive/loader.b?v=iBPzmELrklvWKyUlct8Y5vSENQ2pEw-Eq5C8u0M02rQ1&amp;av=0.1.0.0&amp;cb=150"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-74e34e89-1afe-4b62-9607-5a41d5ffb2d3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3gazqxx6xqpa-f-430ffc6a8-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"45f467cb","ak.r":37836,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57522,"ak.gh":"23.217.129.148","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1593752606","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==8h6fqcAOgpKZGjHJcpp8zegjFF3eqAEZEepIe9hk7AydjkG1v59p9tuDuMhWI39InvOtJ6/LkeWTlPXLITPZ1vTnUE1KQMbe9JvrUWOLBWlhyTi88evBc8ubAVCRSwzOlCrDP5CZQRTL0MMt3Ig+ekrq7ffyBr6xSnShEddfpplEbSjKykOzftLySk6ByEVM0fNnbaTrW1C6gsMlFg0waOmKwZaHiCZyrOFloeJtYhKRkuKE7v0bmrIeDpujO19rBI1MlMBPO3ENk8pk3d1cKy1/vCiACxHvFbwsFwKMw0DR425VJoi2P0TwQIzhbA8nmpwVC3kLZwnQvKdyrpsynIfSAisAKN+RVPFdwZFpBe89WPJPXAO2rtwV+6sQdcf61/nTMEkpVdxyv9xs9KXKKw9YSltQzL5goT8J1nf86qo=","ak.pv":"285"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт",page_type:"article",page_name:"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт",short_headline:"Додгоҳи Туркия қарори табдили Аёсуфия ...",long_headline:"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт",headline:"Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30703719.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"07",pub_day:"03",pub_hour:"03",pub_minute:"44",pub_weekday:"Friday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"30703719"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1241490912?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8%20%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f%20%d2%9b%d0%b0%d1%80%d0%be%d1%80%d0%b8%20%d1%82%d0%b0%d0%b1%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%90%d1%91%d1%81%d1%83%d1%84%d0%b8%d1%8f%20%d0%b1%d0%b0%20%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d1%80%d0%be%20%d0%b1%d0%b0%20%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80%20%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82&amp;c6=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8%20%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f%20%d2%9b%d0%b0%d1%80%d0%be%d1%80%d0%b8%20%d1%82%d0%b0%d0%b1%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%90%d1%91%d1%81%d1%83%d1%84%d0%b8%d1%8f%20%d0%b1%d0%b0%20%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d1%80%d0%be%20%d0%b1%d0%b0%20%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80%20%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8%20%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f%20%d2%9b%d0%b0%d1%80%d0%be%d1%80%d0%b8%20%d1%82%d0%b0%d0%b1%d0%b4%d0%b8%d0%bb%d0%b8%20%d0%90%d1%91%d1%81%d1%83%d1%84%d0%b8%d1%8f%20%d0%b1%d0%b0%20%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d1%80%d0%be%20%d0%b1%d0%b0%20%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80%20%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30703719&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Коронавирус
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30702404.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30702404.html">
<h4 class="media-block__title media-block__title--size-3" title="Ахбори Озодӣ ">
Ахбори Озодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179">
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30678637.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30678637.html">
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 20:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:30 - 21:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:00 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="30703719" data-api-id="30703719" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-03T08:44:48+05:00">
Июл 03, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0B30BFD0-D7A1-496A-9AFD-D5077E8D166F_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30703719" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳи олии Туркия 2 июл баррасии масъалаи табдили Аёсуфия аз музей ба масҷидро ба поён расонд. Давоми 15 рӯзи оянда эълом карда хоҳад шуд, ки Аёсуфия масҷид мешавад, ё музей мемонад.</p>
<p>Масъалаи табдили ин музей ба ибодатгоҳ дар ҳафтаҳои ахир мавриди таваҷҷуҳ қарор гирифтааст. Туркия мегӯяд, ки ин масъала ба &quot;ҳокимияти миллии он кишвар&quot; рабт мегирад ва касе ҳаққи дахолат кардан ба онро надорад. Раҳбарони калисои ортодоксӣ мегӯянд, ки ин иморат осори муштараки масеҳиёну мусалмонон аст ва бояд музей бимонад.</p>
<p>Айсуфия дар даврони Императории Византия дар соли 537 мелодӣ ҳамчун калисои усқуфи ортодокси юнонӣ сохта шуд. Усмониҳо дар соли 1453 Истанбулро фатҳ ва калисои Аёсуфияро ба масҷид табдил карданд. Дар ниҳоят пас аз эъломи Ҷумҳурии Туркия аз сӯи Мустафо Камол Отатурк, ҳукумат дар соли 1934 ин бинои таърихиро аз масҷид ба осорхона табдил дод.</p>
<p>Аёсуфия аз сӯи созмони ЮНЕСКО ҳамчун мероси ҷаҳонӣ сабт шуда ва мавриди эҳтироми масеҳиёни ва мусалмонон аст. Раҷаб Таййиб Эрдуғон, раиси ҷумҳури Туркия дар чанд соли ахир дар пайи табдил кардани ин музейи таърихӣ ба масҷид аст.</p>
<p>Нуъмон Куртулмус, муовини Раҷаб Таййиб Эрдуғон дар Ҳизби адолат ва тараққӣ гуфтааст, масъалаи тағйири истифодабарии Аёсуфия, вобаста ба ҳокимияти миллии Туркия аст. Вай таъкид кардааст, танҳо касе, ки ҳаққи тасмимгирӣ дар хусуси вазъияти Аёсуфияро дорад, Туркия мебошад. &quot;Мо ба тавсия ва раҳнамоии касе дар умури дохилӣ ниёз надорем&quot;,-гуфтааст вай.</p>
<p>Юнон ба тағйири ин музей ба масҷид ва иқдомоти Раҷаб Таййиб Эрдуғон вокуниш нишон додааст. Ин кишвар пас аз хонда шудани оятҳои қуръонӣ дар Аёсуфия дар охирҳои моҳи май, ин иқдомро &quot;хатшадор кардани эҳсосоти динии масеҳиёни ҷаҳон&quot; хонда буд.</p>
<p>Вазири умури хориҷии Юнон ба Туркия ҳушдор дода буд, ки ба ӯҳдадориҳои байналмилалии худ пойбанд бимонад ва &quot;манфиатҳои дохилӣ ва миллӣ&quot;-и худро бар муҳофизат аз биноҳои муҳиме монанди Аёсуфия, ки мероси ҷаҳонӣ аст, бартарӣ надиҳад.</p>
<p>Раҳбари масеҳиёни ортодокси ҷаҳон низ дар паёме ба Раҷаб Таййиб Эрдугон аз вай хоста буд, аз тасмимаш барои тағйири истифодаи масҷиди Аёсуфия худдорӣ кунад ва гуфта буд, ин иморат &quot;мавриди эҳтимроми мусалмонон ва масеҳиён аст&quot;.</p>
<p>Майк Помпео, вазири умури хориҷии Амрико ҳам рӯзи чаҳоршанбе аз Туркия хост, то аз тағйири истифодаи Аёсуфия аз музей ба масҷид худдорӣ кунад. Вай дар ҳисоби корбарии худ дар &quot;Твиттер&quot; навишт, &quot;мо аз ҳукумати Туркия мехоҳем, ки ҳамчунон вазъияти Аёсуфияро ҳамчун музей ҳифз кунад то намунае аз эҳтиром ба оинҳо ва таърихи мазҳабҳо дар Туркия бошад&quot;.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30703719"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30703719" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30703719.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30703719.html&amp;text=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%a2%d1%83%d1%80%d0%ba%d0%b8%d1%8f+%d2%9b%d0%b0%d1%80%d0%be%d1%80%d0%b8+%d1%82%d0%b0%d0%b1%d0%b4%d0%b8%d0%bb%d0%b8+%d0%90%d1%91%d1%81%d1%83%d1%84%d0%b8%d1%8f+%d0%b1%d0%b0+%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d1%80%d0%be+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30703719.html&amp;subject=Додгоҳи Туркия қарори табдили Аёсуфия ба масҷидро ба таъхир гузошт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30703719">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30703719.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30703719">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30703719p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30703719" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30703719" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30703719" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30703719" id="item-n-30703719" value="item-n-30703719" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703719p0s1sa1.html?wjs=1" href="/comments/a30703719p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30703719" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30703719" id="item-o-30703719" value="item-o-30703719" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703719p0s0sa1.html?wjs=1" href="/comments/a30703719p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30703719" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30703719"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30703719p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30703719p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30703725" data-api-id="30703725" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-03T08:50:21+05:00">
Июл 03, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Барномаи рушди СММ ба Тоҷикистон 8 тонна маҳлули зиддиуфунӣ кумак кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/81FEDD6C-835D-4006-86F5-51E5C9F15DC6_cx0_cy13_cw0_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30703725" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Барномаи рушди СММ (БРСММ) ба Вазорати тандурустӣ ва ҳифзи иҷтимоии аҳолии Тоҷикистон ба маблағи 48 ҳазор доллари амрикоӣ хлор ва маҳлули зиддиуфунӣ (8 тонна) кумак кард.</p>
<p>&quot;Кумаки мазкур бо ҳадафи пешгирӣ аз сирояти коронавирус дар миёни кормандони муассисаҳои тиббӣ, беморон, коҳиши хатари паҳншавии он ба берун аз муассисаҳои тиббӣ ва ба хотири тақвияти омодагиҳо ба хатарҳои марбут ба ҳамагиршавии коронавирус расонида шуд&quot;, - омадааст дар иттилоияи намояндагии БРСММ дар Тоҷикистон.</p>
<p>Маҳлулҳои зиддиуфунӣ ба бемористонҳои шаҳри Душанбе ва минтақаҳои Тоҷикистон тақсим карда мешавад.</p>
<p>Ин маҳлулҳои зиддиуфунӣ як қисми кумаки 2,7-миллиондолларӣ аст, ки Тоҷикистон дар доираи муборизаҳо бар зидди коронавируси ҳамагир дарёфт хоҳад кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30703725"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30703725" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30703725.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30703725.html&amp;text=%d0%91%d0%b0%d1%80%d0%bd%d0%be%d0%bc%d0%b0%d0%b8+%d1%80%d1%83%d1%88%d0%b4%d0%b8+%d0%a1%d0%9c%d0%9c+%d0%b1%d0%b0+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+8+%d1%82%d0%be%d0%bd%d0%bd%d0%b0+%d0%bc%d0%b0%d2%b3%d0%bb%d1%83%d0%bb%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8%d1%83%d1%84%d1%83%d0%bd%d3%a3+%d0%ba%d1%83%d0%bc%d0%b0%d0%ba+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30703725.html&amp;subject=Барномаи рушди СММ ба Тоҷикистон 8 тонна маҳлули зиддиуфунӣ кумак кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30703725">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30703725.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30703725">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30703725p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30703725" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30703725" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30703725" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30703725" id="item-n-30703725" value="item-n-30703725" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703725p0s1sa1.html?wjs=1" href="/comments/a30703725p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30703725" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30703725" id="item-o-30703725" value="item-o-30703725" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703725p0s0sa1.html?wjs=1" href="/comments/a30703725p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30703725" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30703725"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30703725p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30703725p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30703713" data-api-id="30703713" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-03T08:38:39+05:00">
Июл 03, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пулиси Узбекистон шиканҷа шудани маҳбуси ҳалокшударо рад кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D87A4BB7-E07A-4F89-887E-4431EC0AE8BA_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30703713" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати умури дохилии Узбекистон хабари нашршуда дар шабакаҳои иҷтимоиро, ки гӯиё Фаррух Хидиров, маҳбуси 45-сола дар зиндони Навоии ин кишвар дар натиҷаи шиканҷа ҷон бохтааст, рад кард.</p>
<p>Фаррух Хидиров, зодаи шаҳри Янгиюли вилояти Тошканд буда, чаҳор бор суд шудааст. Бори охир вайро додгоҳи шаҳрии Янгиюл 18 октябри соли 2018 ҳамчун &quot;ҷинояткори хатарнок&quot; 11 сол зиндонӣ карда буд.</p>
<p>Ба огаҳии вазорат, Хидиров 27 июни соли равон дар маҳбаси № 64/18 бар асари бемории сил даргузаштааст.</p>
<p>Пештар, 13 июн хабар дода шуд, ки Алиҷон Абдукаримови 32-сола дар ҳолати беҳушӣ ва бо нишонаҳои шиканҷа аз идораи пулиси Андиҷон ба бемористон интиқол ёфта, дар шуъбаи эҳёгарӣ ҷон бохт. Марги ӯ баҳсҳои тундеро дар шабакаҳо ба бор овард.<br />
<br />
Дертар Вазорати умури дохилии Узбекистон хабар дод, ки дар робита ба ин қазия зидди се маъмури пулиси Андиҷон парванда боз шуда, онҳо дар ҳабси пешакӣ қарор доранд. Ҳамчунин 5 каси дигар аз мақом барканор шуда, 19 корманди пулис муҷозот шудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30703713"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30703713" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30703713.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30703713.html&amp;text=%d0%9f%d1%83%d0%bb%d0%b8%d1%81%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%88%d0%b8%d0%ba%d0%b0%d0%bd%d2%b7%d0%b0+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b8+%d0%bc%d0%b0%d2%b3%d0%b1%d1%83%d1%81%d0%b8+%d2%b3%d0%b0%d0%bb%d0%be%d0%ba%d1%88%d1%83%d0%b4%d0%b0%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30703713.html&amp;subject=Пулиси Узбекистон шиканҷа шудани маҳбуси ҳалокшударо рад кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30703713">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30703713.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30703713">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30703713p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30703713" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30703713" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30703713" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30703713" id="item-n-30703713" value="item-n-30703713" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703713p0s1sa1.html?wjs=1" href="/comments/a30703713p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30703713" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30703713" id="item-o-30703713" value="item-o-30703713" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30703713p0s0sa1.html?wjs=1" href="/comments/a30703713p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30703713" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30703713"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30703713p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30703713p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702892" data-api-id="30702892" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T21:03:03+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Тоҷикистон 53 ҳолати нави гирифторӣ ба COVID-19 сабт шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3F263360-F462-4B7C-BA24-A693AFA752FD_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702892" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Мақомоти Тоҷикистон хабар доданд, ки дар шабонарӯзи гузашта 53 ҳолати гирифторӣ ба бемории COVID-19-ро сабт кардаанд.</strong></p>
<p>Рӯзи 2-юми июл Вазорати тандурустӣ гуфт, дар шабонарӯзи гузашта танҳо 53 ҳолати гирифторӣ ба COVID-19-ро сабт кардааст. Шумори умумии беморон дар Тоҷикистон тибқи омори расмӣ ба 6058 нафар расида, 77 дарсади онҳо шифо ёфтаанд.</p>
<p>Теъдоди қурбониён 52 нафар мебошад.Бори охир мақомот рӯзи 20-уми июн дар бораи фавти шахси мубтало ба COVID-19 дода буданд. Дар феҳрасти ғайрирасмӣ то 14-ми июн номи беш аз 430 қурбонии эҳтимолии коронавируси навро навиштаанд.</p>
<p>Дар ҳоле, ки кишварҳои дигари Осиёи Марказӣ аз афзоиши босуръати сироятёбӣ ба коронавируси нав хабар медиҳанд, дар Тоҷикистон ин раванд ба қавли мақомот баръакс аст. Аз ҷумла давоми як рӯзи ахир дар Қирғизистон 526 ҳолати нави мубталошавӣ ба коронавирус сабт шудааст, ки баландтарин нишондод шумурда мешавад. Дар Қазоқистон ҳам аз ҳафтаи оянда, чорабиниҳои оммавӣ ва гаштугузори беш аз се нафар дар кӯчаву боғҳо манъ мешавад.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702892"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702892" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702892.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702892.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+53+%d2%b3%d0%be%d0%bb%d0%b0%d1%82%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d3%a3+%d0%b1%d0%b0+COVID-19+%d1%81%d0%b0%d0%b1%d1%82+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702892.html&amp;subject=Дар Тоҷикистон 53 ҳолати нави гирифторӣ ба COVID-19 сабт шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702892">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702892.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702892">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702779" data-api-id="30702779" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T19:53:27+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҷузъиёти суҳбати Майк Помпео бо вазирони корҳои хориҷии Осиёи Марказӣ
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/51DCBA44-3996-471A-911F-0439A90146F2_w250_r1_s.jpg" itemprop="url" alt="Майк Помпео бо вазирони умури хориҷии кишварҳои Осиёи Марказӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Майк Помпео бо вазирони умури хориҷии кишварҳои Осиёи Марказӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702779" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Муовини ёвари Вазири умури хориҷии Амрико дар умури Осиёи Миёна ва Осиёи Ҷанубӣ дар як гуфтугӯи онлайнӣ ҷузъиёти ҷаласаи навбатии гуруҳи мавсум ба С5+1-ро шарҳ дод. Ҷонатан Ҳеник гуфт, Майк Помпео бо вазирони корҳои хориҷаи панҷ кишвари Осиёи Марказӣ дар мавзӯи мубориза бо COVID-19, рушди иқтисод ва савдо ва амнияти минтақавӣ суҳбат кардаанд. </strong></p>
<p>Ҷаласаи навбатии вазирони корҳои хориҷии Амрико ва панҷ кишвари Осиёи Марказӣ (С5+1) рӯзи 30-юми июн онлайнӣ баргузор шуд. Дар вохӯрӣ вазирони корҳои хориҷии ИМА - Майк Помпео, Қазоқистон - Мухтор Тлеуберд, Тоҷикистон - Сироҷиддин Муҳриддин, Қирғизистон - Чингиз Айдарбеков, Узбекистон - Абдулазиз Комилов ва Туркманистон - Рашид Мередов иштирок карданд.</p>
<p>Ҷаласаи рӯзи 30-юми июн нахустин гуфтугӯи оқои Помпео ва вазирони умури хориҷии кишварҳои Осиёи Миёна дар қолаби С5+1 пас аз мулоқоти моҳи феврали онҳо дар Тошканд буд.</p>
<p>Ҷонатан Ҳеник, муовини ёвари вазири умури хориҷии Амрико дар як гуфтугӯи онлайнӣ рӯзи 1-уми июл гуфт, оқои Помпео ба пуштибонии Амрико аз истиқлол, ҳокимият ва тамомияти арзии кишварҳои ОМ таъкид карда ва гуфтааст, ки ин асоси стратегияи кишвараш дар ин минтақа мебошад. Ба гуфтаи ин дипломати амрикоӣ, Майк Помпео ҳамвора таъкид кардааст, ки Амрико ба субот, пешрафт ва амнияти Осиёи Миёна алоқа дорад.</p>
<p>Ӯ гуфт, сиёсати кишвараш ин будааст, ки итминон ҳосил шавад, ки кишварҳои Осиёи Марказӣ ва дар интихоби манфиатҳои миллии худ озод ҳастанд ва дар тиҷорат, рушд ва муваффақият вобастаи ҳеҷ кишваре набошанд.</p>
<p>&quot;Мо барои Осиёи Марказии пешрафта ва ниҳоят амн, ки ин кишварҳо, Амрико ва ҷомеаи ҷаҳонӣ фоида барад, кор мекунем,&quot;-гуфт Ҷонатан Ҳеник.</p>
<p>Ба гуфтаи оқои Ҳеник, яке аз мавзуъҳои меҳварии гуфтугӯи рӯзи сешанбе, пандемияи COVID-19 ва таъсири он ба иқтисоди ҷаҳонӣ ва минтақаи Осиёи Марказӣ буд. Амрико то ба ҳол барои кишварҳои шарики худ дар минтақа барои пешгирӣ ва назорати ин беморӣ 25 миллион доллар кӯмак кардааст.</p>
<p>Ба иловаи ин, ба унвони саҳмдори пештоз дар ҷаҳон -- дар Сандуқи байналмилалии пул, Бонки Ҷаҳонӣ, Бонки Осиёии Рушд ва Бонки аврупоии таҷдид ва рушд, Амрико нақши муҳиме дар таҳияи наздик ба 3 миллиард доллар дар кумаки вокунишии COVID-19 ба кишварҳои Осиёи Миёна доштааст.</p>
<p>Масъалаи дигари меҳварии гуфтугӯи Помпео бо ҳамтоёнаш аз Осиёи Марказӣ тақвият ва устувории иқтисодӣ будааст.</p>
<p>Ба гуфтаи Ҷонатан Ҳеник, кишварҳои Осиёи Марказӣ бояд ба дунболи ислоҳоти сохторӣ ва дарозмуддат бошанд, ки битавонад суботи сиёсии пойдор, дарозмуддат ва рушди иқтисодиро барои мардум тазмин кунад.</p>
<p>Дар музокироти вазирони умури хориҷии Амрико ва Осиёи Марказӣ субот дар минтақа ба шумули раванди сулҳ дар Афғонистон баҳс шудааст.</p>
<p>&quot;Иёлоти Муттаҳидаи Амрико ба ин бовар аст, ки як Афғонистон босубот ва аз ҷиҳати иқтисодӣ пешрафта барои сулҳ ва амнияти минтақаи Осиёи Марказӣ бисёр муҳим аст&quot;,-гуфт ӯ. &quot;Мо аз ҳамкорӣ ва кӯмакҳои шарикони худ дар С5+1 қадрдонӣ мекунем ва бо ин ҳадафи муштарак талош мекунем&quot;,-афзуд вай.</p>
<p>Вохӯрии гуруҳи мавсум ба &quot;С5+1&quot; аз соли 2015 баргузор мешавад. Аз он сол Иёлоти Муттаҳидаи Амрико ва панҷ кишвари Осиёи Марказӣ дар ҳошияи нишасти Маҷмаи умумии Созмони Милали Муттаҳид чаҳорчӯбаи нави ҳамкориро барои баррасии масъалаҳои минтақавӣ муқаррар кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702779"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702779" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702779.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702779.html&amp;text=%d2%b6%d1%83%d0%b7%d1%8a%d0%b8%d1%91%d1%82%d0%b8+%d1%81%d1%83%d2%b3%d0%b1%d0%b0%d1%82%d0%b8+%d0%9c%d0%b0%d0%b9%d0%ba+%d0%9f%d0%be%d0%bc%d0%bf%d0%b5%d0%be+%d0%b1%d0%be+%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d0%ba%d0%be%d1%80%d2%b3%d0%be%d0%b8+%d1%85%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d0%b8+%d0%9e%d1%81%d0%b8%d1%91%d0%b8+%d0%9c%d0%b0%d1%80%d0%ba%d0%b0%d0%b7%d3%a3"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702779.html&amp;subject=Ҷузъиёти суҳбати Майк Помпео бо вазирони корҳои хориҷии Осиёи Марказӣ"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702779">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702779.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702779">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702728" data-api-id="30702728" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T19:17:03+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сафири ИМА аз эҳтимоли дахолати Русия ба интихоботи Гурҷистон ҳушдор дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/E87E33F4-5164-47DE-8509-FD028EB89B90_w250_r1_s.jpg" itemprop="url" alt=" Сафири ИМА дар Тифлис Келли Дегнан" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text=""> Сафири ИМА дар Тифлис Келли Дегнан</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702728" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сафири ИМА дар Тифлис Келли Дегнан Гурҷистонро аз эҳтимоли мудохилаи Русия ба интихоботи парлумонии қарибулвуқӯи ин кишвар ҳушдор дод. Дегнан, ки рӯзи 1 июл дар Пажӯҳишгоҳи умури сиёсӣ дар Гурҷистон суханронӣ мекард, гуфт: “Мо мебинем, ки чӣ гуна хабарҳои дурӯғини Русия фаъол ва эҷодкор ҳастанд ва ба бисёр интихоботҳо дахолат мекунанд ва Гурҷистон як ҳадафи воқеӣ аст”.</p>
<p>Ӯ дар идома гуфт: “ИМА, Бритониё ва дигар дӯстони Гурҷистон ба ҷомеа кӯмак мекунанд, ки хабари воқеиро аз дурӯғин фарқ кунанд, матбуотро хондаву мешунаванд ва иттилое, ки онҳо дарёфт мекунанд, дақиқ карда дуруст арзёбӣ бикунанд”. Келли Дегнан гуфт, бо ин ки “далели мушаххасе надорад, фикр мекунам эҳтимоли зиёд аст, ки Русия ба интихоботи Гурҷистон дахолат хоҳад кард”.</p>
<p>Дегнан ба ҳамлаҳои азими рахнагарон ишора кард, ки октябри соли 2019 ду ҳазор вебсайти интернетии Гурҷистонро ҳадаф қарор доданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702728"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702728" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702728.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702728.html&amp;text=%d0%a1%d0%b0%d1%84%d0%b8%d1%80%d0%b8+%d0%98%d0%9c%d0%90+%d0%b0%d0%b7+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8+%d0%b4%d0%b0%d1%85%d0%be%d0%bb%d0%b0%d1%82%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0+%d0%b8%d0%bd%d1%82%d0%b8%d1%85%d0%be%d0%b1%d0%be%d1%82%d0%b8++%d0%93%d1%83%d1%80%d2%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d2%b3%d1%83%d1%88%d0%b4%d0%be%d1%80+%d0%b4%d0%be%d0%b4++"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702728.html&amp;subject=Сафири ИМА аз эҳтимоли дахолати Русия ба интихоботи Гурҷистон ҳушдор дод "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702728">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702728.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702728">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702703" data-api-id="30702703" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T19:03:57+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Нурсултон Назарбоев аз коронавирус шифо ёфт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f76a0134-1f2b-4e4a-97be-467af328d735_w250_r1_s.jpg" itemprop="url" alt="10 марти соли 2020. Нурсултон Назарбоев ба Маскав барои мулоқот бо Владимир Путин рафта буд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">10 марти соли 2020. Нурсултон Назарбоев ба Маскав барои мулоқот бо Владимир Путин рафта буд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702703" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Собиқ президенти Қазоқистон Нурсултон Назарбоев, ки ҳатто баъди тарки мақом карданаш дар соли гузашта дар Осиёи Марказӣ нақши муҳим мебошад, тибқи гузоришҳо аз бемории коронавирус шифо ёфтааст. Сухангӯи Назарбоев Айдос Укибай дар Твиттер навишт, ки рӯзи 2 июл тести озмоишии Назарбоев ба коронавирус манфӣ баромад. Чор рӯз баъд Назарбоев 80-сола мешавад.</p>
<p>Укибай навишт, ки мутобиқи машварати духтурон Нурсултон Назарбоев “ҳамоно дар инзиво мемонад, аз дур кор мекунад ва зуд-зуд барои нафаскашӣ ба ҳавои тоза мебарояд”.</p>
<p>Рӯзи таваллуди Назарбоев 6 июл дар Қазоқистон Рӯзи пойтахт таҷлил мешавад, вале аксарият ин санаро ҳамчун зодрӯзи Назарбоев қабул мекунанд. Баъди 19 марти соли 2019 аз мақом рафтанаш Остона – пойтахти Қазоқистон ба Нурсултон табдили ном кард.</p>
<p>Вале соли ҷорӣ бо сабаби пандемияи коронавирус дар Қазоқистон баргузории маъракаҳои серҷамъият манъ аст ва дар паи ногаҳон боло рафтани оморҳои гирифторони нав, ду ҳафтаи иловагии карантин ҷорӣ шуд. </p>
<p>Назарбоев бори аввал рӯзи 18 июн хабар дод, ки ба коронавирус гирифтор шудааст.</p>
<p>Баъди сӣ соли дар қудрат буданаш хабари ногаҳон ба истеъфо рафтани Назарбоев порсол барои бисёриҳо ногаҳонӣ ва ғайриинтизорӣ буд. Вале ӯ мақомҳои раиси ҳизби ҳокими “Нуротан” ва раҳбарии Шӯрои амниятро ҳифз кардааст. Ӯ инчунин аз мақоми “элбосӣ” – падари миллат ҳам баҳра мебарад. Мунаққидон мегӯянд, ки дар асл Назарбоев раҳбарии кишвари 18-миллионнафариро аз роҳи раҳнамоии президент Қосимжомарт Тоқаев идома медиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702703"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702703" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702703.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702703.html&amp;text=%d0%9d%d1%83%d1%80%d1%81%d1%83%d0%bb%d1%82%d0%be%d0%bd+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d0%b0%d0%b7+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d1%88%d0%b8%d1%84%d0%be+%d1%91%d1%84%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702703.html&amp;subject=Нурсултон Назарбоев аз коронавирус шифо ёфт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702703">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702703.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702703">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30702703p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30702703" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30702703" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30702703" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30702703" id="item-n-30702703" value="item-n-30702703" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702703p0s1sa1.html?wjs=1" href="/comments/a30702703p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30702703" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30702703" id="item-o-30702703" value="item-o-30702703" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702703p0s0sa1.html?wjs=1" href="/comments/a30702703p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30702703" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30702703"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30702703p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30702703p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702575" data-api-id="30702575" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T18:35:56+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ихтиёриён барои беморхонаи Ванҷ мошини &quot;Ёрии таъҷилӣ&quot; хариданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/156A013A-B2E8-4C49-92FC-E8E6AC0B8896_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702575" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Гуруҳе аз зодагони ноҳияи Ванҷ дар як маъракаи хайриявӣ ба беморхонаи ин ноҳия нақлиёти &quot;Ёрии таъҷилӣ&quot; ва либосҳои муҳофизатӣ тақдим кардаанд.</strong></p>
<p>Иршод Сулаймонӣ, рӯзноманигор ва аз созмондиҳандагони иқдом ба Радиои Озодӣ гуфт, онҳо тариқи шабакаҳои иҷтимоӣ аз зодагони ноҳияи Ванҷ даъват карданд, то ба беморхонаи ин ноҳия кӯмак кунанд.</p>
<p>Ба таъкиди Сулаймонӣ, дар як муддати кутоҳ ин иқдом ҳамовозии зиёд пайдо кард ва онҳо аз моҳи май то имрӯз ба беморхона ва бунгоҳҳои тиббии ноҳияи Ванҷ бештар аз 100 ҳазор сомонӣ кӯмак карданд.</p>
<p>Созмондиҳандагони ин иқдом гуфтанд, бо ин маблағ онҳо барои беморхонаи ноҳияи Ванҷ &quot;Ёрии таъҷилӣ&quot; ва доруҳои зарурӣ барои табобати коронавирус дастрас карданд.</p>
<p>Ин ягона иқдоми кӯмаки шаҳрвандон ба беморхона дар давраи пандемияи коронавирус нест. Қаблан <a class="wsw__a" href="https://www.ozodi.org/a/%D0%BD%D0%B0%D0%BA%D3%AF%D0%BA%D0%BE%D1%80%D3%A3-%D0%B4%D0%B0%D1%80-%D1%85%D1%83%D2%B7%D0%B0%D0%BD%D0%B4-%D0%B8%D1%84%D1%82%D0%BE%D1%80-%D0%B1%D0%B0%D1%80%D0%BE%D0%B8-%D0%B4%D1%83%D1%85%D1%82%D1%83%D1%80%D0%BE%D0%BD%D1%83-%D0%B1%D0%B5%D0%BC%D0%BE%D1%80%D0%BE%D0%BD%D1%83-%D0%BF%D0%B0%D1%80%D0%B0%D1%81%D1%82%D0%BE%D1%80%D0%BE%D0%BD/30579944.html" target="_blank">дар шаҳри Хуҷанд</a> ва Душанбе низ ихтиёриён ба беморхона кӯмак карданд.</p>
<p>Дар шароите, ки шикоятҳо аз камбуди маводи лозим дар беморхона зиёд садо медиҳад, кӯмаки мардум хеле зарурӣ гуфта мешавад.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702575"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702575" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702575.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702575.html&amp;text=%d0%98%d1%85%d1%82%d0%b8%d1%91%d1%80%d0%b8%d1%91%d0%bd+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b1%d0%b5%d0%bc%d0%be%d1%80%d1%85%d0%be%d0%bd%d0%b0%d0%b8+%d0%92%d0%b0%d0%bd%d2%b7+%d0%bc%d0%be%d1%88%d0%b8%d0%bd%d0%b8+%22%d0%81%d1%80%d0%b8%d0%b8+%d1%82%d0%b0%d1%8a%d2%b7%d0%b8%d0%bb%d3%a3%22+%d1%85%d0%b0%d1%80%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702575.html&amp;subject=Ихтиёриён барои беморхонаи Ванҷ мошини &quot;Ёрии таъҷилӣ&quot; хариданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702575">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702575.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702575">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30702575p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (1)" title="Шарҳҳоро бинед (1)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (1)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30702575" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30702575" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30702575" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30702575" id="item-n-30702575" value="item-n-30702575" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702575p0s1sa1.html?wjs=1" href="/comments/a30702575p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30702575" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30702575" id="item-o-30702575" value="item-o-30702575" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702575p0s0sa1.html?wjs=1" href="/comments/a30702575p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30702575" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (1)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30702575"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30702575p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30702575p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702512" data-api-id="30702512" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T17:12:34+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Таҷаммуи ҳомиёни ҳуқуқи Узбекистон бо талаби таҳқиқи марги корманди &quot;UzAutoMotors&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b4ac399c-aa3a-4d4c-928c-07f03a08620c_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702512" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Фаъолони Эътилофи ҳомии ҳуқуқи Узбекистон рӯзи 29-уми июн бо талаби таҳқиқи марги корманди корхонаи мошинсозии шаҳри Асакаи вилояти Андиҷон таҷаммуеро баргузор карданд.</strong></p>
<p>А.С., корманди 53-солаи корхонаи &quot;UzAutoMotors&quot; дар натиҷаи кафидани кӯррӯда ва сари вақт дарёфт накардани ёрии тиббӣ ҷон бохтааст. Ба гуфтаи ҳамкорону наздикони мард, ӯ даҳ рӯз пеш аз фавт ба корфармо аз дарди шикам шикоят карда, хостааст, вайро ҷавоб диҳанд. Вале ба ӯ иҷозат надодаанд, ки маҳалли корро тарк кунад.</p>
<p>Ба иттилои эътилоф, дар таҷаммуи 29-уми июн дар назди корхонаи мазкур, ки ду соат идома ёфт, ҳудуди 50 кас иштирок доштанд.</p>
<p>Раиси эътилоф Елена Урлаева мегӯяд, кормандони корхонаро маҷбур мекардаанд, ки дар шароити &quot;ғайриинсонӣ&quot; кор кунанд.</p>
<p>&quot;Бо баъзе аз кормандон суҳбат кардам. Онҳоро дар корхона маҳкам карда, 15 шабонарӯз кор мефармудаанд. Бар асоси қонунгузории Узбекистон, корманд дар як рӯз бояд 7 соат кор кунад. Вале кормандони корхона аз 12 то 15 соат кор мекунанд. Дар натиҷа як мард ҷон бохт&quot;, - афзуд ӯ.</p>
<p>Талошҳо барои дарёфти назари масъулони ​&quot;UzAutoMotors&quot; дар робита ба ин қазия бенатиҷа буданд. Аз рафти таҷаммуъ видеое низ дар интернет нашр шудааст, ки нишон медиҳад иштирокдорон мегӯянд, раҳбарияти корхона коргаронро ҳамчун маҳбус кор мефармояд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702512"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702512" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702512.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702512.html&amp;text=%d0%a2%d0%b0%d2%b7%d0%b0%d0%bc%d0%bc%d1%83%d0%b8+%d2%b3%d0%be%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d2%b3%d1%83%d2%9b%d1%83%d2%9b%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d1%82%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%d0%b8+%d0%bc%d0%b0%d1%80%d0%b3%d0%b8+%d0%ba%d0%be%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8+%22UzAutoMotors%22"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702512.html&amp;subject=Таҷаммуи ҳомиёни ҳуқуқи Узбекистон бо талаби таҳқиқи марги корманди &quot;UzAutoMotors&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702512">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702512.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702512">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702445" data-api-id="30702445" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T16:38:02+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Аз ҳафтаи оянда дар Қазоқистон карантини сахт ҷорӣ мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3F263360-F462-4B7C-BA24-A693AFA752FD_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702445" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Комиссияи ҳукуматии Қазоқистон нақшаи эъломи 14 рӯзи карантини сахт дар саросари ин кишварро аз 5-уми июл ба хотири беҳбуди вазъи эпидемиологӣ тасдиқ кард, ки манъи чорабиниҳои оммавӣ, гаштугузори беш аз се нафар дар кӯчаву боғҳоро пешбинӣ мекунад.</strong></p>
<p>Вазири тандурустии Қазоқистон Алексей Сой рӯзи 2-юми июл дар ҷаласаи ҳукумат ҷузъиёти нақшаро шарҳ дод.</p>
<p>Ҳамин тариқ дар Қазоқистон интиқоли заминии мусофирон ба шаҳру навоҳӣ манъ шуда, ҳаракати воситаҳои нақлиёти ҷамъиятӣ дар шаҳру ноҳияҳо маҳдуд мешавад. Парвозҳои дохилӣ ва байналмилалӣ бидуни афзоиши шумори кишварҳо идома хоҳанд ёфт.</p>
<p>Сарвазири Қазоқистон Аскар Мамин гуфт, ин карантин вобаста ба вазъи эпидемиологӣ тамдид ё сахттар карда хоҳад шуд.</p>
<p>Манъи фаъолияти кошонаҳои ҳусн, сартарошхона, толорҳои варзишӣ, ҳавзҳо, бозорҳои пӯшидаи ғизоиву ғайриғизоӣ, иттиҳодияҳои динӣ ва иншоотҳои фарҳангӣ пешниҳод карда шудааст.</p>
<p>Корхонаҳо муваззаф шудаанд, ки дасти кам барои 80 дарсади кормандони худ фаъолияти фосилавиро ба роҳ монанд.</p>
<p>Шумори расмии умумии мубталоён ба коронавирус дар Қазоқистон то ба имрӯз ба 42,5 ҳазор расида, 188 кас ҷон бохтаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702445"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702445" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702445.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702445.html&amp;text=%d0%90%d0%b7+%d2%b3%d0%b0%d1%84%d1%82%d0%b0%d0%b8+%d0%be%d1%8f%d0%bd%d0%b4%d0%b0+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b8+%d1%81%d0%b0%d1%85%d1%82+%d2%b7%d0%be%d1%80%d3%a3+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702445.html&amp;subject=Аз ҳафтаи оянда дар Қазоқистон карантини сахт ҷорӣ мешавад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702445">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702445.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702445">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30702445p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30702445" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30702445" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30702445" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30702445" id="item-n-30702445" value="item-n-30702445" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702445p0s1sa1.html?wjs=1" href="/comments/a30702445p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30702445" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30702445" id="item-o-30702445" value="item-o-30702445" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702445p0s0sa1.html?wjs=1" href="/comments/a30702445p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30702445" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30702445"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30702445p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30702445p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702385" data-api-id="30702385" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T15:58:19+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сабти шумори рекордии мубталоёни коронавирус дар Қирғизистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/188E454A-1586-4C5B-B2E9-79073BA57876_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702385" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Сардори Идораи беҳдошти умумии Қирғизистон Айнура Акматова рӯзи 2-юми июл дар нишасти хабарӣ гуфт, давоми як рӯзи ахир дар ин кишвар 526 ҳолати нави мубталошавӣ ба коронавирус сабт шудааст, ки баландтарин нишондод шумурда мешавад.</strong></p>
<p>Шумори умумии мубталоён ба коронавирус дар Қирғизистон то имрӯз ба 6261 расида, аз ин миён 2530 кас шифо ёфтанд ва 66 нафар ҷон бохтаанд.</p>
<p>Сарвазири Қирғизистон дар ҷаласаи Ситоди ҷумҳуриявӣ дастур дод, ки ҳамарӯза шумори катҳоро барои қабули беморони мубтало ба коронавирус афзоиш диҳанд. Ба гуфтаи ӯ, дар ҳоли ҳозир беш аз 500 кати иловагӣ барои қабули беморон омода шудааст.</p>
<p>Дар ҳукумати Қирғизистон гуфтанд, ки бо дастури сарвазир аз минтақаҳо табибони ихтиёрӣ ба шаҳри Бишкек даъват хоҳанд шуд. Ҳамчунин дастур шудааст, ки маош ва иловапулии табибон сари вақт пардохт шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702385"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702385" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702385.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702385.html&amp;text=%d0%a1%d0%b0%d0%b1%d1%82%d0%b8+%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8+%d1%80%d0%b5%d0%ba%d0%be%d1%80%d0%b4%d0%b8%d0%b8+%d0%bc%d1%83%d0%b1%d1%82%d0%b0%d0%bb%d0%be%d1%91%d0%bd%d0%b8+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%b4%d0%b0%d1%80+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702385.html&amp;subject=Сабти шумори рекордии мубталоёни коронавирус дар Қирғизистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702385">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702385.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702385">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702317" data-api-id="30702317" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T15:15:41+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Туркманистон ба хешовандони мухолифон фишор меоранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CE8B771B-C4C6-4481-832F-D46B0C6CB708_cx0_cy43_cw0_w250_r1_s.jpg" itemprop="url" alt="Шаҳри Ишқобод" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳри Ишқобод</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702317" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар Туркманистон наздикони муҳоҷиронро ба идораи пулис даъват карда, талаб мекунанд, ки пайвандонашон ба ҳаракатҳои мухолифон дар хориҷ аз ин кишвар напайванданд.</strong></p>
<p>&quot;Дар ноҳияи Марий намояндагони ҳукумат ба хонаи онҳое мераванд, ки наздиконашон дар муҳоҷирати корӣ дар хориҷ қарор доранд. Аз соҳибхона талаб мешавад, ки ҳамроҳи тамоми аъзои хонавода бо шиносномаҳои худ ба идораи пулис ҳозир шаванд&quot;, - иттилоъ дод хабарнигори бахши туркмании Радиои Озодӣ дар Марий.</p>
<p>Ба гуфтаи хабарнигор, мақомот тамоми онҳоеро ба қайд гирифтаанд, ки наздиконашон дар хориҷ аз Туркманистон қарор доранд.</p>
<p>&quot;Афроде, ки бо сокинон суҳбат мекунанд, худро намояндагони ҳукумати ноҳия муаррифӣ менамоянд. Вале дар асл онҳо кормандони Вазорати амнияти миллии Туркманистонанд&quot;, - афзуд ӯ.</p>
<p>Маъмурони амниятӣ аз сокинон талаб мекунанд, ки фарзандон, хоҳар, бародар, волидони онҳо, ки дар хориҷ қарор доранд, ба ҳаракатҳои мухолифон напайванданд.</p>
<p>Талошҳои бахши туркмании Радиои Озодӣ барои дарёфти назари масъулони ҳукумати Марий дар робита ба ин хабар бенатиҷа буданд.</p>
<p>Мақомоти туркман ин иқдомро баъди он рӯи даст гирифтанд, ки туркманистониҳои муқими кишварҳои хориҷ баргузории таҷаммуъҳои эътирозӣ зидди сиёсати пешгирифтаи ҳукумати президент Қурбонгулӣ Бредимуҳаммадовро оғоз карданд.​</p>
<p>Дар давоми моҳҳои ахир чунин таҷаммуи эътирозӣ дар як қатор кишварҳо, аз ҷумла Туркия, Қибриси Шимолӣ ва шаҳрҳои Вашингтон, Ню-Йорк ва Питсбург баргузор карда шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702317"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702317" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702317.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702317.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d1%85%d0%b5%d1%88%d0%be%d0%b2%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b8+%d0%bc%d1%83%d1%85%d0%be%d0%bb%d0%b8%d1%84%d0%be%d0%bd+%d1%84%d0%b8%d1%88%d0%be%d1%80+%d0%bc%d0%b5%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702317.html&amp;subject=Дар Туркманистон ба хешовандони мухолифон фишор меоранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702317">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702317.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702317">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702300" data-api-id="30702300" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T15:05:52+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эрон гуфт, дар муассисаи ҳастаии Натанз &quot;ҳодисае&quot; рух дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/892F1EEA-A556-420D-B00E-A6DA3AFBDB7C_w250_r1_s.jpg" itemprop="url" alt="Муассисаи ғанисозии урани Натанз" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Муассисаи ғанисозии урани Натанз</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702300" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Эрон гуфт, ки дар яке аз муассисаҳои ҳастаии таҳти назари Оҷонсии нирӯи ҳастаии СММ “ҳодисае рух дод”, вале ҳеҷ чизе хароб нашудааст. Беҳрӯз Камолвандӣ, сухангӯи созмони энержии ҳастаии Эрон гуфт, ки ин ҳодиса рӯзи 2 июл дар муассисаи ҳастаии Натанз воқеъ дар Эрони марказӣ рух дод. Ӯ гуфт, ки “амбори саноатӣ”-и воқеъ дар ҳавлии муассиса осеб дид ва ҳеҷ таъсире ба сентрифугаҳои муассиса нарасонид. Дар гузашта ҳеҷ хабаре дар бораи эҳтимоли роҳандозӣ шудани корҳои сохтмонӣ дар Натанз набуд. Натанз маркази аслии ғанисозии уран дар Эрон буда, дар 250-километрии ҷануби Теҳрон ҷойгир аст. Дар ин муассиса зербиноҳое дар умқи 7,6 метр вуҷуд доранд, ки барои ҳимоят аз ҳамлаҳои ҳавоӣ сохта шудаанд. Камолвандӣ гуфт, ки ин ҳодиса ҳеҷ хисороте надошта ва ба фаъолиятҳои кунунии муассиса таъсире нарасонид”.</p>
<p>Бар асоси созиши ҳастаии соли 2015-и қудратҳои ҷаҳонӣ бо Эрон, Натанз яке аз маконҳои мавриди назорати Оҷонсии байналмилалии энержии атомӣ (IAEA) мебошад. Президенти ИМА Доналд Трамп ба таври якҷониба моҳи маи соли 2018 аз ин созиш берун шуд. Бъди ин Эрон ҳама маҳдудиятҳоро аз байн бурд, вале ҳамоно нозирони IAEA-ро барои дидани муассиса роҳ медиҳад.</p>
<p><br />
<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702300"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702300" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702300.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702300.html&amp;text=%d0%ad%d1%80%d0%be%d0%bd+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%b4%d0%b0%d1%80+%d0%bc%d1%83%d0%b0%d1%81%d1%81%d0%b8%d1%81%d0%b0%d0%b8+%d2%b3%d0%b0%d1%81%d1%82%d0%b0%d0%b8%d0%b8+%d0%9d%d0%b0%d1%82%d0%b0%d0%bd%d0%b7+%22%d2%b3%d0%be%d0%b4%d0%b8%d1%81%d0%b0%d0%b5%22+%d1%80%d1%83%d1%85+%d0%b4%d0%be%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702300.html&amp;subject=Эрон гуфт, дар муассисаи ҳастаии Натанз &quot;ҳодисае&quot; рух дод "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702300">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702300.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702300">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702223" data-api-id="30702223" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T14:23:20+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пентагон: Толибон бо гурӯҳҳои марбут ба “Ал-Қоида” “равобити наздикро ҳифз кардааст”
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/59288E77-DF7B-461A-B5EF-F17C8D0A7C28_w250_r1_s.jpg" itemprop="url" alt="Қароргоҳи Пентагон дар ИМА " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Қароргоҳи Пентагон дар ИМА </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702223" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Гузориши нави Пентагон мегӯяд, гурӯҳҳои марбут ба “Ал-Қоида”-и фаъол дар минтақа бо Толибон тамосҳои наздикро ҳифз кардаанд ва дар щамла ба нирӯҳои ИМА “манфиати қавӣ” доранд. Созиши моҳи феврали миёни ИМА ва Толибон аз ин гурӯҳи шӯришӣ тақозо мекунад, ки “Ал-Қоида” истифодаи қаламрави Афғонистонро барои анҷоми амалиёти харобкоронааш хотима диҳад. Вале дар гузорише, ки рӯзи 1 июл нашр шуд, вазорати дифоъ гуфт, ки ҷангҷӯёни Толибон ҳамкории худ бо Ал-Қоида дар нимқораи Ҳинд (AQIS)-ро идома медиҳанд. Гузориш мегӯяд: AQIS “ба хотири ба ҳам задани ҳукумати Афғонистон ва манфиати қавиаш барои ҳамла ба нирӯҳои ИМА ва ҳадафҳои ғарбӣ дар минтақа сатҳи поёни аъзои Толибонро пуштибонӣ ва бо онҳо ҳамкорӣ мекунад”. Дар гузориш, ки ба номи Конгресс омода шудааст, аз “Ал-Қоида” иқтибос оварда мешавад, ки гурӯҳи минтақавии марбут ба он “ба Толибони маҳаллӣ дар анҷоми бархе ҳамлаҳо кӯмак кардааст”. Ин дар ҳолест, ки гузориши моҳи пеши СММ мегӯяд, “Ал-Қоида”-ву Толибон “ҳамоно наздик ва дӯст боқӣ мемонанд” ва ин муносиботи онҳо “бар пояи таърихи муштараки мубориза, якдилии идеологӣ ва ҳам издивоҷҳои байниҳамдигарӣ бунёд шудааст”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702223"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702223" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702223.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702223.html&amp;text=%d0%9f%d0%b5%d0%bd%d1%82%d0%b0%d0%b3%d0%be%d0%bd%3a+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd+%d0%b1%d0%be+%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b1%d1%83%d1%82+%d0%b1%d0%b0+%e2%80%9c%d0%90%d0%bb-%d2%9a%d0%be%d0%b8%d0%b4%d0%b0%e2%80%9d+%e2%80%9c%d1%80%d0%b0%d0%b2%d0%be%d0%b1%d0%b8%d1%82%d0%b8+%d0%bd%d0%b0%d0%b7%d0%b4%d0%b8%d0%ba%d1%80%d0%be+%d2%b3%d0%b8%d1%84%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d1%81%d1%82%e2%80%9d"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702223.html&amp;subject=Пентагон: Толибон бо гурӯҳҳои марбут ба “Ал-Қоида” “равобити наздикро ҳифз кардааст”"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702223">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702223.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702223">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702171" data-api-id="30702171" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T13:56:16+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Раиси Бонки марказии Украина гуфт, “таҳти фишори сиёсӣ” ба истеъфо меравад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B024A4DC-FC61-402F-B0C6-11A609BDBA2B_w250_r1_s.jpg" itemprop="url" alt="Яков Смолий, раиси Бонки марказии Украина " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Яков Смолий, раиси Бонки марказии Украина </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702171" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Яков Смолий, раиси Бонки марказии Украина гуфт, ки “бо сабаби фишорҳои доимии сиёсӣ, ки бо салоҳиятҳои кории ӯ дар ихтилоф аст”, аз мақомаш канор меравад. Смолий рӯзи 1 июл дар Твиттераш навишт, ки номаи истеъфояшро ба президент Владимир Зеленский таслим кардааст. Ӯ дар номааш гуфтааст, “бигузор ин як ҳушдор ба талошҳои баҳам задани истиқлолияти кори Бонки марказӣ бошад”. Дафтари Зеленский бо нашри изҳороте гуфт, ки мустақилияти кори Бонки марказии Украина дар авлавият қарор мегирад ва бонку ҳукумат бояд иҷрои сиёсати оқилонаи пуливу молиро идома бидиҳанд. Дар соли 2016 ҳам раҳбарияти пешини Бонки марказӣ шикоят кард, ки дар қазияи давлатикунонии PrivatBank таҳти фишор қарор гирифта буд.</p>
<p>Смолий соли 2018 ба вазифаи раиси Бонки марказии Украина таъин шуд ва дар ин муддат тавонист дар миёни сармоягузорону сохторҳои бонуфузи молӣ ба хотири поин овардани сатҳи таваррум мавриди эътибор қарор бигирад. Дархости истеъфои Смолий дар ҳоле ирсол шудааст, ки Украина интизор дорад нишондодҳои иқтисодиаш дар шароити пандемияи коронавирус имсол 5 % коҳиш ёбад. Агар Зеленский истеъфри Смолийро қабул кунад, ин метавонад Украинаро аз қарзи 5 миллиарддолларии Сандуқи байналмилалии асъор бенасиб гардонад. Ин барномаро, ки ҳадафаш кӯмак ба иқтисоди осебдида аз коронавирус аст, моҳи гузашта тасдиқ карданд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702171"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702171" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702171.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702171.html&amp;text=%d0%a0%d0%b0%d0%b8%d1%81%d0%b8+%d0%91%d0%be%d0%bd%d0%ba%d0%b8+%d0%bc%d0%b0%d1%80%d0%ba%d0%b0%d0%b7%d0%b8%d0%b8+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0+%d0%b3%d1%83%d1%84%d1%82%2c+%e2%80%9c%d1%82%d0%b0%d2%b3%d1%82%d0%b8+%d1%84%d0%b8%d1%88%d0%be%d1%80%d0%b8+%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d+%d0%b1%d0%b0+%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be+%d0%bc%d0%b5%d1%80%d0%b0%d0%b2%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702171.html&amp;subject=Раиси Бонки марказии Украина гуфт, “таҳти фишори сиёсӣ” ба истеъфо меравад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702171">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702171.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702171">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702145" data-api-id="30702145" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T13:46:24+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Марди қирғиз барои &quot;дарси ибрат&quot; ба ҳамсараш муҷозот шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BE949316-B5D2-434C-BD78-18733DA2783D_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702145" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Додгоҳи ноҳияи Сӯзаки вилояти Ҷалолободи Қирғизистон сокини маҳаллиеро, ки дар латтукӯби ҳамсари худ айбдор мешуд, ду сол ба назорати санҷишӣ маҳкум ва аз толори додгоҳ озод кард.</strong></p>
<p>Назорати санҷишӣ меъёри нав дар Кодекси ҷиноии Қирғизистон аст. Он барои айбдоршуда як қатор масъулиятҳоеро пешбинӣ мекунад, ки дар сурати иҷро нашудан маҳрум гаштан аз озодиро дар пай дорад.</p>
<p>12-уми июн дар Интернет видеое нашр шуд, ки дар ноҳияи Сӯзак сабт гаштааст. Дар он дида мешавад мард дар гардани ҳамсараш хишту чархҳои мошинро баста, ба сару рӯяш оби хунук мепошад. Мард ҳамаи инро ба навор гирифта, мегӯяд, ба занаш &quot;дарси ибрат хоҳад шуд&quot;.</p>
<p>Ба огаҳии Вазорати умури дохилии Қирғизистон, ҳодиса 8-уми июни соли равон рух дода, ҷабрдида сокини 47-солаи маҳаллӣ мебошад, ки 11-уми июн зидди шавҳараш ба пулис шикоят кардааст. Раёсати пулиси Ҷалолобод рӯзи 15-уми июн гуфт, бо вуҷуди он ки зан шавҳарашро бахшид тафтишот зидди мард идома хоҳад ёфт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702145"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702145" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702145.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702145.html&amp;text=%d0%9c%d0%b0%d1%80%d0%b4%d0%b8+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%22%d0%b4%d0%b0%d1%80%d1%81%d0%b8+%d0%b8%d0%b1%d1%80%d0%b0%d1%82%22+%d0%b1%d0%b0+%d2%b3%d0%b0%d0%bc%d1%81%d0%b0%d1%80%d0%b0%d1%88+%d0%bc%d1%83%d2%b7%d0%be%d0%b7%d0%be%d1%82+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702145.html&amp;subject=Марди қирғиз барои &quot;дарси ибрат&quot; ба ҳамсараш муҷозот шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702145">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702145.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702145">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702135" data-api-id="30702135" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T13:41:35+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Маҷлиси намояндагони ИМА дар посух ба қонуни амнияти Ҳонгконг тарҳе қабул кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A7258AE4-5C56-4AF4-BB6F-FEA293416FC5_w250_r1_s.jpg" itemprop="url" alt=" Саркӯби эътирозгарон дар Ҳонгконг. 1 июли соли 2020 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text=""> Саркӯби эътирозгарон дар Ҳонгконг. 1 июли соли 2020 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702135" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар вокуниш ба қонуни нави амният дар Ҳонгконг Маҷлиси намояндагони ИМА тарҳеро қабул кард, ки таҳрими гурӯҳҳои баҳамзанандаи мухторияти Ҳонгконгро дар назар мегирад. Қонунгузории нав бонку тиҷоратҳои мақомдорони чиниро ҳадаф қарор медиҳад, ки дар иҷрои қонуни нав вазифадор ҳастанд. Инчунин қонун мақомоти коммунисти Чин – масъулони қабули қонун ва полисро ҳадаф қарор медиҳад, ки дар иҷрои он аз роҳи саркӯби эътирозгарон дар Ҳонгконг даст доранд. Бовар меравад, ки ин тадбирҳо рӯзи 2 июл дар Сенат баррасӣ ва қабул мешаванд. Раиси маҷлиси намояндагон Ненси Пелосӣ гуфт, ин санад “вокуниши зарурии сареъ” ба қабули қонуни амният дар Чин аст, ки ба гуфтаи ӯ, муқаррароти “як кишвар ва ду низом”-ро, ки Пекин риояи онро ваъда дода буд, нақз мекунад. Чунин муқаррарот баъди соли 1997 замони аз Бритониё ба Чин дода шудани Ҳонгконг ҷорӣ шуда буд. Қонунгузорон хостори посухи сангини Амрико ба нақзкунандаҳои ин низоми сиёсӣ дар Ҳонгконг шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702135"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702135" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702135.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702135.html&amp;text=%d0%9c%d0%b0%d2%b7%d0%bb%d0%b8%d1%81%d0%b8+%d0%bd%d0%b0%d0%bc%d0%be%d1%8f%d0%bd%d0%b4%d0%b0%d0%b3%d0%be%d0%bd%d0%b8+%d0%98%d0%9c%d0%90+%d0%b4%d0%b0%d1%80+%d0%bf%d0%be%d1%81%d1%83%d1%85+%d0%b1%d0%b0+%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8+%d0%b0%d0%bc%d0%bd%d0%b8%d1%8f%d1%82%d0%b8+%d2%b2%d0%be%d0%bd%d0%b3%d0%ba%d0%be%d0%bd%d0%b3+%d1%82%d0%b0%d1%80%d2%b3%d0%b5+%d2%9b%d0%b0%d0%b1%d1%83%d0%bb+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702135.html&amp;subject=Маҷлиси намояндагони ИМА дар посух ба қонуни амнияти Ҳонгконг тарҳе қабул кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702135">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702135.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702135">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30702135p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30702135" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30702135" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30702135" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30702135" id="item-n-30702135" value="item-n-30702135" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702135p0s1sa1.html?wjs=1" href="/comments/a30702135p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30702135" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30702135" id="item-o-30702135" value="item-o-30702135" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30702135p0s0sa1.html?wjs=1" href="/comments/a30702135p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30702135" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30702135"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30702135p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30702135p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30702095" data-api-id="30702095" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T13:21:08+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳушдори СҶТ дар бораи коронавирус дар ИМА
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/E8A90EC0-73B2-4724-BD36-AECA18F5B841_w250_r1_s.jpg" itemprop="url" alt="Табиб Фернанда Аррабал аз Сан-Паоло, Бразилия " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Табиб Фернанда Аррабал аз Сан-Паоло, Бразилия </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30702095" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Созмони ҷаҳонии тандурустӣ дар як ҳушдораш аз суръати тунд ва бесобиқаи паҳншавии коронавирус дар ИМА хабар дода гуфтааст, ки ҳодисаҳои рӯзонаи олудашавӣ 1 июл аз 50 ҳазор ҳодиса гузашт. Дар ҳоле, ки мизони олудагии нави рӯзона дар ҷаҳон аз 160 ҳазор ҳолат бештар шудааст, танҳо 52 ҳазор ҳодисааш дар ИМА ба қайд гирифта шуд. Мавҷи нави вирус боис шуд, ки мақомоти ИМА амрҳои қаблан содиршуда дар заминаи сабуктар кардани тадбирҳо, мисли боз шудани тарабхонаву соҳилҳоро бекор мекунанд.</p>
<p>Шумори талафот бар асари COVID-19 дар ИМА дар як рӯзи 1 июл 700 нафарро ташкил дод ва дар маҷмӯъ ба 128 ҳазор нафар расид. Шумори умумии олудашудаҳо ба коронавирус дар ИМА аз 2,6 миллион нафар гузаштааст. Бразилия, ки кишвари дуюми осебдида аз вируси нав мебошад, рӯзи 1 июл 60 ҳазор ҳолати олудагии навро ба қайд гирифтааст. Вазорати беҳдошти Мексика дар бораи 28,5 ҳазор ҳолати марг хабар дод ва аз Испания пеш гузашт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30702095"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30702095" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30702095.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30702095.html&amp;text=%d2%b2%d1%83%d1%88%d0%b4%d0%be%d1%80%d0%b8+%d0%a1%d2%b6%d0%a2+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30702095.html&amp;subject=Ҳушдори СҶТ дар бораи коронавирус дар ИМА"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30702095">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30702095.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30702095">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701993" data-api-id="30701993" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T12:22:04+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
КМИ-и Русия: шумориши 100% баргаҳо анҷом шуд. 78% ҷонибдори тағйири конститутсия
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B82A0E81-BA47-4199-9B1B-39C7379AB436_cx0_cy2_cw0_w250_r1_s.png" itemprop="url" alt="Мақомот гуфтанд, ки ба ҷонибдории тағйироти конститутсионӣ дар Русия 78% овоз доданд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мақомот гуфтанд, ки ба ҷонибдории тағйироти конститутсионӣ дар Русия 78% овоз доданд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701993" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Комиссиюни марказии интихоботҳои Русия рӯзи 2 июл гуфт, баъди шумори 100% баргаҳо муайян шуд, ки 78 дарсади раъйдодаҳо тарафдори пешниҳоди президент Владимир Путин дар заминаи тағйироти конститутсионӣ будаанд. Каме бештар аз 21% гуфтанд, ки мухолифини тағйирот ҳастанд. Дар раъйпурӣ, ки бо сабаби пандемия ва роҳ надодан ба таҷаммӯи зиёди мардум аз 25 июн то 1 июл идома кард, 65% раъйдиҳандагон иштирок карданд.</p>
<p>Шумори бештарини тарафдорони тағйироти конститутсионӣ дар Чеченистон будаанд. Дар ин ҷумҳурии Қафқози Шимолӣ 98% ба тарафдорӣ овоз додаанд. Мақомот гуфтанд, ки дар дигар минтақаҳо ҳам аксари сокинон ба тарафдорӣ овоз додаанд. </p>
<p> Радио Свобода менависад, натиҷаҳои экзитполи бархе гурӯҳҳо баёнгари вазъи баръакс аст. Ташаббускорони маъракаи “НЕТ!”, ки мухолифи тағироти конститутсионӣ мебошанд, натиҷаҳои пурсишҳои ҳамзамони баъди овоздиҳии худро нашр карданд, ки мегӯяд, дар Маскав 55% пурсидашудаҳо гуфтаанд, ки мухолифи тағйирот овоз дода, 45% тарафдорӣ кардаанд. Дар Санкт-Петербург шумори мухолифони тағйирот 63% ва ҷонибдорон 37% будааст. Дар ин пурсиши “НЕТ!” беш аз 7 ҳазор нафар иштирок кардаанд.</p>
<p>Бар пояи назарпурсиҳои марказҳои дигар, ки рӯ ба ҳукумат ҳастанд, 71% шаҳрвандон ҷонибдори тағйироти конститутсионӣ будаанд.</p>
<p>Кремлин гуфт, тағйирот барои суботу амнияти кишвар зарур аст, дар ҳоле ки мунтақидон мегӯянд, Путини 67-сола тавассути ин тағйирот мехоҳад ҳузурашро дар қудрат якумрӣ кунад.</p>
<p>Ба овоздиҳандагон танҳо пешниҳод шуд, ки ба тарафдорӣ ва ё мухолифи тағйироти конститутсионӣ овоз диҳанд. Ҳукумат бисёр талош кард, ки дар ҷомеа ҷонибдорони ин тағйирот зиёд шаванд.</p>
<p>Аз миёни 200 тағйиру иловаҳо яке аз пурбаҳстаринаш он аст, ки собиқаи президентии Путин ба ҳеч баробар шуда, ба ӯ ҳақ медиҳад, ки баъд аз соли 2024 ду давраи дигари шашсола барои курсии президентӣ мубориза барад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701993"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701993" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701993.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701993.html&amp;text=%d0%9a%d0%9c%d0%98-%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%3a+%d1%88%d1%83%d0%bc%d0%be%d1%80%d0%b8%d1%88%d0%b8+100%25+%d0%b1%d0%b0%d1%80%d0%b3%d0%b0%d2%b3%d0%be+%d0%b0%d0%bd%d2%b7%d0%be%d0%bc+%d1%88%d1%83%d0%b4.+78%25+%d2%b7%d0%be%d0%bd%d0%b8%d0%b1%d0%b4%d0%be%d1%80%d0%b8+%d1%82%d0%b0%d2%93%d0%b9%d0%b8%d1%80%d0%b8+%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%82%d1%81%d0%b8%d1%8f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701993.html&amp;subject=КМИ-и Русия: шумориши 100% баргаҳо анҷом шуд. 78% ҷонибдори тағйири конститутсия"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701993">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701993.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701993">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701993p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701993" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701993" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701993" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701993" id="item-n-30701993" value="item-n-30701993" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701993p0s1sa1.html?wjs=1" href="/comments/a30701993p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701993" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701993" id="item-o-30701993" value="item-o-30701993" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701993p0s0sa1.html?wjs=1" href="/comments/a30701993p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701993" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701993"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701993p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701993p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701902" data-api-id="30701902" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T12:11:35+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
12 сенатори амрикоӣ аз ҳукумат хостанд Бузургмеҳр Ёров ва Далер Шарифовро озод кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/0085F996-7077-496A-8E09-86E1370B071B_cx0_cy12_cw0_w250_r1_s.jpg" itemprop="url" alt="Бузургмеҳр Ёров." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Бузургмеҳр Ёров.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701902" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Гурӯҳе аз аъзои Сенати Амрико бо ирсоли нома ба Эмомалӣ Раҳмон, раиси ҷумҳури Тоҷикистон, хостори раҳоии зиндониёне шуданд, ки барои баёни андешаҳои озод маҳкум шудаанд. </strong></p>
<p>Дар ин нома, ки рӯзи 29-уми июн бо имзои 12 узви Сенат ба раиси ҷумҳури Тоҷикистон фиристода шуд, гуфта мешавад, ки афрод набояд барои баёни андешаи озод ҳабс шаванд. Онҳо аз Эмомалӣ Раҳмон даъват кардаанд, ки бидуни ҳеҷ пешшарт, ин афродро аз зиндон озод кунанд.</p>
<p>Дар нома аз ҷумла ишора шудааст, ки дар шароити пандемияи ҷаҳонӣ хатари гирифтории зиндониён ба ин беморӣ зиёд аст ва дар бархе кишварҳо барои пешгирӣ аз паҳншавии бештари COVID-19, шуморе аз зиндониёнро раҳо карданд.</p>
<p>Сенаторони Амрико ба қазияи Бузургмеҳр Ёров, вакили дифои зиндонӣ ишора кардаанд, ки бо чанд иттиҳом ба 23 сол зиндон маҳкум шудааст. Дар нома гуфта мешавад, ки тибқи гузоришҳои дарёфтӣ, Ёров дар зиндон табаш баланд шуда ва хадамоти дурусти тиббӣ дарёфт накардааст. Ҳарчанд Ёров аз беморӣ шифо ёфт, аммо тибқи бархе гузоришҳо, шуморе аз зиндониён бар асари COVID-19 фавтида ва бархе дар бемористон бистарӣ шудаанд. </p>
<p>Бузургмеҳр Ёровро моҳи октябри соли 2016 бо гуноҳҳои даъвати оммавӣ ба тағйири ҳукумат, сохтакории санаду қаллобӣ ба 23 соли зиндон маҳкум карданд. Додгоҳ баъдан ба ҳукми ӯ барои &quot;таҳқири намояндаи ҳокимият ва президент&quot; 5 соли дигар изофа кард. Соли гузашта бар асоси Қонуни авф ҳукми Бузургмеҳр Ёровро 6 сол кам карданд.</p>
<p>Бузургмеҳр Ёров ва наздиконаш ҳеч гоҳ иттиҳомҳои эълонкардаи мақомотро эътироф накардаанд ва мегӯянд, парванда ангезаҳои сиёсӣ дорад. Ёров ва наздиконаш пештар гуфтаанд, боздошти адвокати шинохта фақат ба хотири ҳимояти ӯ аз ҳуқуқи аъзои Ҳизби дар Тоҷикистон мамнуи наҳзати исломӣ буд. Бузургмеҳр Ёров соли 2015 ва пеш аз боздошт аз ҳуқуқи 13 узви боздоштшудаи раёсати ин ҳизб ҳимоят мекард.</p>
<p>Дар номаи аъзои Сенати Амрико ҳамчунин ба қазияи журналист Далер Шарифов низ ишора шудаааст, ки дар бораи ҳуқуқи башар ва озодиҳои динӣ матлабҳо нашр мекард. Сенаторони амрикоӣ аз ҳукумат хостанд, ки Шарифовро ҳам аз зиндон озод кунад.</p>
<p>Далер Шарифов, хабарнигори 32-солаи тоҷик рӯзи 28-уми январи имсол боздошт шуд. Додгоҳи ноҳияи Шоҳмансури пойтахт 16-уми апрел Шарифовро бо гуноҳи барангехтани кинаву адовати милливу мазҳабӣ <a class="wsw__a" href="https://www.ozodi.org/a/%D0%B4%D0%B0%D0%BB%D0%B5%D1%80-%D1%88%D0%B0%D1%80%D0%B8%D1%84%D0%BE%D0%B2%D1%80%D0%BE-%D1%8F%D0%BA-%D1%81%D0%BE%D0%BB-%D0%B7%D0%B8%D0%BD%D0%B4%D0%BE%D0%BD%D3%A3-%D0%BA%D0%B0%D1%80%D0%B4%D0%B0%D0%BD%D0%B4/30558545.html" target="_blank">як сол аз озодӣ маҳрум кард</a>. Иттиҳоме, ки Далер Шарифов ва наздиконаш онро қабул надоранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701902"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701902" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701902.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701902.html&amp;text=12+%d1%81%d0%b5%d0%bd%d0%b0%d1%82%d0%be%d1%80%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b0%d0%b7+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82+%d1%85%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b4+%d0%91%d1%83%d0%b7%d1%83%d1%80%d0%b3%d0%bc%d0%b5%d2%b3%d1%80+%d0%81%d1%80%d0%be%d0%b2+%d0%b2%d0%b0+%d0%94%d0%b0%d0%bb%d0%b5%d1%80+%d0%a8%d0%b0%d1%80%d0%b8%d1%84%d0%be%d0%b2%d1%80%d0%be+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701902.html&amp;subject=12 сенатори амрикоӣ аз ҳукумат хостанд Бузургмеҳр Ёров ва Далер Шарифовро озод кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701902">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701902.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701902">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701902p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (4)" title="Шарҳҳоро бинед (4)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (4)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701902" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701902" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701902" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701902" id="item-n-30701902" value="item-n-30701902" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701902p0s1sa1.html?wjs=1" href="/comments/a30701902p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701902" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701902" id="item-o-30701902" value="item-o-30701902" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701902p0s0sa1.html?wjs=1" href="/comments/a30701902p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701902" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (4)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701902"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701902p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701902p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701962" data-api-id="30701962" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T11:56:11+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҷаласаи мақомоти иктишофии ИМА дар робита бо подошҳои пулии Русия ба Толибон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5EB3F29B-F2B7-41BB-94ED-4BF21ABF30EB_w250_r1_s.jpg" itemprop="url" alt="Раиси Оҷонсии марказии истихборот Ҷина Ҳаспел" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раиси Оҷонсии марказии истихборот Ҷина Ҳаспел</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701962" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Қонунгузорони ҳарду ҳизби сиёсии ИМА қарор аст рӯзи 2 июл назари мақомоти иктишофӣ дар робита бо иттиҳоми Русия дар маблағгузорӣ кардани Толибонро барои куштори низомиёни амрикоӣ дар Афғонистон бишнаванд. Ин ҷаласа дар пасманзари даъватҳои тоза барои таҳримҳои нав алайҳи Русия баргузор мешавад. Дар миёни мақомоти иктишофӣ, ки бо қонунгузорон дар як ҷаласаи махфӣ сӯҳбат мекунанд, раиси Оҷонсии марказии истихборот Ҷина Ҳаспел ва раиси иктишофи миллӣ Ҷон Ратклифф мебошанд. Президенти ИМА Доналд Трамп рӯзи 1 июл батакрор гуфт, ки ӯро дар бораи эҳтимоли аз ҷониби Русия маблағгузорӣ шудани Толибон бо ҳадафи куштори низомиёни амрикоӣ хабардор накарданд, чун, ба гуфтааш, бисёр мақомоти иктишофӣ дар дурустии ин хабар шубҳа карданд. Дар ҳамин ҳол демократҳо пойфишорӣ доранд, ки дар сурати тасдиқи дурустии хабар Русия бояд таҳрим шавад. Аввал шуда дар бораи хабари пул додани Русия ба Толибонро ҳафтаи гузашта нашрияи New York Times гузориш дод. Мушовири амнияти миллии Кохи Сафед Роберт О’Браян ба хабарнигорон ваъда дод, ки агар ин иттиҳом рост барояд, президент “иқдоми шадид хоҳад гирифт”. Русия ва Толибон вуҷуди ҳама гуна подоши молӣ барои куштори нирӯҳои амрикоиро рад кардаанд</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701962"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701962" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701962.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701962.html&amp;text=%d2%b6%d0%b0%d0%bb%d0%b0%d1%81%d0%b0%d0%b8+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d0%b8%d0%ba%d1%82%d0%b8%d1%88%d0%be%d1%84%d0%b8%d0%b8+%d0%98%d0%9c%d0%90+%d0%b4%d0%b0%d1%80+%d1%80%d0%be%d0%b1%d0%b8%d1%82%d0%b0+%d0%b1%d0%be++%d0%bf%d0%be%d0%b4%d0%be%d1%88%d2%b3%d0%be%d0%b8+%d0%bf%d1%83%d0%bb%d0%b8%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d0%be%d0%bd"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701962.html&amp;subject=Ҷаласаи мақомоти иктишофии ИМА дар робита бо подошҳои пулии Русия ба Толибон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701962">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701962.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701962">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701848" data-api-id="30701848" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T10:20:37+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як ноболиғ модар ва ду бародарашро кушта, ҷасадҳоро оташ задааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/E3B8159D-FA8F-4FF6-BBCA-7ACE91FB75F5_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701848" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Додситонии кулли Тоҷикистон ҷузъиёти ҳодисаеро нашр кард, ки як ноболиғ ба гуфтаи мақомот модар ва ду бародари хурдсоларо кушта, онҳоро оташ задааст.</strong></p>
<p>Дар иттилоияи Додситонии кулл гуфта мешавад, ки Воҳидов М, сокини ноболиғи шаҳри Ҳисор 12 декабри соли гузашта модараш Воҳидова М. ва ду бародари угаяшро кушта, барои пинҳон доштани изи ҷиноят манзилро оташ задааст.</p>
<p>Ба гуфта мақомот, Воҳидов ба он хотир ин корро кардааст, ки модараш бо ӯ муносибати дағал дошта, бародарони угаяшро бештар дӯстдорӣ мекардааст. Ноболиғи муттаҳам ба куштори модар дар оилаи падарандар зиндагӣ мекардааст.</p>
<p>&quot;Дар давоми зиндагии якҷоя модараш Воҳидова М.Ҳ. нисбати ноболиғ Воҳидов М.А. муносибати дағалона дошта, ӯро бештар дар иҷро намудани корҳои хоҷагӣ истифода намуда, фарзандони хурдсолаш Атоев Ю.А. ва Атоев Ё.А.-ро нисбат ба ӯ бештар дустдорӣ карда, дар ин замина рашку хусумати ноболиғ Воҳидов М.А.-ро ба худ пайдо кардааст,&quot;-менависад манбаъ.</p>
<p>Мақомот гуфтанд, Додгоҳи шаҳри Ҳисор ноболиғ Воҳидов М-ро бо иттиҳоми куштори беш аз ду нафар бо бераҳматии махсус гунаҳкор донистааст. Бар асоси қарори додгоҳ Воҳидов М, даҳ сол дар колонияи тарбиявии дороми низоми умумӣ адои ҷазо мекунад. Додситонии кулл мегӯяд, барои ноболиғ &quot;ҷазои баландтарин&quot; аст.</p>
<p>Дар Тоҷикистон ҳодисаҳои куштор тақрибан ҳар ҳафта рух медиҳанд. Аммо куштори модар ва ду бародар аз сӯи як ноболиғ ҳодисаи камсобиқа аст. Равоншиносон чунин ҷиноятҳои бо бераҳмии гӯшношунид содиршударо аломати бераҳмтар шудани ҷомеа меноманд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701848"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701848" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701848.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701848.html&amp;text=%d0%af%d0%ba+%d0%bd%d0%be%d0%b1%d0%be%d0%bb%d0%b8%d2%93+%d0%bc%d0%be%d0%b4%d0%b0%d1%80+%d0%b2%d0%b0+%d0%b4%d1%83+%d0%b1%d0%b0%d1%80%d0%be%d0%b4%d0%b0%d1%80%d0%b0%d1%88%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%2c+%d2%b7%d0%b0%d1%81%d0%b0%d0%b4%d2%b3%d0%be%d1%80%d0%be+%d0%be%d1%82%d0%b0%d1%88+%d0%b7%d0%b0%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701848.html&amp;subject=Як ноболиғ модар ва ду бародарашро кушта, ҷасадҳоро оташ задааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701848">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701848.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701848">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701848p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701848" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701848" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701848" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701848" id="item-n-30701848" value="item-n-30701848" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701848p0s1sa1.html?wjs=1" href="/comments/a30701848p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701848" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701848" id="item-o-30701848" value="item-o-30701848" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701848p0s0sa1.html?wjs=1" href="/comments/a30701848p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701848" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701848"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701848p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701848p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701788" data-api-id="30701788" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T08:36:39+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Конгресс қонуни эъломи таҳрим зидди Путин ва атрофиёнашро баррасӣ мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/53075246-6FF1-46E4-9B7F-0A6642E6C229_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701788" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Сенати ИМА рӯзи чоршанбе лоиҳаи қонуне пешниҳод шуд ва он эъломи таҳрим зидди русиягиҳоеро талаб мекунад, ки даст доштанашон дар додани мукофот ба қатли сарбозони Амрико дар Афғонистон исбот шавад. Яке аз ҳадафҳои таҳрим президенти Русия Владимир Путин хоҳад шуд.</p>
<p>Лоиҳаи қонун дар шакли тағйирот ба Санади харҷҳои дифоӣ аз сӯи сенатори маъруфи демократ Роберт Менендес таҳия шудааст. Бар асоси он, агар таҳқиқи ИМА даст доштани раҳбарияти Русия ё ниҳоди зертобеи ӯро дар додани мукофот барои ҳамла ба низомиёни эътилофи байналмилалӣ дар Афғонистон тасдиқ кунанд, президенти Амрико бояд зидди Путин, вазири дифоъ Сергей Шойгу ва бархе мансабдорони дигари рус бояд таҳрим эълом кунад. Ҳамчунин ҳабси дороиҳои ниҳоду шахсони мазкур ва манъи вуруди онҳо ба ИМА пешниҳод шудааст. Олигархҳои наздик ба Путин, сиёсатмадорони рус ва аъзои оилаашон низ метавонанд таҳрим шаванд.</p>
<p>Сенатор мегӯяд, ҳадафи ӯ ин аст, ки Русия бояд барои амалҳои худ посух бигӯяд.</p>
<p>Дар ҳоли ҳозир маълум нест, ки лоиҳаи қонуни мазкур дар Сенат ба андозаи кофӣ ҷонибдорӣ хоҳад шуд, ё не. Вале чандин узви саршиноси Конгресс рӯзҳои ахир хостанд, агар даст доштани Русия дар сармоягузории ҳамлаҳо ба сарбозони Амрико дар Афғонистон исбот шавад, зидди Кремл таҳрим эълом гардад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701788"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701788" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701788.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701788.html&amp;text=%d0%9a%d0%be%d0%bd%d0%b3%d1%80%d0%b5%d1%81%d1%81+%d2%9b%d0%be%d0%bd%d1%83%d0%bd%d0%b8+%d1%8d%d1%8a%d0%bb%d0%be%d0%bc%d0%b8+%d1%82%d0%b0%d2%b3%d1%80%d0%b8%d0%bc+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd+%d0%b2%d0%b0+%d0%b0%d1%82%d1%80%d0%be%d1%84%d0%b8%d1%91%d0%bd%d0%b0%d1%88%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701788.html&amp;subject=Конгресс қонуни эъломи таҳрим зидди Путин ва атрофиёнашро баррасӣ мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701788">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701788.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701788">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701788p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701788" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701788" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701788" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701788" id="item-n-30701788" value="item-n-30701788" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701788p0s1sa1.html?wjs=1" href="/comments/a30701788p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701788" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701788" id="item-o-30701788" value="item-o-30701788" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701788p0s0sa1.html?wjs=1" href="/comments/a30701788p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701788" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701788"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701788p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701788p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701774" data-api-id="30701774" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-02T08:29:27+05:00">
Июл 02, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қазоқистон аз 5 июл карантини сахттар эълом мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F7BB89DA-2C86-487E-9A30-A38697581DB4_w250_r1_s.jpg" itemprop="url" alt="Як зани ниқобпӯш дар Алмато, Қазоқистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Як зани ниқобпӯш дар Алмато, Қазоқистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701774" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти Қазоқистон Қосимҷомарт Тоқаев 1 июл гуфт, ҳукумат пешниҳод кардааст, ки дар ин кишвар сар аз 5 июли соли равон ду ҳафта карантин эълом шавад.</p>
<p>&quot;Ҳукумати нақшаи ҷорӣ кардани карантин ба муҳлати 14 рӯзро пешниҳод кардааст. Эҳтимоли тамдид вуҷуд дорад. Вазири тандурустӣ пагоҳ баъди ҷаласа масъаларо шарҳ хоҳад дод&quot;, - навишт Қосимҷомарт Тоқаев дар шабакаҳои иҷтимоӣ.</p>
<p>Тоқаев ду рӯз пеш ба аъзои ҳукумат дастур дода буд, ки дар давоми ду рӯз нақшаи ҷорӣ кардани карантини шадидро пешниҳод кунанд. Фикри ҷорӣ кардани карантини сахт баъди он ба миён омад, ки бемории коронавирус пас аз бекор шудани маҳдудиятҳо дубора авҷ гирифт. Ба гуфтаи Тоқаев, баъди бекоршавии карантин шумори мубталоён 7 баробар зиёд шудааст.</p>
<p>Вазири нави тандурустии Қазоқистон Алексей Сой пешниҳод кард, бо мақсади пешгирӣ аз паҳн шудани коронавирус дар саросари ин кишвар давоми чаҳор ҳафта чораҳои сахти карантинӣ ҷорӣ шавад.</p>
<p>Вазорати тандурустии Қазоқистон 1 июл хабар дод, ки 30 июн дар ин кишвар 1 ҳазору 604 ҳолати нави мубталошавӣ ба коронавирус ё COVID-19 ошкор шудааст, ки аз ин миён танҳо 489 нафар нишонаҳои бемориро доранд. Боқӣ (1 115 кас) надоранд.</p>
<p>Бино ба иттилои расмӣ, шумори умумии мубталоён ба коронавирус дар ин кишвар то 1 июл ба 41 065 расид. Ин рақам мубталоёни дорои нишонаҳои беморӣ ва бидуни нишонаро дар бармегирад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701774"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701774" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701774.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701774.html&amp;text=%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b0%d0%b7+5+%d0%b8%d1%8e%d0%bb+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b8+%d1%81%d0%b0%d1%85%d1%82%d1%82%d0%b0%d1%80+%d1%8d%d1%8a%d0%bb%d0%be%d0%bc+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701774.html&amp;subject=Қазоқистон аз 5 июл карантини сахттар эълом мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701774">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701774.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701774">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701774p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701774" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701774" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701774" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701774" id="item-n-30701774" value="item-n-30701774" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701774p0s1sa1.html?wjs=1" href="/comments/a30701774p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701774" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701774" id="item-o-30701774" value="item-o-30701774" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701774p0s0sa1.html?wjs=1" href="/comments/a30701774p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701774" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701774"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701774p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701774p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30701167" data-api-id="30701167" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-07-01T23:40:57+05:00">
Июл 01, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/сарвинози-руҳуллоҳ/yoj_qo" title="Сарвинози Руҳуллоҳ">Сарвинози Руҳуллоҳ</a>
</li>
<li class="links__item">
<a class="links__item-link" href="/author/шаҳлои-абдуллоҳ/gvjyqm" title="Шаҳлои Абдуллоҳ">Шаҳлои Абдуллоҳ</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Имтиҳони қабул ба донишгоҳҳои Тоҷикистон зери чораҳои беҳдоштӣ оғоз шуд. АКС
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6B772317-E616-41AD-8622-2CEE79E36153_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30701167" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 1-уми июл имтиҳонҳои дохилшавӣ ба мактабҳои олии Тоҷикистон оғоз шуд, аммо ба фарқ аз солҳои гузашта бо риояи қоидаҳои беҳдоштӣ мегузарад.</p>
<p>Имсол 110 ҳазор нафар дар Маркази миллии тестӣ ба сифати довталаб сабти ном шудаанд. Мактабҳои оливу миёнаи касбии Тоҷикистон нақша доранд, ҳамагӣ каме беш аз 80 ҳазор нафарро бипазиранд. </p>
<p>Баҳром Паҳлавонзода, ҷавони тоҷик, дар қатор ҳазорҳо ҳамсоли худ рӯзи чаҳоршанбе имтиҳони аввали қабул ба донишгоҳро супурд. Вай баъди берун шудан аз ҳуҷраи имтиҳонсупорӣ ибрози умед кард, ки шомили донишгоҳ хоҳад шуд.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/0C1A2EB9-A238-41BB-920D-B921464FBB61_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Сиёвуш Сафаров, довталаби дигар мегӯяд: &quot;То имрӯз пайваста ба Маркази миллии тестӣ занг мезадам ва мепурсидам, ки имтиҳон мешавад, ё не. Метарсидам, ки мабодо бо сабаби коронавируси нав имтиҳонҳои қабул баргузор нашавад. Имтиҳони аввалро супоридем, натиҷаро интизор мешавем.&quot;</p>
<p>Нигаронии довталабон дар ҳоле буд, ки давраи сабти номи онҳо дар Маркази миллии тестӣ ба замони авҷи пандемияи COVID-19 рост омад.</p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/4029717B-CA6E-461E-8FD7-3756284943C1_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Аввали моҳи июн Ситоди муқобила бо бемории COVID-19 дар Тоҷикистон гуфт, имсол имтиҳони хатм барои хонандагони синфҳои 9 ва 11 баргузор карда нашавад. Ҳамин тавр, баҳои хатмкунандаҳоро бар асоси натиҷаҳои чаҳоряки гузашта монданд. </p>
<p>Имсол мактабҳои Тоҷикистонро 162 ҳазор хонандаи синфи 9 ва беш аз 123 ҳазор хонандаи синфи 11 хатм карданд. </p>
<p>Масъулини Маркази миллии тестӣ мегӯянд, имтиҳонҳои қабул то 7-уми июл дар 18 мактаби саросари кишвар гузаронида шуда, барои довталабон дар даври такрорӣ имконият фароҳам оварда хоҳад шуд. </p><div class="wsw__embed">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/727DBCDB-449E-4AD8-9B8A-B75C01079AD5_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Абдуваҳҳоб Одинаев, як масъули Маркази миллии тестӣ, рӯзи 1-уми июл ба Радиои Озодӣ гуфт, дар рӯзи аввали қабули имтиҳонҳо ҳудуди 16 ҳазор довталаб аз кластери якум, ки фанҳои табиӣ ва дақиқро дар бар мегирад, имтиҳон супориданд.</p>
<p>Имсол шумори довталабон нисбат ба соли гузашта бештар будааст. Мақомот онро ба густариши бемории COVID-19 рабт медиҳанд, ки марзҳоро баст ва таҳсили довталабони тоҷикро дар хориҷи кишвар инмконнопазир кард ва ин гурӯҳ акнун барои шомил шудан ба донишгоҳҳои Тоҷикистон талош доранд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30701167"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30701167" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30701167.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30701167.html&amp;text=%d0%98%d0%bc%d1%82%d0%b8%d2%b3%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d0%b1%d1%83%d0%bb+%d0%b1%d0%b0+%d0%b4%d0%be%d0%bd%d0%b8%d1%88%d0%b3%d0%be%d2%b3%d2%b3%d0%be%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b7%d0%b5%d1%80%d0%b8+%d1%87%d0%be%d1%80%d0%b0%d2%b3%d0%be%d0%b8+%d0%b1%d0%b5%d2%b3%d0%b4%d0%be%d1%88%d1%82%d3%a3+%d0%be%d2%93%d0%be%d0%b7+%d1%88%d1%83%d0%b4.+%d0%90%d0%9a%d0%a1"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30701167.html&amp;subject=Имтиҳони қабул ба донишгоҳҳои Тоҷикистон зери чораҳои беҳдоштӣ оғоз шуд. АКС"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30701167">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30701167.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30701167">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30701167p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30701167" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30701167" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30701167" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30701167" id="item-n-30701167" value="item-n-30701167" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701167p0s1sa1.html?wjs=1" href="/comments/a30701167p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30701167" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30701167" id="item-o-30701167" value="item-o-30701167" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30701167p0s0sa1.html?wjs=1" href="/comments/a30701167p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30701167" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30701167"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30701167p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30701167p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30703719&amp;SiteId=10&amp;r=1353887587&amp;it=0&amp;pd=20200703034448" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30703719" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30703719&amp;SiteId=10&amp;r=1353887587&amp;it=0&amp;pd=20200703034448" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30703719" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=30703719" href="/z/538?p=1&amp;aId=30703719" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/presidential-election-in-tajikistan/30701913.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Интихоботи президентии Тоҷикистон. Моҳшуморӣ сар шуд? Пешбиниҳо чист?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/19441769-BC29-45B6-8371-01C6DD64BBCA_w160_r1.jpg" alt="Интихоботи президентии Тоҷикистон дар соли 2013">
</noscript>
<img data-src="https://gdb.rferl.org/19441769-BC29-45B6-8371-01C6DD64BBCA_w100_r1.jpg" src="" alt="Интихоботи президентии Тоҷикистон дар соли 2013">
</div>
</a>
<div class="media-block__content">
<a href="/a/presidential-election-in-tajikistan/30701913.html">
<h4 class="media-block__title media-block__title--size-2" title="Интихоботи президентии Тоҷикистон. Моҳшуморӣ сар шуд? Пешбиниҳо чист?">
Интихоботи президентии Тоҷикистон. Моҳшуморӣ сар шуд? Пешбиниҳо чист?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30702194.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ҳукумат ваъда дод, ки нерӯи барқ ва об то охири сол гарон намешаванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/339C38F2-2C8B-479B-93FC-B8D1FF870E94_w160_r1.jpg" alt="Акс аз бойгонӣ.">
</noscript>
<img data-src="https://gdb.rferl.org/339C38F2-2C8B-479B-93FC-B8D1FF870E94_w100_r1.jpg" src="" alt="Акс аз бойгонӣ.">
</div>
</a>
<div class="media-block__content">
<a href="/a/30702194.html">
<h4 class="media-block__title media-block__title--size-2" title="Ҳукумат ваъда дод, ки нерӯи барқ ва об то охири сол гарон намешаванд">
Ҳукумат ваъда дод, ки нерӯи барқ ва об то охири сол гарон намешаванд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30701245.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Манзили дастрас&quot; барои гуруҳе дар Душанбе дастнорас шуд, чаро? САДО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/EEF1A4AD-B459-42EE-B2AF-25447D583FB8_w160_r1.jpg" alt="Тарҳи &quot;Манзили дастрас&quot;">
</noscript>
<img data-src="https://gdb.rferl.org/EEF1A4AD-B459-42EE-B2AF-25447D583FB8_w100_r1.jpg" src="" alt="Тарҳи &quot;Манзили дастрас&quot;">
</div>
</a>
<div class="media-block__content">
<a href="/a/30701245.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Манзили дастрас&quot; барои гуруҳе дар Душанбе дастнорас шуд, чаро? САДО">
&quot;Манзили дастрас&quot; барои гуруҳе дар Душанбе дастнорас шуд, чаро? САДО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30688729.html" title="Ду узви &quot;Гуруҳи 24&quot;-ро барои пикети эътирозӣ ҷарима ва 15-рӯзӣ ҳабс карданд">
<h4 class="media-block__title media-block__title--size-4">
Ду узви &quot;Гуруҳи 24&quot;-ро барои пикети эътирозӣ ҷарима ва 15-рӯзӣ ҳабс карданд (12844)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30692268.html" title="Модар иддао дорад, ки ҷавоне духтари ноболиғашро таҷовуз кардааст. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Модар иддао дорад, ки ҷавоне духтари ноболиғашро таҷовуз кардааст. ВИДЕО (12813)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/tajik-men-claims-his-son-died-of-doctors-ignorance/30692208.html" title="Падар табибонро сабаби марги писараш медонад, табибон таъхири падарро. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Падар табибонро сабаби марги писараш медонад, табибон таъхири падарро. ВИДЕО (10516)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30700705.html" title="Модари сарбози зиндонӣ “дар роҳ ба сӯйи боздоштгоҳи Кӯлоб фавтидааст”">
<h4 class="media-block__title media-block__title--size-4">
Модари сарбози зиндонӣ “дар роҳ ба сӯйи боздоштгоҳи Кӯлоб фавтидааст” (10487)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30695197.html" title="Сафир: &quot;Нархи билети парвозҳо ба Тоҷикистон 23-24 ҳазор рубл аст&quot; САДО">
<h4 class="media-block__title media-block__title--size-4">
Сафир: &quot;Нархи билети парвозҳо ба Тоҷикистон 23-24 ҳазор рубл аст&quot; САДО (9415)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30686244.html" title="Сарбози говдузд ҷазо гирифт. Модараш мехоҳад фармондеҳаш ҳам ҷазо гирад">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Сарбози говдузд ҷазо гирифт. Модараш мехоҳад фармондеҳаш ҳам ҷазо гирад
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30694804.html" title="&quot;Ватани ман куҷост?&quot; Нигоҳе ба зиндагии эрониёни муқими Исроил">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Ватани ман куҷост?&quot; Нигоҳе ба зиндагии эрониёни муқими Исроил
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30692170.html" title="Модар иддао дорад, ки ҷавоне батакрор ба номуси духтари ноболиғаш таҷовуз кардааст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Модар иддао дорад, ки ҷавоне батакрор ба номуси духтари ноболиғаш таҷовуз кардааст
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30694168.html" title="Мулло Абдураҳимро дар зодгоҳаш, ноҳияи Ашт, дафн карданд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Мулло Абдураҳимро дар зодгоҳаш, ноҳияи Ашт, дафн карданд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30686799.html" title="Таркиш дар як нуқтаи сӯзишворӣ дар Ёвон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Таркиш дар як нуқтаи сӯзишворӣ дар Ёвон
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30690083.html" title="Мистер &quot;Х&quot;. Номзадҳо маълум нестанд, вале фазои Тоҷикистон интихоботист">
<h4 class="media-block__title media-block__title--size-4">
Мистер &quot;Х&quot;. Номзадҳо маълум нестанд, вале фазои Тоҷикистон интихоботист (32)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30697266.html" title="Русия бо содда кардани тақдими шаҳрвандиаш чӣ ҳадаф дорад? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Русия бо содда кардани тақдими шаҳрвандиаш чӣ ҳадаф дорад? ВИДЕО (26)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30695197.html" title="Сафир: &quot;Нархи билети парвозҳо ба Тоҷикистон 23-24 ҳазор рубл аст&quot; САДО">
<h4 class="media-block__title media-block__title--size-4">
Сафир: &quot;Нархи билети парвозҳо ба Тоҷикистон 23-24 ҳазор рубл аст&quot; САДО (24)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30691498.html" title="Ҷазои нав барои маъмурони андоз ва гумрук. Оё фасод коҳиш меёбад?">
<h4 class="media-block__title media-block__title--size-4">
Ҷазои нав барои маъмурони андоз ва гумрук. Оё фасод коҳиш меёбад? (24)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30687601.html" title="Рӯзи Ваҳдати Миллӣ. Чаро дар Тоҷикистон ҷанг шуд? Нашуда метавонист?">
<h4 class="media-block__title media-block__title--size-4">
Рӯзи Ваҳдати Миллӣ. Чаро дар Тоҷикистон ҷанг шуд? Нашуда метавонист? (22)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30695205.html" title="Нархи билети бозгашт аз Русия ба Тоҷикистон чанд аст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Нархи билети бозгашт аз Русия ба Тоҷикистон чанд аст
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30672573.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30670477.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30674607.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30676607.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" onclick="window.open(&#39;https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370&#39;);return false;" target="_blank">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" onclick="window.open(&#39;https://www.ozodi.org/a/28384282.html&#39;);return false;" target="_blank">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=150" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30703719",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>