
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "146";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?</title>
<meta name="title" content="&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?" />
<meta name="description" content="Раҷаби Мирзо,
рӯзноманигор ва таҳлилгар
Бознашр аз веблоги &quot;Рӯзи нав&quot;
Ба назар чунин менамояд, ки дар Тоҷ..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/30516017.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30516017.ltr" />
<meta content="«Героин» -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?" property="og:title" />
<meta content="Раҷаби Мирзо,
рӯзноманигор ва таҳлилгар
Бознашр аз веблоги &quot;Рӯзи нав&quot;
Ба назар чунин менамояд, ки дар Тоҷикистон як теорияи ленинии дигаргуншавии ҷомеа вайрон шудааст. Ӯ мегуфт инқилобҳо вақте с" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30516017.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/DD3011C0-5614-4329-9B06-CC6EA1CD7765.jpg" property="og:image" />
<meta content="308" property="og:image:width" />
<meta content="" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/DD3011C0-5614-4329-9B06-CC6EA1CD7765.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/30516017.html" />
<script type="application/ld+json">{"articleSection":"Блогистон","headline":"«Героин» -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Блогистон, Матолиби навтарин","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2020-03-29","dateModified":"2020-03-29 15:19:49Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":""},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/30516017.html","url":"https://www.ozodi.org/a/30516017.html","description":"Раҷаби Мирзо,\r\n рӯзноманигор ва таҳлилгар\r\n Бознашр аз веблоги \u0022Рӯзи нав\u0022\r\n Ба назар чунин менамояд, ки дар Тоҷикистон як теорияи ленинии дигаргуншавии ҷомеа вайрон шудааст. Ӯ мегуфт инқилобҳо вақте с","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/DD3011C0-5614-4329-9B06-CC6EA1CD7765_w1080_h608.jpg"},"name":"«Героин» -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=8.0.0.0&amp;cb=146" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=8.0.0.0&amp;cb=146"></script>
<script src="/Scripts/responsive/loader.b?v=Mkm3z6-IUB_hFVBEQ2ZOlOrwVfAWBBmsf9wTJkzvYs01?&amp;av=8.0.0.0&amp;cb=146"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyyfiexuax44a-f-29d1b8e32-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"20d86a4e","ak.r":32986,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":46328,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1585495864","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==9JFCSGSXbVKfSzEmJgb/MJqXWddRZuHyh1TBY3yTdbpKPKq4rduwn6WU3VvXus0+0BHy/MYs7xtn1Wye7Xl8/OMoPm4QTHkke14BouSeGh8IbrSdj9LNebWQRGIkTbNo8LwoHtqKibP3fKd25VwsTg8PL7HxTzI8gpKTsfTbUF91imM8oP20zZghZbtonqchl0aE7EKT4IikUX5xUeXmVIerN73P3Q6yf3p/Iw4ElnI4NK+5hub7k5cwohB2koHs4r09mq+9Gv5ACWdWPZgrGUfN9R2TCqIuv9QNve+DOoWjG06bn9n4j75IAudNmEn3WEwA8cmYyV4imVfuWGkJpAPm7FgW3EZckbXrx/Zf5Id4Wkgwb7zT/fjnf7/jYXuTM0DdEc4fJoNgcZmweWrYEROe9t97rP6nPFzc1D4np7s="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026#171;Героин\u0026#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?",page_type:"article",page_name:"\u0026#171;Героин\u0026#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?",short_headline:"\u0026#171;Героин\u0026#187; -и ҳукумат. Чаро бархе гурӯҳҳо...",long_headline:"\u0026#171;Героин\u0026#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?",headline:"\u0026#171;Героин\u0026#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30516017.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"03",pub_day:"29",pub_hour:"14",pub_minute:"15",pub_weekday:"Sunday",dateline:"",byline:"",categories:"tajikistan,blogistan,latest-news",tags:"",slug:"",section:"блогистон",english_section:"blogistan",article_uid:"30516017"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/578925784?pageName=rfe%3ataj%3ar%3aarticle%3a%c2%ab%d0%93%d0%b5%d1%80%d0%be%d0%b8%d0%bd%c2%bb%20-%d0%b8%20%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82.%20%d0%a7%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%85%d0%b5%20%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8%20%d0%bc%d0%be%d0%bb%d3%a3%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4%20%e2%80%9c%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d%20%d0%b1%d0%be%d1%88%d0%b0%d0%bd%d0%b4%3f&amp;c6=%c2%ab%d0%93%d0%b5%d1%80%d0%be%d0%b8%d0%bd%c2%bb%20-%d0%b8%20%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82.%20%d0%a7%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%85%d0%b5%20%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8%20%d0%bc%d0%be%d0%bb%d3%a3%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4%20%e2%80%9c%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d%20%d0%b1%d0%be%d1%88%d0%b0%d0%bd%d0%b4%3f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%c2%ab%d0%93%d0%b5%d1%80%d0%be%d0%b8%d0%bd%c2%bb%20-%d0%b8%20%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82.%20%d0%a7%d0%b0%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%85%d0%b5%20%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8%20%d0%bc%d0%be%d0%bb%d3%a3%20%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4%20%e2%80%9c%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d%20%d0%b1%d0%be%d1%88%d0%b0%d0%bd%d0%b4%3f&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=blogistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30516017&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7529.html">Коронавирус</a> </li>
<li class=" item">
<a class="handler" href="/p/7417.html">Интихобот - 2020</a> </li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class=" last-menu-item item">
<a class="handler" href="https://www.ozodi.org/a/30479634.html" onclick="window.open(&#39;https://www.ozodi.org/a/30479634.html&#39;);return false;" target="_blank">Озмун</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179">
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/83" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи шомгоҳӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >20:00 - 21:30</span>
<a href="/live/audio/83">
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи шомгоҳӣ">
<span class="badge badge--live" >ЗИНДА</span>
Маҷаллаи шомгоҳӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:30 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >06:00 - 07:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи бомдодӣ">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >07:30 - 08:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи бомдодӣ">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30516017&amp;SiteId=10&amp;r=2030756582&amp;it=0&amp;pd=20200329141548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30516017" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30516017&amp;SiteId=10&amp;r=2030756582&amp;it=0&amp;pd=20200329141548" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30516017" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/2673">Блогистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-03-29T19:15:48+05:00">
1 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A5E7EC48-EDEE-4D20-99B1-D86F733F6992_w250_r1_s.jpg" itemprop="url" alt="Раҷаби Мирзо" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раҷаби Мирзо</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html&amp;text=%c2%ab%d0%93%d0%b5%d1%80%d0%be%d0%b8%d0%bd%c2%bb+-%d0%b8+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82.+%d0%a7%d0%b0%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%85%d0%b5+%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8+%d0%bc%d0%be%d0%bb%d3%a3+%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%e2%80%9c%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d+%d0%b1%d0%be%d1%88%d0%b0%d0%bd%d0%b4%3f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html&amp;subject=&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html&amp;text=%c2%ab%d0%93%d0%b5%d1%80%d0%be%d0%b8%d0%bd%c2%bb+-%d0%b8+%d2%b3%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82.+%d0%a7%d0%b0%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%85%d0%b5+%d0%b3%d1%83%d1%80%d3%af%d2%b3%d2%b3%d0%be%d0%b8+%d0%bc%d0%be%d0%bb%d3%a3+%d0%bc%d0%b5%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%e2%80%9c%d1%81%d0%b8%d1%91%d1%81%d3%a3%e2%80%9d+%d0%b1%d0%be%d1%88%d0%b0%d0%bd%d0%b4%3f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30516017.html&amp;subject=&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Раҷаби Мирзо,</strong></p>
<p><strong>рӯзноманигор ва таҳлилгар</strong></p>
<p><em>Бознашр аз веблоги <a class="wsw__a" href="https://ruzinew.blogspot.com/2020/03/blog-post_27.html" target="_blank">&quot;Рӯзи нав&quot;</a></em></p>
<p>Ба назар чунин менамояд, ки дар Тоҷикистон як теорияи ленинии дигаргуншавии ҷомеа вайрон шудааст. Ӯ мегуфт инқилобҳо вақте сар мезананд, ки агар «поин» ба тарзи феълӣ зиндагӣ кардан нахоҳаду «боло» беш аз ин тавонмандӣ надорад. Ҳоло сухан аз бархе мақомдорони тоҷик нест, ки дар сӯҳбатҳои пасипардагии худ сахт норозигӣ аз иқдомҳои ҳукумате мекунанд, ки худ дар он мақоми баланд, аммо ҳарфи паст доранд. Аз ин мақомдорон ё гурӯҳҳои молие, ки ба захираҳои моливу моддии мамлакат дасти дароз доранд (ин гурӯҳ низ дар мо таркиби асосии элитаи ҳукмрон аст), насле ба миён омада, ки интиқодот ва бархӯрди эшон аз мухолифини сиёсӣ камтар нест.</p>
<p>На, онҳоро шумо дар маҳфилҳои сиёсии мухолифин (дар мо мухолифини шаклгирифта ба маънои пурра аслан, ки вуҷуд надорад) нахоҳед дид. Ин насл даъво ҳам надорад, ки сохти шӯравӣ баргардаду моликият гӯё ба соҳиби аслии худ – мардум хизмат кунад. Онҳо акнун ба истилоҳ «менеҷерҳо» ва «аврупоианд». Молу мулк ва пули зиёд дар бонкҳои хориҷӣ доранд. Мошинҳои гаронбаҳо, қасру кӯшк...</p>
<p>Пас аз «кори пурмаҳсул»-и ҳамарӯза дар идораҳои муҷаҳҳаз бо технологияҳои навтарин, шомгоҳон дар тарабхонаҳои хос дам мегиранд. Ба таври дигар, соҳиби зиндагии «сазовору муваффақанд». Хуб ҳам медонанд, ки ин ҳама аз куҷост. Бо вуҷуд, боз чизе онҳоро қонеъ намекунад.</p>
<p>Чӣ?</p>
<p>Элитаи нав гӯё фаҳмидааст, ки дар зиндагӣ ва фаъолиятҳо бояд чизеро тағйир дод. Бешак барои ҳифзи моликият ва манофеи худ. Барои ҳамин, баъзе амалкардҳои дигарон барои онҳо примитив менамояд. Мехоҳанд ҳама бо мафҳумҳои нав ҳарф бизананд, тасаввуроту бардошти дигарон ҳам мисли онҳо бошад. Яқин, намедонанд, ки аксарияти мардум мушкилоти одитарини зиндагӣ доранду дар бораи мафҳумҳо ва тасаввуроти нав на шунидан мехоҳанд, на имконият доранд.</p>
<p>Аз ин лиҳоз, элитаи нав, мешавад гуфт, ҳатто бо мардуми одӣ низ дар мухолифат қарор доранд. Ин махсусияти дигари онҳост.</p>
<p>Духтури шиносе дорам. Боре наздаш рафтам, ки дар утоқи кориаш зиқ нишастааст. Сабаб пурсидам. Нақл кард, ки яке аз “тоҷикони нав” -ро табобат кардаасту ӯ пас шифоёбӣ нигорае (картинка) барояш тӯҳфа меорад. Он табиб, ки воқеан соҳибкасб аст, мегуфт интизор дошт, ки ин шахси доро ақаллан 200 -300 доллар барояш медиҳаду ӯ зиндагии худро то ҷое таъмин мекунад. “Ё ақаллан 2 – 3 халта орд меовард. Ина бин, чӣ овардаст, як расм!”, бо асабоният мегуфт духтур.</p>
<p>Барои таскини дилаш гуфтам, ки ин нигора арзиши баланде дорад ва бояд хурсанд шавад, вале ваҷоҳати ӯ тағйир наёфт. Баъд шӯхӣ кардам:</p>
<p>-- Доктор, ақаллан барои ин бояд хурсанд шавед, ки ӯ Шуморо шахси сарватманде ҳисоб кардааст ва фикр мекунад дар зиндагӣ ниёзе надоред ва деворҳои хонаатон аз ин гуна нигораҳои гаронбаҳо пур аст!</p>
<p>-- Рост мегӯӣ, - гуфт табиб, - инҳо дар ҳақиқат аз мардум ва зиндагии онҳо хеле дур рафтаанду фикр мекунанд ҳама мисли онҳо беғаму ташвишанд... </p>
<p>Ҳодисаи дигаре ёдам меояд. Шоми 10 сол қабл барои сарфи таом ба яке аз тарабхонаҳои сатҳи миёнаи Душанбе рафтем. Аҷиб буд, ки дар он ҷо гурўҳе аз муваффақтарин менеҷерҳои наздик ба ҳукумат низ нишаста буданду моро ба мизи худ даъват карданд. «Ба мардум наздик шуданием» бо шӯхӣ гуфт яке аз эшон дар ибтидо. Вале дар ин ҳарф воқеиятеро низ фаҳмидан имкон дошт, чун шабу рӯзи аввали ҳаводиси Қирғизистон (апрели соли 2010) буду ҳукумати Боқиев бо ҳама аъзову ҷонибдоронаш аз хоки мамлакат роҳи берунрафт меҷӯст.</p>
<p>Аҷобати дигари ин сӯҳбат он буд, ки ҳамроҳи онҳо як сарватманди дигаре нишаста буду мушкили гароне дошт. Маълум шуд, ки ӯ саҳмияҳои асосии яке аз корхонаҳои муҳими Душанберо харидорӣ кардаасту баъдан «як зӯр»-и дигар бо роҳи фиреб онҳоро аз худ мекунад. Талошҳояш барои аз роҳи ҳуқуқиву судӣ ҳал кардани қазия бенатиҷа анҷом ёфтанд. Ўро фаҳмидан мумкин буд, агар як парадокс дар ин муаммо вуҷуд намедошт.</p>
<p> Гап сари ин мерафт он «нафари зӯр» ҳоло «радди маърака» гаштаасту корхонаи мавриди баҳсро ба нафари дигари дар «ҷамъият» ҳанӯз устувор ваъда кардааст. Ба сифати тўҳфа, албатта.</p>
<p>Манёври ўро фаҳмидед?</p>
<p>Бале, ин ҷаноб бо ин ки корхонаро ба «зӯри зӯрҳо» медиҳад, аввалан садоқати худро ба элита ва қойидаҳои бозии онҳо нишон медиҳад ва дуюм, ба «зўри зўрҳо» ошкор мекунад, ки «шикаста бошем ҳам, нарехтаем».</p>
<p>Ана ҳамин хел “элита”, ана ҳамин хел қойидаҳои бозӣ!</p>
<p>Акнун фаҳмидед, ки чаро онҳо элита нестанд?</p>
<p>Дар ҳамин сӯҳбати шомгоҳии мо, таҳлили вазъи сиёсӣ ҳам сурат гирифту овозаву тахминҳо аз зиндагии пасипардагии доираҳои элитаи ҳукмрон низ ба баҳс кашида шуд. Як менеҷер, ки воқеан ҳам аз нигоҳи саводу фаҳмиш ва тавонмандӣ, болотар аз ин, ба маҳзи хусусиятҳои инсонӣ, арзанда ба зиндагии шоиста аст, аз он изҳори ташвиш намуд, ки дар борааш сару садои бепоя паҳн мекунанд. «Масалан овоза кардаанд, ки гӯё мо дар хонаамон аз қошуқи тилоӣ истифода мекунем. Ин дурӯғи маҳз аст!» бо ташвиш мегуфт ӯ.</p>
<p>Дар посух гуфтам, ки «бовар кунед, барои мардум аз қошуқи тиллоӣ истифода кардани Шумо боиси воҳимаву изтироб намешавад. Зеро медонанд, ки Шумо нафари муваффақе ҳастеду одамони мисли Шумо бояд зиндагии роҳат дошта бошанд. Барои мардум танҳо як масъала боиси сару садост:</p>
<p><strong>“Ношаффоф будани фаъолиятҳову дурӣ ҷӯстанатон аз мардум!».</strong></p>
<p>Дар ҳақиқат, барои элитаи нав, ки ба таври зуд масъалаҳои молиявию иқтисодии худро ҳал кардаанд, гӯё мушкилоти дигаре боқӣ намондааст. Пас аз тағйирот дар дунё, хосатан пас аз ҳаводиси Шарқи Наздик барояшон як муаммои нокушода дарди сар шудааст:</p>
<p><strong>Оё ин ҳама молу мулк ва ҷоҳу ҷалолро то куҷо имкони ҳифз намудану ба наслҳои ояндаашон «безарар» расонидан вуҷуд дорад?</strong></p>
<p>Сабаби то андозае таҳаммулпазир намудор шудани бархе аз намояндагони ин элитаро бояд аз ҳамин нукта ҷӯст. Албатта ин хуб аст. Аммо, Худое нахоста, дар рагу пайванду андешаи онҳо низ як рӯз «героини ҳукумат» ҷо пайдо кунад, чӣ мешавад?</p>
<p> Чаро “героини ҳукумат”?</p>
<p>Зеро мегӯянд, ҳукуматдорӣ низ барои бархе мисли одат пайдо кардан ба маводи мухаддир аст. Одат бикунанд, онро тарк кардан тақрибан номумкин мегардад, агар хумораш гирифт, ҳама чизи доштаашонро барои дарёфташ сарф мекунанд… Бархӯрдҳои ин «героин» (манфиатҳо) -ро байни ҳамшарикон дар Русия дида будем. Тақдири Гусинский, Березовский, Невзлин ва Ходорковский, ки бо сиёсатпардозиҳои либералии худ аввал муваффақ, баъдан аз ватан берун ё кунҷи маҳбасро гирифтанд, фаромӯш нашудаанд.</p>
<p>Дар Тоҷикистон низ ба ин монанд ҳолатҳоро вохӯрдаем…</p>
<p>Сиёсат дар ҷомеаҳое чун мо қойидаҳои махсуси бозии худро дорад. Дар ин бозии дилхушкунанда аксари вақт усули «бозӣ бидуни қоида» низ истифода мешавад. Раҳм нест. На ба «худӣ», на ба «бегона». Танҳо аз ҳама зӯр ғолиб меояд.</p>
<p>Маккиавелизм мегӯед?</p>
<p>Шояд, ҳарчанд бардоштҳои дигар ҳам ба миён омаданаш мумкин...</p>
</div>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30516017" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30516017" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30516017" id="item-n-30516017" value="item-n-30516017" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30516017p0s1sa1.html?wjs=1" href="/comments/a30516017p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30516017" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30516017" id="item-o-30516017" value="item-o-30516017" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30516017p0s0sa1.html?wjs=1" href="/comments/a30516017p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30516017" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30516017"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30516017p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30516017p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30516017.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A5E7EC48-EDEE-4D20-99B1-D86F733F6992_w160_r1.jpg" alt="Раҷаби Мирзо">
</noscript>
<img data-src="https://gdb.rferl.org/A5E7EC48-EDEE-4D20-99B1-D86F733F6992_w100_r1.jpg" src="" alt="Раҷаби Мирзо">
</div>
</a>
<div class="media-block__content">
<a href="/a/30516017.html">
<h4 class="media-block__title media-block__title--size-2" title="&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?">
&#171;Героин&#187; -и ҳукумат. Чаро бархе гурӯҳҳои молӣ мехоҳанд “сиёсӣ” бошанд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B8%D1%81%D1%82%D0%B5%D2%B3%D1%81%D0%BE%D0%BB%D0%B8-%D0%BD%D0%B8%D2%9B%D0%BE%D0%B1-%D0%B4%D0%B0%D1%80-%D0%BA%D0%BE%D1%80%D1%85%D0%BE%D0%BD%D0%B0%D2%B3%D0%BE%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%B7%D0%B8%D1%91%D0%B4-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30510760.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/911B3B00-E2AC-4517-8EE9-13F709AB876A_w160_r1.jpg" alt="Мақомот мегӯянд, ҳанӯз ҳеҷ мавриди сирояти вируси нав дар Тоҷикистон сабт нашудааст">
</noscript>
<img data-src="https://gdb.rferl.org/911B3B00-E2AC-4517-8EE9-13F709AB876A_w100_r1.jpg" src="" alt="Мақомот мегӯянд, ҳанӯз ҳеҷ мавриди сирояти вируси нав дар Тоҷикистон сабт нашудааст">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%B8%D1%81%D1%82%D0%B5%D2%B3%D1%81%D0%BE%D0%BB%D0%B8-%D0%BD%D0%B8%D2%9B%D0%BE%D0%B1-%D0%B4%D0%B0%D1%80-%D0%BA%D0%BE%D1%80%D1%85%D0%BE%D0%BD%D0%B0%D2%B3%D0%BE%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%B7%D0%B8%D1%91%D0%B4-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30510760.html">
<h4 class="media-block__title media-block__title--size-2" title="Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд">
Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B8%D1%81%D0%BB%D0%BE%D2%B3%D0%B8-%D2%9B%D0%BE%D0%BD%D1%83%D0%BD-%D0%B4%D0%B0%D1%80-%D0%B1%D0%BE%D1%80%D0%B0%D0%B8-%D0%B2%D0%B0%D0%BA%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B8%D1%84%D0%BE%D1%8A/30511555.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C5B19833-4B22-4715-B7A7-4DA4E50A0967_w160_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/C5B19833-4B22-4715-B7A7-4DA4E50A0967_w100_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%B8%D1%81%D0%BB%D0%BE%D2%B3%D0%B8-%D2%9B%D0%BE%D0%BD%D1%83%D0%BD-%D0%B4%D0%B0%D1%80-%D0%B1%D0%BE%D1%80%D0%B0%D0%B8-%D0%B2%D0%B0%D0%BA%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B8%D1%84%D0%BE%D1%8A/30511555.html">
<h4 class="media-block__title media-block__title--size-2" title="Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;">
Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/%D0%B1%D0%BE-%D0%B7%D0%BE%D0%B8%D1%80%D1%88%D0%BE-%D2%9B%D0%BE%D0%B4%D0%B8%D1%80%D0%BE%D0%B2-%D1%87%D3%A3-%D0%B8%D1%82%D1%82%D0%B8%D1%84%D0%BE%D2%9B-%D0%B0%D1%84%D1%82%D0%BE%D0%B4/30514683.html" title="Як шахси зери &quot;карантин&quot; дар Тоҷикистон бо захмҳои шадид бистарӣ шудааст">
<h4 class="media-block__title media-block__title--size-4">
Як шахси зери &quot;карантин&quot; дар Тоҷикистон бо захмҳои шадид бистарӣ шудааст (15603)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/quarantine-virus-tajikistan/30501055.html" title="&quot;Хунук ва чиркин&quot;. Шикоятҳо аз шароити “карантин” дар Тоҷикистон. ВИДЕО, САДО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Хунук ва чиркин&quot;. Шикоятҳо аз шароити “карантин” дар Тоҷикистон. ВИДЕО, САДО (10547)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30502026.html" title="Вазорат гуфт, ду фирорӣ аз карантинро барои муоина баргардонд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Вазорат гуфт, ду фирорӣ аз карантинро барои муоина баргардонд. ВИДЕО (9108)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/%D0%BC%D0%B0%D1%80%D0%B3%D0%B8-%D0%B4%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D1%80%D1%88%D0%BE-%D1%88%D0%BE%D0%BC%D0%B8%D1%80%D0%BE%D0%B2-%D0%B1%D0%B0%D2%B3%D1%81%D0%B1%D0%B0%D1%80%D0%B0%D0%BD%D0%B3%D0%B5%D0%B7-%D1%88%D1%83%D0%B4/30513373.html" title="Сокини 27-солаи ноҳияи Рӯдакӣ аз сактаи мағзӣ фавтид, ё латту кӯб? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Сокини 27-солаи ноҳияи Рӯдакӣ аз сактаи мағзӣ фавтид, ё латту кӯб? ВИДЕО (8838)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/tajiks-in-italy-coronavirus/30499174.html" title="Таҷрибаи тоҷикони Итолиё дар шароити коронавирус">
<h4 class="media-block__title media-block__title--size-4">
Таҷрибаи тоҷикони Итолиё дар шароити коронавирус (8482)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30506740.html" title="Ҳашт роҳи эҳтиёт аз беморӣ ва эҳтиёти дигарон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Ҳашт роҳи эҳтиёт аз беморӣ ва эҳтиёти дигарон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30501190.html" title="Шикоятҳо аз шароити “карантин” дар Тоҷикистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Шикоятҳо аз шароити “карантин” дар Тоҷикистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30498727.html" title="Наврӯз ҳамроҳ бо коронавирус. Шумо ҷашн мегиред?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Наврӯз ҳамроҳ бо коронавирус. Шумо ҷашн мегиред?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30502011.html" title="Сел дар Хуросон ба хонаҳои мардум зарар расонд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Сел дар Хуросон ба хонаҳои мардум зарар расонд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30499474.html" title="Таҷлили Наврӯз дар Тоҷикистон, дар пасманзари нигарониҳо аз коронавирус">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Таҷлили Наврӯз дар Тоҷикистон, дар пасманзари нигарониҳо аз коронавирус
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30496815.html" title="Раҳмонзода: &quot;Ҳар як асардуздии олимон муҳокима мешавад&quot;. Чӣ гуна?">
<h4 class="media-block__title media-block__title--size-4">
Раҳмонзода: &quot;Ҳар як асардуздии олимон муҳокима мешавад&quot;. Чӣ гуна? (50)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30499593.html" title="3 мушкили илм дар Тоҷикистон. Ҷавоб ба суоли президент">
<h4 class="media-block__title media-block__title--size-4">
3 мушкили илм дар Тоҷикистон. Ҷавоб ба суоли президент (35)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30497075.html" title="Дубора ба намозгузорӣ дар масҷидҳои Тоҷикистон иҷозат доданд, ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Дубора ба намозгузорӣ дар масҷидҳои Тоҷикистон иҷозат доданд, ВИДЕО (33)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30512387.html" title="Рустами Эмомалӣ узви Маҷлиси Миллӣ интихоб шуд. Қадами баъдӣ кадом аст?">
<h4 class="media-block__title media-block__title--size-4">
Рустами Эмомалӣ узви Маҷлиси Миллӣ интихоб шуд. Қадами баъдӣ кадом аст? (29)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30501055.html" title="&quot;Хунук ва чиркин&quot;. Шикоятҳо аз шароити “карантин” дар Тоҷикистон. ВИДЕО, САДО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Хунук ва чиркин&quot;. Шикоятҳо аз шароити “карантин” дар Тоҷикистон. ВИДЕО, САДО (27)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30506896.html" title="Профессори тоҷик роҳҳои эмин мондан аз коронавирусро нишон медиҳад">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Профессори тоҷик роҳҳои эмин мондан аз коронавирусро нишон медиҳад
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30514865.html" title="Чораҳои пешгирӣ аз паҳншавии коронавирус дар Душанбе">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Чораҳои пешгирӣ аз паҳншавии коронавирус дар Душанбе
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30512941.html" title="Сӯҳбат бо Аббос Неъматуллоев, мураббии варзидаи бокс">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Сӯҳбат бо Аббос Неъматуллоев, мураббии варзидаи бокс
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30506891.html" title="Раҳмонзода: &quot;Ҳар як асардуздии олимон муҳокима мешавад&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Раҳмонзода: &quot;Ҳар як асардуздии олимон муҳокима мешавад&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30506883.html" title="Ихтилофи Ғанӣ ва Абдуллоҳ. Амрико $1 млрд аз кӯмакҳояш ба Афғонистонро қатъ кард">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Ихтилофи Ғанӣ ва Абдуллоҳ. Амрико $1 млрд аз кӯмакҳояш ба Афғонистонро қатъ кард
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block-wrap">
<h2 class="section-head">Шояд инҳо ҳам писандатон ояд</h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/30515991.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Коронавирус 30 ҳазор нафарро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт.">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/541" title="Ҷаҳон">
Ҷаҳон
</a>
<a href="/a/30515991.html">
<h4 class="media-block__title media-block__title--size-4" title="Коронавирус 30 ҳазор нафарро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт.">
Коронавирус 30 ҳазор нафарро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт.
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D1%82%D0%BE%D0%BB%D0%B8%D0%B1%D0%BE%D0%BD-%D1%8E%D0%BC%D0%B3%D0%BE%D0%BD%D0%B8-%D0%B1%D0%B0%D0%B4%D0%B0%D1%85%D1%88%D0%BE%D0%BD%D1%80%D0%BE-%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%D0%B0%D0%BD%D0%B4/30515919.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Толибон дигарбора ба марзи Бадахшони Тоҷикистон наздик шудаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/12965B9B-4188-496A-8621-D73740F16485_w100_r1.jpg" alt="Толибон дар гузашта борҳо чанд ноҳияи наздик ба марзи Тоҷикистонро ишғол кардаанд. ">
</noscript>
<img data-src="https://gdb.rferl.org/12965B9B-4188-496A-8621-D73740F16485_w33_r1.jpg" src="" alt="Толибон дар гузашта борҳо чанд ноҳияи наздик ба марзи Тоҷикистонро ишғол кардаанд. ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/3537" title="Осиёи Марказӣ">
Осиёи Марказӣ
</a>
<a href="/a/%D1%82%D0%BE%D0%BB%D0%B8%D0%B1%D0%BE%D0%BD-%D1%8E%D0%BC%D0%B3%D0%BE%D0%BD%D0%B8-%D0%B1%D0%B0%D0%B4%D0%B0%D1%85%D1%88%D0%BE%D0%BD%D1%80%D0%BE-%D0%B3%D0%B8%D1%80%D0%B8%D1%84%D1%82%D0%B0%D0%B0%D0%BD%D0%B4/30515919.html">
<h4 class="media-block__title media-block__title--size-4" title="Толибон дигарбора ба марзи Бадахшони Тоҷикистон наздик шудаанд">
Толибон дигарбора ба марзи Бадахшони Тоҷикистон наздик шудаанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BE%D0%BC%D0%BE%D1%80%D0%B8-%D1%82%D0%BE%D0%B7%D0%B0%D0%B8-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D0%B4%D0%B0%D1%80-%D1%81%D0%B0%D1%80%D0%BE%D1%81%D0%B0%D1%80%D0%B8-%D2%B7%D0%B0%D2%B3%D0%BE%D0%BD/30515701.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Коронавирус 30000 касро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт. ИНФОГРАФИКА">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/05470DD8-4835-4C04-846D-6CFB18D9B1FC_cx0_cy7_cw0_w100_r1.jpg" alt="Доналд Трамп амр дод, сарбозони эҳтиётиро ба хидмат баргардонанд">
</noscript>
<img data-src="https://gdb.rferl.org/05470DD8-4835-4C04-846D-6CFB18D9B1FC_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Доналд Трамп амр дод, сарбозони эҳтиётиро ба хидмат баргардонанд">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/541" title="Ҷаҳон">
Ҷаҳон
</a>
<a href="/a/%D0%BE%D0%BC%D0%BE%D1%80%D0%B8-%D1%82%D0%BE%D0%B7%D0%B0%D0%B8-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D0%B4%D0%B0%D1%80-%D1%81%D0%B0%D1%80%D0%BE%D1%81%D0%B0%D1%80%D0%B8-%D2%B7%D0%B0%D2%B3%D0%BE%D0%BD/30515701.html">
<h4 class="media-block__title media-block__title--size-4" title="Коронавирус 30000 касро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт. ИНФОГРАФИКА">
Коронавирус 30000 касро кушт, иқтисоди ҷаҳонро аз ҳаракат боздошт. ИНФОГРАФИКА
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B8%D1%81%D1%82%D0%B5%D2%B3%D1%81%D0%BE%D0%BB%D0%B8-%D0%BD%D0%B8%D2%9B%D0%BE%D0%B1-%D0%B4%D0%B0%D1%80-%D0%BA%D0%BE%D1%80%D1%85%D0%BE%D0%BD%D0%B0%D2%B3%D0%BE%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%B7%D0%B8%D1%91%D0%B4-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30510760.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/911B3B00-E2AC-4517-8EE9-13F709AB876A_w100_r1.jpg" alt="Мақомот мегӯянд, ҳанӯз ҳеҷ мавриди сирояти вируси нав дар Тоҷикистон сабт нашудааст">
</noscript>
<img data-src="https://gdb.rferl.org/911B3B00-E2AC-4517-8EE9-13F709AB876A_w33_r1.jpg" src="" alt="Мақомот мегӯянд, ҳанӯз ҳеҷ мавриди сирояти вируси нав дар Тоҷикистон сабт нашудааст">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/543" title="Иқтисод">
Иқтисод
</a>
<a href="/a/%D0%B8%D1%81%D1%82%D0%B5%D2%B3%D1%81%D0%BE%D0%BB%D0%B8-%D0%BD%D0%B8%D2%9B%D0%BE%D0%B1-%D0%B4%D0%B0%D1%80-%D0%BA%D0%BE%D1%80%D1%85%D0%BE%D0%BD%D0%B0%D2%B3%D0%BE%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%B7%D0%B8%D1%91%D0%B4-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30510760.html">
<h4 class="media-block__title media-block__title--size-4" title="Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд">
Тоҷикистон дигар аз Чин ниқоб намеорад, дар дохил медӯзанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B8%D1%81%D0%BB%D0%BE%D2%B3%D0%B8-%D2%9B%D0%BE%D0%BD%D1%83%D0%BD-%D0%B4%D0%B0%D1%80-%D0%B1%D0%BE%D1%80%D0%B0%D0%B8-%D0%B2%D0%B0%D0%BA%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B8%D1%84%D0%BE%D1%8A/30511555.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C5B19833-4B22-4715-B7A7-4DA4E50A0967_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/C5B19833-4B22-4715-B7A7-4DA4E50A0967_w33_r1.jpg" src="" alt=" ">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/539" title="Тоҷикистон">
Тоҷикистон
</a>
<a href="/a/%D0%B8%D1%81%D0%BB%D0%BE%D2%B3%D0%B8-%D2%9B%D0%BE%D0%BD%D1%83%D0%BD-%D0%B4%D0%B0%D1%80-%D0%B1%D0%BE%D1%80%D0%B0%D0%B8-%D0%B2%D0%B0%D0%BA%D0%B8%D0%BB%D0%B8-%D0%B4%D0%B8%D1%84%D0%BE%D1%8A/30511555.html">
<h4 class="media-block__title media-block__title--size-4" title="Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;">
Ба адвокатҳои тоҷик ӯҳдадории нав &quot;медиҳанд&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BF%D0%B0%D1%80%D0%B2%D0%B0%D0%BD%D0%B4%D0%B0%D0%B8-%D0%BF%D0%B5%D1%87%D0%B8%D0%B4%D0%B0%D0%B8-%D0%B4%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D1%80%D1%88%D0%BE-%D0%B4%D0%B0%D1%80-%D1%80%D1%83%D1%81%D0%B8%D1%8F/30515010.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Парвандаи печида. Чӣ гуна муҳоҷири тоҷик дар Русия &quot;террорист&quot; шуд?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E43D93C6-C966-43FA-8689-4899983BC298_cx0_cy28_cw97_w100_r1.png" alt="Диловаршо Шарифов">
</noscript>
<img data-src="https://gdb.rferl.org/E43D93C6-C966-43FA-8689-4899983BC298_cx0_cy28_cw97_w33_r1.png" src="" alt="Диловаршо Шарифов">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/16829" title="Ҷомeа">
Ҷомeа
</a>
<a href="/a/%D0%BF%D0%B0%D1%80%D0%B2%D0%B0%D0%BD%D0%B4%D0%B0%D0%B8-%D0%BF%D0%B5%D1%87%D0%B8%D0%B4%D0%B0%D0%B8-%D0%B4%D0%B8%D0%BB%D0%BE%D0%B2%D0%B0%D1%80%D1%88%D0%BE-%D0%B4%D0%B0%D1%80-%D1%80%D1%83%D1%81%D0%B8%D1%8F/30515010.html">
<h4 class="media-block__title media-block__title--size-4" title="Парвандаи печида. Чӣ гуна муҳоҷири тоҷик дар Русия &quot;террорист&quot; шуд?">
Парвандаи печида. Чӣ гуна муҳоҷири тоҷик дар Русия &quot;террорист&quot; шуд?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/30515008.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Сарфи назар аз сирояти коронавирус дар Беларус мусобиқаи футбол идома дорад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/099d72a1-6b3b-4bc8-9a49-4933c3779492_tv_w100_r1.jpg" alt="Сарфи назар аз сирояти коронавирус дар Беларус мусобиқаи футбол идома дорад">
</noscript>
<img data-src="https://gdb.rferl.org/099d72a1-6b3b-4bc8-9a49-4933c3779492_tv_w33_r1.jpg" src="" alt="Сарфи назар аз сирояти коронавирус дар Беларус мусобиқаи футбол идома дорад">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/643" title="Видео">
Видео
</a>
<a href="/a/30515008.html">
<h4 class="media-block__title media-block__title--size-4" title="Сарфи назар аз сирояти коронавирус дар Беларус мусобиқаи футбол идома дорад">
Сарфи назар аз сирояти коронавирус дар Беларус мусобиқаи футбол идома дорад
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D1%87%D0%BE%D1%80%D0%B0%D2%B3%D0%BE%D0%B8-%D0%BF%D0%B5%D1%88%D0%B3%D0%B8%D1%80%D3%A3-%D0%B0%D0%B7-%D1%8D%D2%B3%D1%82%D0%B8%D0%BC%D0%BE%D0%BB%D0%B8-%D1%81%D0%B8%D1%80%D0%BE%D1%8F%D1%82%D0%B8-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/30510795.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Мусофирбарҳои Душанберо &quot;дезинфексия&quot; мекунанд. САДО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3788D7F9-897E-48E7-90A5-3E1211383BB8_w100_r1.jpg" alt="Мусофирбар дар яке аз хиёбонҳои Душанбе. 26-уми марти соли 2020">
</noscript>
<img data-src="https://gdb.rferl.org/3788D7F9-897E-48E7-90A5-3E1211383BB8_w33_r1.jpg" src="" alt="Мусофирбар дар яке аз хиёбонҳои Душанбе. 26-уми марти соли 2020">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/539" title="Тоҷикистон">
Тоҷикистон
</a>
<a href="/a/%D1%87%D0%BE%D1%80%D0%B0%D2%B3%D0%BE%D0%B8-%D0%BF%D0%B5%D1%88%D0%B3%D0%B8%D1%80%D3%A3-%D0%B0%D0%B7-%D1%8D%D2%B3%D1%82%D0%B8%D0%BC%D0%BE%D0%BB%D0%B8-%D1%81%D0%B8%D1%80%D0%BE%D1%8F%D1%82%D0%B8-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/30510795.html">
<h4 class="media-block__title media-block__title--size-4" title="Мусофирбарҳои Душанберо &quot;дезинфексия&quot; мекунанд. САДО">
Мусофирбарҳои Душанберо &quot;дезинфексия&quot; мекунанд. САДО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/30514764.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Дар Кобул карантин оғоз ёфт">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/71b2ecd2-7294-4387-97f5-7ed963092cf0_tv_w100_r1.jpg" alt="Дар Кобул карантин оғоз ёфт">
</noscript>
<img data-src="https://gdb.rferl.org/71b2ecd2-7294-4387-97f5-7ed963092cf0_tv_w33_r1.jpg" src="" alt="Дар Кобул карантин оғоз ёфт">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/643" title="Видео">
Видео
</a>
<a href="/a/30514764.html">
<h4 class="media-block__title media-block__title--size-4" title="Дар Кобул карантин оғоз ёфт">
Дар Кобул карантин оғоз ёфт
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B1%D0%BE-%D0%B7%D0%BE%D0%B8%D1%80%D1%88%D0%BE-%D2%9B%D0%BE%D0%B4%D0%B8%D1%80%D0%BE%D0%B2-%D1%87%D3%A3-%D0%B8%D1%82%D1%82%D0%B8%D1%84%D0%BE%D2%9B-%D0%B0%D1%84%D1%82%D0%BE%D0%B4/30514683.html" class="img-wrap img-wrap--t-spac img-wrap--size-4 img-wrap--float" title="Як шахси зери &quot;карантин&quot; дар Тоҷикистон бо захмҳои шадид бистарӣ шудааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/310F0DAD-1B4A-4CFA-8E3E-2A6BF4624253_cx15_cy9_cw79_w100_r1.jpg" alt="Яке аз биноҳои бемористони Қарияи Боло">
</noscript>
<img data-src="https://gdb.rferl.org/310F0DAD-1B4A-4CFA-8E3E-2A6BF4624253_cx15_cy9_cw79_w33_r1.jpg" src="" alt="Яке аз биноҳои бемористони Қарияи Боло">
</div>
</a>
<div class="media-block__content media-block__content--h">
<a class="category category--mb category--size-4" href="/z/17623" title="Ҳодиса">
Ҳодиса
</a>
<a href="/a/%D0%B1%D0%BE-%D0%B7%D0%BE%D0%B8%D1%80%D1%88%D0%BE-%D2%9B%D0%BE%D0%B4%D0%B8%D1%80%D0%BE%D0%B2-%D1%87%D3%A3-%D0%B8%D1%82%D1%82%D0%B8%D1%84%D0%BE%D2%9B-%D0%B0%D1%84%D1%82%D0%BE%D0%B4/30514683.html">
<h4 class="media-block__title media-block__title--size-4" title="Як шахси зери &quot;карантин&quot; дар Тоҷикистон бо захмҳои шадид бистарӣ шудааст">
Як шахси зери &quot;карантин&quot; дар Тоҷикистон бо захмҳои шадид бистарӣ шудааст
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" onclick="window.open(&#39;https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370&#39;);return false;" target="_blank">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" onclick="window.open(&#39;https://www.ozodi.org/a/28384282.html&#39;);return false;" target="_blank">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=146" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30516017",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>