
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "127";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Serviceworker file needs to exist in root folder, because it defines its scope = it can itercept only requests below it in the tree structure
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined')) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined') {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + ',pwa=true' : sw + '?pwa=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
</script>
<meta charset="utf-8" />
<title>&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё</title>
<meta name="title" content="&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё" />
<meta name="description" content="Зикриё Мирзоев, корманди пешини Кумитаи андози Тоҷикистон мегӯяд, бо туҳмат зиндонӣ шуд ва акнун се сол аст,..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30045180.ltr" />
<meta content="&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё" property="og:title" />
<meta content="Зикриё Мирзоев, корманди пешини Кумитаи андози Тоҷикистон мегӯяд, бо туҳмат зиндонӣ шуд ва акнун се сол аст, талош дорад, &quot;доғи судӣ&quot;-ро аз рӯйи номи худ бардорад, вале касе ба додаш намерасад." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30045180.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/A2E47FAF-CA65-4C25-BBB7-5B2926348D7E_w1200_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Алишер Зарифӣ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/A2E47FAF-CA65-4C25-BBB7-5B2926348D7E_w1200_s.jpg" name="twitter:image" />
<meta content="Ҷомeа" name="news_keywords" /> <link rel="amphtml" href="https://www.ozodi.org/amp/30045180.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/30045180.html","url":"https://www.ozodi.org/a/30045180.html","headline":"\u0022Ришва\u0022-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё","name":"\u0022Ришва\u0022-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё","author":{"@type":"Person","name":"Алишер Зарифӣ"},"creator":{"@type":"Person","name":"Алишер Зарифӣ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/A2E47FAF-CA65-4C25-BBB7-5B2926348D7E_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-07-09","dateModified":"2019-07-09 13:21:07Z","keywords":"Ҷомeа","publisher":{"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","https://twitter.com/RadioiOzodi","http://www.youtube.com/user/Ozodivideo","https://ok.ru/radioiozodi","/rssfeeds","/podcasts"],"name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Зикриё Мирзоев, корманди пешини Кумитаи андози Тоҷикистон мегӯяд, бо туҳмат зиндонӣ шуд ва акнун се сол аст, талош дорад, \u0022доғи судӣ\u0022-ро аз рӯйи номи худ бардорад, вале касе ба додаш намерасад.","articleSection":"Ҷомeа"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.33.0.0&amp;cb=127" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=7.33.0.0&amp;cb=127"></script>
<script src="/Scripts/responsive/loader.b?v=_r7x8Otn-B36p53cRhCvnMA37U8YJkBqheKxXW4p9No1?&amp;av=7.33.0.0&amp;cb=127"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"6b48d817777788","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubdiot5v4xjetwaq-f-25f0c49fe-clientnsv4-s.akamaihd.net",i={"ak.v":20,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"3cc2a970","ak.r":33506,"ak.a2":e,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55272,"ak.gh":"23.56.172.31","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1562680705"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"\u0026quot;Ришва\u0026quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё",page_type:"article",page_name:"\u0026quot;Ришва\u0026quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё",short_headline:"\u0026quot;Ришва\u0026quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс...",long_headline:"\u0026quot;Ришва\u0026quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё",headline:"\u0026quot;Ришва\u0026quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30045180.html",domain:"www.ozodi.org",pub_year:"2019",pub_month:"07",pub_day:"09",pub_hour:"13",pub_minute:"15",pub_weekday:"Tuesday",dateline:"",byline:"Зарифӣ, Алишер",categories:"society",tags:"",slug:"",section:"ҷомeа",english_section:"society",article_uid:"30045180"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1836392152?pageName=rfe%3ataj%3ar%3aarticle%3a%22%d0%a0%d0%b8%d1%88%d0%b2%d0%b0%22-%d0%b8%205000%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d0%b1%d0%b0%20%d0%94%d0%b8%d0%bb%d1%88%d0%be%d0%b4%2c%20%d2%b3%d1%83%d0%ba%d0%bc%d0%b8%20%d2%b3%d0%b0%d0%b1%d1%81%20%d0%b1%d0%b0%20%d0%97%d0%b8%d0%ba%d1%80%d0%b8%d1%91&amp;c6=%22%d0%a0%d0%b8%d1%88%d0%b2%d0%b0%22-%d0%b8%205000%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d0%b1%d0%b0%20%d0%94%d0%b8%d0%bb%d1%88%d0%be%d0%b4%2c%20%d2%b3%d1%83%d0%ba%d0%bc%d0%b8%20%d2%b3%d0%b0%d0%b1%d1%81%20%d0%b1%d0%b0%20%d0%97%d0%b8%d0%ba%d1%80%d0%b8%d1%91&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%22%d0%a0%d0%b8%d1%88%d0%b2%d0%b0%22-%d0%b8%205000%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d0%b1%d0%b0%20%d0%94%d0%b8%d0%bb%d1%88%d0%be%d0%b4%2c%20%d2%b3%d1%83%d0%ba%d0%bc%d0%b8%20%d2%b3%d0%b0%d0%b1%d1%81%20%d0%b1%d0%b0%20%d0%97%d0%b8%d0%ba%d1%80%d0%b8%d1%91&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=society&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30045180&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30045518.html" class="img-wrap" title="Ахбори Озодӣ аз 9-уми июли соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="" alt=" ">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30045518.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 9-уми июли соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 10-уми июли соли 2019</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/30018103.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/30018103.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:30 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/30045180.html">
&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/us-rights-concerns-america/30045756.html">
Эълони Майк Помпео, ҳомиёни ҳуқуқро нигарон кард
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30045180&amp;SiteId=10&amp;r=347039758&amp;it=0&amp;pd=20190709131506" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30045180" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30045180&amp;SiteId=10&amp;r=347039758&amp;it=0&amp;pd=20190709131506" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30045180" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/16829">Ҷомeа</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-07-09T18:15:06+05:00">
42 дақиқа пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/103364.html" title="Алишер Зарифӣ">Алишер Зарифӣ</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9FB4DD4C-AF1F-41A3-83F8-4DCF6CB5D074_w250_r1_s.jpg" itemprop="url" alt="Зикриё Мирзоев." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Зикриё Мирзоев.</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html&amp;text=%22%d0%a0%d0%b8%d1%88%d0%b2%d0%b0%22-%d0%b8+5000+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3+%d0%b1%d0%b0+%d0%94%d0%b8%d0%bb%d1%88%d0%be%d0%b4%2c+%d2%b3%d1%83%d0%ba%d0%bc%d0%b8+%d2%b3%d0%b0%d0%b1%d1%81+%d0%b1%d0%b0+%d0%97%d0%b8%d0%ba%d1%80%d0%b8%d1%91"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html&amp;subject=&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html&amp;text=%22%d0%a0%d0%b8%d1%88%d0%b2%d0%b0%22-%d0%b8+5000+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3+%d0%b1%d0%b0+%d0%94%d0%b8%d0%bb%d1%88%d0%be%d0%b4%2c+%d2%b3%d1%83%d0%ba%d0%bc%d0%b8+%d2%b3%d0%b0%d0%b1%d1%81+%d0%b1%d0%b0+%d0%97%d0%b8%d0%ba%d1%80%d0%b8%d1%91"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30045180.html&amp;subject=&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Зикриё Мирзоев, корманди пешини Кумитаи андози Тоҷикистон мегӯяд, бо туҳмат зиндонӣ шуд ва акнун се сол аст, талош дорад, &quot;доғи судӣ&quot;-ро аз рӯйи номи худ бардорад, вале касе ба додаш намерасад.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Зикриё Мирзоев нозири калони Кумитаи андоз буд. Ӯ мегӯяд, гуноҳе накардааст, вале Додгоҳи шаҳри Турсунзода вайро дар гирифтани 5 ҳазор сомонӣ пора айбдор донист ва маҳкум ба зиндонаш кард. Пас аз як моҳи ҳабс бар асоси қонуни афв озод гашт.</p>
<p>&quot;Мурофиаҳои додгоҳӣ ноодилона буд&quot;,-гуфт ӯ рӯзи 8 июл ба Радиои Озодӣ, вале додрас Маҳмадисо Саидзода, ки замони мурофиаҳои Мирзоев раиси Додгоҳи Турсунзода буд ва ҳоло додраси Додгоҳи олӣ аст, мегӯяд, иттиҳоми порагирии корманди собиқи Кумитаи андоз пурра исботи худро ёфт.</p>
<p>Маҳмадисо Саидзода дар сӯҳбат ба Радиои Озодӣ гуфт, аз талошу шикоятҳои Мирзоев барои исботи бегуноҳӣ ва бекор кардани қарори додрас хабар дорад ва мақомотҳои дахлдор метавонанд дар ин маврид санҷиш гузаронанд. Оғози парванда нисбати ин корманди собиқи Кумитаи андоз бар асоси шикояти як соҳибкори шаҳри Турсунзода ҳамроҳ бо бародараш ба мақомоти Оҷонсии назорати давлатии молиявӣ ва мубориза бо коррупсия, сурат гирифтааст.</p>
<p>Бахши Оҷонсии назорати давлатии молиявӣ ва мубориза бо коррупсия дар шаҳри Турсунзода нисбати Мирзоев дар ҳоле парванда боз кардааст, ки ӯ соли 2016 бо як гурӯҳи кории кормандони Кумитаи андоз бо роҳбарии Дилшод Фазлиддинов, корманди ин Кумита, ба санҷиши фаъолияти соҳибкорони Турсунзода машғул будаанд.</p>
<p>Зикриё Мирзоев гуфт, дар якҷоягӣ бо роҳбари гурӯҳ дар дӯкони Фазлиддин Ҳайдаров, як соҳибкори Турсунзода, ки ба истеҳсолу фурӯши мебел машғул аст, санҷиши ногаҳонӣ анҷом додаанд ва додгоҳӣ шудани қазияаш низ аз ҳамин ҷо шурӯъ шуд. Ӯ гуфт, дар пай ин санҷиш камомади пардохти андозро дар ҳаҷми 35 ҳазор сомонӣ ошкор намуда буданд.</p>
<p>&quot;Мо нахуст худро ба ҳайси муштарӣ муаррифӣ кардем, то ҳақиқати ҳаҷми мебелҳои омода намуда ва ба савдо рафтаи ӯро фаҳмем. Баъдан худро ҳамчун корманди Кумитаи андоз муаррифӣ намудему фаъолияти кории соҳибкорро ҳисобу китоб намудем, ки дар пардохти андоз 35 ҳазор сомонӣ фарқият, яъне камомад ба миён омад&quot;,-афзуд Мирзоев.</p>
<p>Зикриё Мирзоев мегӯяд, бо вуҷуди он, ки дӯкон ба номи соҳибкори инфиродӣ Ҳайдаров Фазлиддин сабт гардидааст, вале бародари ӯ Шӯҳрат Ҳайдаров назди онҳо омада, пофишорӣ кардааст, ки ба ҷои бародари соҳибкораш масъалаи камомади пардохти андозро ӯ ҷавоб медиҳад. Ба қавли ҳамсӯҳбатамон, Шӯҳрат Ҳайдаров гуфта буд, ки ҳоло тавони пардохти 35 000 сомониро надорад ва танҳо метавонад айни ҳол 5 000 сомонӣ супорад.</p>
<p>Мирзоев мегӯяд, ба пардохти 5 000 сомонӣ розӣ шудаанд ва ба соҳибкор таъкид намуданд, ки боқимонда маблағро марҳила ба марҳила супорад. &quot;Ҳамин 5 ҳазорро ҳам насупорида, баъди чанд рӯз назди ман омода хостори он шуд, ки бар ивази хизмат аз баҳри 35 ҳазор сомонӣ гузарем, аммо ман рад кардам ва такроран се мартаба чунин пешниҳод кард, ки хизмат мекунад, ман рад кардам, бори чаҳорум ба назди ман омада, якбора изҳор намуд, ки маблағи 5 ҳазор сомонии ман чӣ мешавад? Дар посух гуфтам, ки 5 ҳазор сомоние, ки пардохт мекунед, ба инобат гирифта мешавад. Ин ҷо манзурам ин буд, ки ӯ 5 ҳазор сомонии андозро пардохт кунад, ба инобат гирифта мешаваду боқимонда қарзҳои андозро марҳила ба марҳила пардозад&quot;.</p>
<p>Мирзоев иброз дошт, ки баъди ин сӯҳбатҳо якбора Оҷонсии назорати давлатии молиявӣ ва мубориза бо коррупсия нисбати ӯ ба иттиҳоми гирифтани 5 000 сомонӣ парванда боз намудааст, вале ҳеҷ далели порагирӣ вуҷуд надошт. Ӯ бар ин аст, ки парвандааш сохта аст. Корманди собиқи Кумитаи андоз мегӯяд, зимни тафтишот ба ӯ маълум шуд, ки Шӯҳрат Ҳайдаров баъзе аз сӯҳбатҳояшро бо ӯ сабт кардааст, вале агар додрас зимни мурофиаҳо мунсифона амал мекарду таваҷҷӯҳ медод, он сабт собит месохт, ки ӯ аз касе 5 ҳазор сомонӣ нагирифтааст.</p>
<p>Дар ин сабт, ки ба гуфтаи Мирзоев дар парванда мавҷуд аст, садои Ҳайдаров Шуҳрат шунида мешавад, ки гуфтааст, 5 ҳазор сомониро ба Дилшод додааст. &quot;Ман хостам, сабт такроран се маротиба монда шуд. Дафъаи сеюм додрас моҳияти сабтро фаҳмида, Шуҳратро ба назди компютер даъват намуда, сабтро такроран бори чаҳорум монд ва вақте Шуҳрат садои худро шунид, додрас пурсон шуд, ки овоз овози худат аст, ӯ ҷавоб дод, ки ҳа, додрас пурсон шуд, ки 5 ҳазор сомонӣ ба кадом Дилшод додӣ, Шуҳрат ба ман нигоҳ карда, ҷавоб дод, ки ба ҳамроҳаш. Ҳамин замон аз додрас пурсон шудам, ки ёфтед, ки Шуҳрат маблағи 5 ҳазор сомониро ба кӣ додааст, ӯ танҳо ҳаминро ҷавоб дод, ки Дилшодро бояд ту ёбӣ&quot;.</p>
<p>Мирзоев мегӯяд, мехост дар мурофиаҳои додгоҳӣ масъалаи он, ки дар сабт гуфта мешавад, 5 ҳазорро ба Дилшод додааст, ҷиддан таҳқиқ шавад, вале додрас ба ин масъала эътино накарда, ҳукмашро содир намудааст.</p>
<p>Маҳмадисо Саидзода, додраси парвандаи корманди собиқи Кумитаи андоз дар сӯҳбат ба Радиои Озодӣ гуфт, ҳукм бо шунидани ҳама ҷонибҳои баҳс ва одилона сурат гирифтааст ва шикоят бурдан аз болои он ҳаққи Мирзоев мебошад. Додрас таъкид намуд, ки амали порагирии Мирзоев дар ҳукме, ки нисбати ӯ содир намудааст, бо тафсилоти бештар тасдиқи худро ёфтааст.</p>
<p>Саидзода Маҳмадисо таъкид намуд, зимни мурофиаҳо маълум гардид, ки Мирзоев аз бародари соҳибкор Шуҳрат Ҳайдаров дар се ҳолат дар ҳаҷми ҳамагӣ 5 000 сомонӣ пора гирифтааст. &quot;Дар ҳаҷми 2 ҳазор, 2 ҳазору 500 ва бори сеюм 500 сомониро ба Мирзоев медиҳанд ва Мирзоев мефаҳмонад, ки маблағҳоро ба дохили ҷузвдоне, ки дар назди ӯ меистад, гузоранд. Бо пурсиши шоҳидон, ҷабрдидаҳо ва шунидани сабти гуфтугӯи телефонӣ байни Мирзоев ва ҷабрдида ин ҳолат тасдиқи худро ёфт&quot;,-афзуд оқои Саидзода.</p>
<p>Талошҳои Зикриё Мирзоев барои исботи бегуноҳӣ ва бекор намудани қарор додгоҳ нисбаташ дар ҳоле сурат мегирад, ки як манбаъ дар Додгоҳи олӣ гуфт, шикоятҳои Мирзоевро дар мавриди ноодилона будани қарори додгоҳ Додситонии кулли Тоҷикистон мавриди санҷиш қарор додааст ва онҳо далели худро наёфтаанд.</p>
<p>Дар ҳамин ҳол, худи Зикриё Мирзоев мегӯяд, ба чандин мақоми болоии дахлдор, аз ҷумла Додгоҳи олӣ ва Додситонии кулл барои бе далел зиндонӣ шудану бекор кардани ҳукми додрас шикоят бурдааст, вале аз сӯи ҳеҷ ниҳоде ба таври ҷиддӣ ин масъала таҳқиқу пайгирӣ нашудааст. Мирзоеви 56-сола мегӯяд, беш аз 25 соли таҷрибаи кор дар Кумитаи андозро дорад ва барои исботи бегуноҳияш талошҳояшро идома хоҳад дод.</p>
<p>Бархе аз ҳуқуқшиносон мегӯянд, набудани мустақилият дар кори додрасҳо, пойбандии онҳо ба ҳукумату бархе мақомотҳои интизомӣ боиси он мешавад, ки афроди раҳошуда аз зиндон дар талош ба исботи бегуноҳии худ муваффақ намешавад. Додрасҳои Тоҷикистонро барои он зиёд интиқод мекунанд ва адолати додгоҳиро зери суол мебаранд, нафарони ангуштшумор метавонанд бегуноҳии худро исбот намоянд.</p>
<p>Аз ҷумла, дар соли 2018 додгоҳҳои Тоҷикистон танҳо 14 нафарро бегуноҳ эълон кардаанд, дар ҳоле ки парвандаҳои баррасишуда ба даҳҳо ҳазор адад баробар аст. Коршиносон мегӯянд, заъфи додгоҳҳо дар ин аст, ки аксаран таҳти таъсири мақомоти тафтишотӣ қарор мегиранд ва аслан ба таҳқиқи хусусӣ ё мустақилона даст намезананд.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thumbs-list">
<div class="media-block horizontal has-img">
<a href="/author/103364.html">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ABA4572E-5ED4-477D-A98B-B8DBAB14FB8C_cx0_cy6_cw0_w100_r5.jpg" alt="Акси 16x9" class="avatar">
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/ABA4572E-5ED4-477D-A98B-B8DBAB14FB8C_cx0_cy6_cw0_w66_r5.jpg" src="" />
</div>
</div>
</a>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/103364.html">Алишер Зарифӣ</a>
</h4>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a-mptqvev$ptqt" title="Обуна">
<span class="ico ico-rss"></span>
Обуна
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent" data-url-format="/comments/a30045180p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Интихоб кунед:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30045180" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30045180" aria-haspopup="listbox" title="Шарҳҳои нав">
<span class="dropdown__label-text" title="Шарҳҳои нав">Шарҳҳои нав</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30045180" id="item-n-30045180" value="item-n-30045180" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a30045180p0s1sa1.html?wjs=1" href="/comments/a30045180p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30045180" title="Шарҳҳои нав">Шарҳҳои нав</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30045180" id="item-o-30045180" value="item-o-30045180" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments-action" data-ajax-url="/comments/a30045180p0s0sa1.html?wjs=1" href="/comments/a30045180p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30045180" title="Шарҳҳои кӯҳна">Шарҳҳои кӯҳна</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Андешаи Шумо
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд " data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons btn--load-more">
<a class="btn load-comments" href="/comments/a30045180p0s0sa0.html">
<span class="btn__text ">
Намоиши шарҳҳо
</span>
</a>
</p>
<div class="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="img-overlay img-overlay--vertical media-block-wrap">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-1">
<a href="/a/29792143.html" class="img-wrap" title="Роҳи осонтарини дарёфти хабарҳои Радиои Озодӣ">
<div class="thumb thumb3_4">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/342B6419-7614-4773-AEB6-4C52FF224195_cx0_cy24_cw0_w100_r6.jpg" alt="Photo of Ozodi app">
</noscript>
<img data-src="https://gdb.rferl.org/342B6419-7614-4773-AEB6-4C52FF224195_cx0_cy24_cw0_w33_r6.jpg" src="" alt="Photo of Ozodi app">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29792143.html" >
<h4 class="media-block__title">
<span class="title">Роҳи осонтарини дарёфти хабарҳои Радиои Озодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/us-rights-concerns-america/30045756.html" class="img-wrap" title="Эълони Майк Помпео, ҳомиёни ҳуқуқро нигарон кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/181651C8-7566-4ADF-97D0-923C7D5ABB01_w100_r1.jpg" alt="Майк Помпео ҳангоми сухаронӣ ва олими муҳофизакор Мерӣ Анн Глендон.">
</noscript>
<img data-src="https://gdb.rferl.org/181651C8-7566-4ADF-97D0-923C7D5ABB01_w66_r1.jpg" src="" alt="Майк Помпео ҳангоми сухаронӣ ва олими муҳофизакор Мерӣ Анн Глендон.">
</div>
</a>
<div class="content">
<a href="/a/us-rights-concerns-america/30045756.html" >
<h4 class="media-block__title">
<span class="title">Эълони Майк Помпео, ҳомиёни ҳуқуқро нигарон кард</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/30045180.html" class="img-wrap" title="&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9FB4DD4C-AF1F-41A3-83F8-4DCF6CB5D074_w100_r1.jpg" alt="Зикриё Мирзоев.">
</noscript>
<img data-src="https://gdb.rferl.org/9FB4DD4C-AF1F-41A3-83F8-4DCF6CB5D074_w66_r1.jpg" src="" alt="Зикриё Мирзоев.">
</div>
</a>
<div class="content">
<a href="/a/30045180.html" >
<h4 class="media-block__title">
<span class="title">&quot;Ришва&quot;-и 5000 сомонӣ ба Дилшод, ҳукми ҳабс ба Зикриё</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045040.html" >
<h4 class="media-block__title">
<span class="title">Ду медали тиллои муҳаққиқи тоҷик дар озмуни ҷаҳонии бонувони ихтироъкор </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045397.html" >
<h4 class="media-block__title">
<span class="title">Дар Қирғизистон як мардро барои ғорати дорухона зиндонӣ карданд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/journalist-crude-tirade-against-putin-suspended-/30045259.html" >
<h4 class="media-block__title">
<span class="title">Журналисте, ки Путинро таҳқир кард, муваққатан барканор шуд </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/atambayev-was-invited-for-interrogation/30045209.html" >
<h4 class="media-block__title">
<span class="title">Президенти пешини Қирғизистон даъват ба бозпурсиро рад кард</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045185.html" >
<h4 class="media-block__title">
<span class="title">Хабарнигори The Guardian дар Узбекистон иҷозаи кор пайдо кард</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045178.html" >
<h4 class="media-block__title">
<span class="title">Табибони Ишқобод ба беморон ташхиси воқеӣ намегузоранд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045152.html" >
<h4 class="media-block__title">
<span class="title">Сарвазири Ҳонконг &quot;марг&quot;-и қонуни истирдод ба Чинро эълом кард</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/30045143.html" >
<h4 class="media-block__title">
<span class="title">Пулиси Қазоқистон гуфт, дар Рӯзи пойтахт 100 касро боздошт кард</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right"></span>Назари хонандагон</a> </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46353964">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">14 дақиқа пеш</div>
<span class="user">Беном</span>
</div>
<div class="comment-content">
<a href="/comments/a30043080p0s0sa=0.html">
<p>
Шарҳи Шумо дар точикистон назар ба туркяю дубай чойхои таърихи бисёранд. Ман дар шахри истаравшан зиндаги мекунам одамон аз руссияю англия барои тамошои калъаи муг меоянд. Мо набояд ба дубай равем дар худи точикистон саёхат кунем. Масалан зебогии водии хисор аз дубай кам нест. Хозир бинед ватанамон руз аз руз ободу зебо шуда истодааст ва аз дигар давлатхои дунё хеч кам нест.Агар саёхат кардан хохед ба Хучанд равед ба Исфара равед ё ба Хисор назар ба дубай арзон аст ва хам таърихи бузург доранд
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/Tajiks-which-places-choose-for-tourism/30043080.html" title="&quot;Ҳастанд, вале каманд&quot;. Тоҷикон куҷоро барои саёҳат интихоб мекунанд?">&quot;Ҳастанд, вале каманд&quot;. Тоҷикон куҷоро барои саёҳат интихоб мекунанд?</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46353960">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">17 дақиқа пеш</div>
<span class="user">Саид</span>
</div>
<div class="comment-content">
<a href="/comments/a30042503p0s0sa=0.html">
<p>
шахринав
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30042503.html" title="Ҳалокати 14 маҳбус ҳангоми интиқол аз Суғд ба Душанбе">Ҳалокати 14 маҳбус ҳангоми интиқол аз Суғд ба Душанбе</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46353921">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">33 дақиқа пеш</div>
<span class="user">Гость</span>
</div>
<div class="comment-content">
<a href="/comments/a30044259p0s0sa=0.html">
<p>
В законе о Религии РТ ст4 п4 &quot;ни кто не обязан сообщать свое отношение к религии. Так что этот закон не Конституционный. Закон о религии основан на Конституции.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/religious-affiliation-will-be-questioined-at-the-next-census/30044259.html" title="&quot;Дину мазҳаби Шумо чист?&quot; Суолҳои нав дар саршумори аҳолии Тоҷикистон">&quot;Дину мазҳаби Шумо чист?&quot; Суолҳои нав дар саршумори аҳолии Тоҷикистон</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46353897">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">44 дақиқа пеш</div>
<span class="user">Точик</span>
</div>
<div class="comment-content">
<a href="/comments/a30045040p0s0sa=0.html">
<p>
Ин хока на танхо дар нохияи Ишкошим балки дар нохияи Айни ва масчохи кухи хело бисёр аст ва онро модарон то имруз хамчун персипка истифода мебаранд.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30045040.html" title="Ду медали тиллои муҳаққиқи тоҷик дар озмуни ҷаҳонии бонувони ихтироъкор ">Ду медали тиллои муҳаққиқи тоҷик дар озмуни ҷаҳонии бонувони ихтироъкор </a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46353779">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">1 соат пеш</div>
<span class="user">мухаккик</span>
</div>
<div class="comment-content">
<a href="/comments/a30045040p0s0sa=0.html">
<p>
Президенти Точикистон хатман хонумхоро дастгири мекунад. Маколаро бо хамин мазмун ба сайти Президент фиристед! Масъала масълаи моликияти зехнии Точикистон аст. Нагузоред, ки кашфиёти хонумони зикргардида ба дасти дигарон расад ва ба сармоя табдил ёбад. Дастгири кунед, чанобон, хукуматдорон,- вазифаи чонии шумост!
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30045040.html" title="Ду медали тиллои муҳаққиқи тоҷик дар озмуни ҷаҳонии бонувони ихтироъкор ">Ду медали тиллои муҳаққиқи тоҷик дар озмуни ҷаҳонии бонувони ихтироъкор </a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/us-rights-concerns-america/30045756.html" class="img-wrap" title="Эълони Майк Помпео, ҳомиёни ҳуқуқро нигарон кард">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/181651C8-7566-4ADF-97D0-923C7D5ABB01_w100_r1.jpg" alt="Майк Помпео ҳангоми сухаронӣ ва олими муҳофизакор Мерӣ Анн Глендон.">
</noscript>
<img data-src="https://gdb.rferl.org/181651C8-7566-4ADF-97D0-923C7D5ABB01_w33_r1.jpg" src="" alt="Майк Помпео ҳангоми сухаронӣ ва олими муҳофизакор Мерӣ Анн Глендон.">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/us-rights-concerns-america/30045756.html" >
<h4 class="media-block__title">
<span class="title">Эълони Майк Помпео, ҳомиёни ҳуқуқро нигарон кард</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2019 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=127" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30045180",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>