
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "119";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод</title>
<meta name="title" content="Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод" />
<meta name="description" content="Пас аз якуним моҳи эътирозҳои густурдаи зиддидавлатӣ, Абдулазиз Бутафлиқа, раиси ҷумҳури бемори Алҷазоир р..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/29858276.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//29858276.ltr" />
<meta content="Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод" property="og:title" />
<meta content="Пас аз якуним моҳи эътирозҳои густурдаи зиддидавлатӣ, Абдулазиз Бутафлиқа, раиси ҷумҳури бемори Алҷазоир рӯзи сешанбеи 2-юми апрел ба таври расмӣ эълон кард, ки аз мақоми худ истеъфо медиҳад." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/29858276.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Ҷаҳон, озодӣ, радиои озодӣ, новости таджикистан, ахбори тоҷикистон, истеъфои президент, Абдулазиз Бутафлиқа, Алҷазоир" name="news_keywords" /> <link rel="amphtml" href="https://www.ozodi.org/amp/29858276.html" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/29858276.html","url":"https://www.ozodi.org/a/29858276.html","headline":"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод","name":"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод","author":{"@type":"Person","name":"РАО/РО"},"creator":{"@type":"Person","name":"РАО/РО"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-04-03","dateModified":"2019-04-03 07:11:59Z","keywords":"Ҷаҳон, озодӣ, радиои озодӣ, новости таджикистан, ахбори тоҷикистон, истеъфои президент, Абдулазиз Бутафлиқа, Алҷазоир","publisher":{"@type":"Organization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","https://twitter.com/RadioiOzodi","http://www.youtube.com/user/Ozodivideo","https://ok.ru/radioiozodi","/rssfeeds","/podcasts"],"name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Пас аз якуним моҳи эътирозҳои густурдаи зиддидавлатӣ, Абдулазиз Бутафлиқа, раиси ҷумҳури бемори Алҷазоир рӯзи сешанбеи 2-юми апрел ба таври расмӣ эълон кард, ки аз мақоми худ истеъфо медиҳад.","articleSection":"Ҷаҳон"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.31.0.0&amp;cb=119" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.31.0.0&amp;cb=119"></script>
<script src="/Scripts/responsive/loader.b?v=GLMXw2x9Juc9EuEl_ztyMDISFSjwZ2He_mOVurbSWtk1?&amp;av=7.31.0.0&amp;cb=119"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="grngffdilnakyxfemfoq-f-e6584193b-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"","ak.rid":"1ffd92c6","ak.r":26470,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":36956,"ak.gh":"65.158.47.204","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод",page_type:"article",page_name:"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод",short_headline:"Президенти Алҷазоир дар пайи эътирозҳо...",long_headline:"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод",headline:"Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/29858276.html",domain:"www.ozodi.org",pub_year:"2019",pub_month:"04",pub_day:"03",pub_hour:"06",pub_minute:"05",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"world",tags:"озодӣ;радиои озодӣ;новости таджикистан;ахбори тоҷикистон;истеъфои президент;абдулазиз бутафлиқа;алҷазоир",slug:"",section:"ҷаҳон",english_section:"world",article_uid:"29858276"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/486651821?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%90%d0%bb%d2%b7%d0%b0%d0%b7%d0%be%d0%b8%d1%80%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%b9%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d3%a3%20%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be%20%d0%b4%d0%be%d0%b4&amp;c6=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%90%d0%bb%d2%b7%d0%b0%d0%b7%d0%be%d0%b8%d1%80%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%b9%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d3%a3%20%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be%20%d0%b4%d0%be%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%20%d0%90%d0%bb%d2%b7%d0%b0%d0%b7%d0%be%d0%b8%d1%80%20%d0%b4%d0%b0%d1%80%20%d0%bf%d0%b0%d0%b9%d0%b8%20%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d3%a3%20%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be%20%d0%b4%d0%be%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29858276&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6752.html">Назари хонандагон</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29856727.html" class="img-wrap" title="Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29856727.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29830916.html" class="img-wrap" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29830916.html" >
<h4 class="media-block__title">
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29858276&amp;SiteId=10&amp;r=1264270682&amp;it=0&amp;pd=20190403060559" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29858276" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29858276&amp;SiteId=10&amp;r=1264270682&amp;it=0&amp;pd=20190403060559" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29858276" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/541">Ҷаҳон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-04-03T11:05:59+05:00">
1 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%90%d0%bb%d2%b7%d0%b0%d0%b7%d0%be%d0%b8%d1%80+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d0%b9%d0%b8+%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d3%a3+%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be+%d0%b4%d0%be%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html&amp;subject=Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%90%d0%bb%d2%b7%d0%b0%d0%b7%d0%be%d0%b8%d1%80+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d0%b9%d0%b8+%d1%8d%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b4%d1%83%d0%bc%d3%a3+%d0%b8%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be+%d0%b4%d0%be%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29858276.html&amp;subject=Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Баъд аз шаш ҳафтаи тазоҳуроти осоиштаи мардум, Абдулазиз Бутафлиқа, раиси ҷумҳури Алҷазоир аз мақомаш истеъфо дод. Телевизиони давлатӣ хабар дод, раиси ҷумҳури солхӯрда, ки 20 сол боз раҳбари Алҷазоир буд, Шӯрои конститутсиониро аз қарораш хабардор карда ва гуфтааст, аз рӯзи 2-юми апрел дигар аз мақоми раиси ҷумҳур даст кашидааст.</strong></p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content" style="margin-left: 40px;">Хабари истеъфои Бутафлиқа пас аз он нашр шуд, ки сардори ситоди кулли артиши Алҷазоир Аҳмад Салоҳ даъват кард, президентро фавран аз мақом барканор кунанд.</div>
</div></blockquote></div>
<p>Дар наворҳои телевизион дида мешавад, ки раиси Сенат ё Маҷлиси Умма низ ҳузур дорад. Бар асоси Қонуни асосии Алҷазоир, раиси Сенат ба таври муваққат ва ба муддати 90 рӯз назорати ҳукуматро дар даст хоҳад дошт.</p>
<p>Абдулазиз Бутафлиқа дар баёнияе, ки дар ихтиёри расонаҳо қарор гирифт, гуфтааст, &quot;ман ин тасмимро гирифтам, то ба ихтилофҳо дар кишвар поён диҳам&quot;.</p>
<p>Ӯ, ки 82 сол дорад, баъди гирифтор шудан ба сактаи мағзӣ дар соли 2013 дар мазҳари ом аҳёнан дида мешуд. </p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Эътирозҳои мардумӣ алайҳи Абдулазиз Бутафлиқа дар Алҷазоир." src="https://gdb.rferl.org/4C3B9CB6-F0DC-49B6-8A12-C4D93CDB7148_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Эътирозҳои мардумӣ алайҳи Абдулазиз Бутафлиқа дар Алҷазоир.</span>
</figcaption>
</figure>
</div>
<p>Бутафлиқа дар моҳи феврали имсол эълон кард, барои бори панҷум дар интихоботи президентӣ номзад мешавад. Эълони ин хабар эътирозҳоеро дар ин кишвари африқоӣ ба миён овард ва боис шуд Бутафлиқа ин тасмими худро дигар кунад. </p>
<p>Хабари истеъфои Бутафлиқа пас аз он нашр шуд, ки сардори ситоди кулли артиши Алҷазоир Аҳмад Салоҳ даъват кард, президентро фавран аз мақом барканор кунанд. Низомиёни Алҷазоир изҳороти пешинро напазируфтанд, ки гуфта шуд, президент то поёни давраи чаҳоруми раёсати худ - 28-уми апрели имсол дар мақомаш хоҳад монд. Онҳо талаб карданд, ки ӯ зуд барканор шавад.</p>
<p>Бар асоси Қонуни асосии Алҷазоир дар сурати аз мақомаш рафтани раиси ҷумҳур салоҳиятҳои ӯро раиси палатаи болоии порлумон бар дӯш мегирад ва то 90 рӯз ва ё замони баргузории интихобот, раиси ҷумҳури муваққат мемонад.</p>
<p>Ҳоло ин вазифа бар дӯши Абдулқодир Бинсалоҳ, раиси палатаии болоии порлумон аст. Шоми 2 апрел садҳо нафар аз мардум ба кӯчаҳои пойтахти Алҷазоир омада ва аз истеъфои раиси ҷумҳур изҳори хурсандӣ карданд.</p>
<p>Бутафлиқа аз соли 1999 президенти Алҷазоир буд. То расидан ба мақоми президентӣ ӯ дар мансабҳои баланд, аз ҷумла аз соли 1963 то 1979 дар мақоми вазири корҳои хориҷии Алҷазоир кор кардааст.</p>
</div>
<div id="comments" data-url-format="/comments/a29858276p{0}s0sa0.html">
<div class="row">
<div class="col-xs-12" id="comments-action">
<div class="comments comments-pangea comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<span class="label label--dropdown">Comments sorting:</span>
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-29858276" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-29858276" aria-haspopup="listbox" title="Шарҳҳои нав">
<span class="dropdown__label-text" title="Шарҳҳои нав">Шарҳҳои нав</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="submenu">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-29858276" id="item-n-29858276" value="item-n-29858276" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a29858276p0s1sa1.html?wjs=1" href="/comments/a29858276p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-29858276" title="Шарҳҳои нав">Шарҳҳои нав</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-29858276" id="item-o-29858276" value="item-o-29858276" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#comments-action" data-ajax-url="/comments/a29858276p0s0sa1.html?wjs=1" href="/comments/a29858276p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-29858276" title="Шарҳҳои кӯҳна">Шарҳҳои кӯҳна</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--actions">
Андешаи Шумо
</h3>
<div id="comments-place" class="comments__content" data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд " data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29858276p0s0sa0.html" id="load-comments">
<span class="btn__text ">
Намоиши шарҳҳо
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="img-overlay img-overlay--vertical media-block-wrap">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block has-img size-1">
<a href="/a/29792143.html" class="img-wrap" title="Роҳи осонтарини дарёфти хабарҳои Радиои Озодӣ">
<div class="thumb thumb3_4">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/342B6419-7614-4773-AEB6-4C52FF224195_cx0_cy24_cw0_w100_r6.jpg" alt="Photo of Ozodi app">
</noscript>
<img data-src="https://gdb.rferl.org/342B6419-7614-4773-AEB6-4C52FF224195_cx0_cy24_cw0_w33_r6.jpg" src="" alt="Photo of Ozodi app">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29792143.html" >
<h4 class="media-block__title">
<span class="title">Роҳи осонтарини дарёфти хабарҳои Радиои Озодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29858276.html" class="img-wrap" title="Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29858276.html" >
<h4 class="media-block__title">
<span class="title">Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29858249.html" class="img-wrap" title="Нишасти байниҳукуматии Тоҷикистону Узбекистон дар Тирмиз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/64F01BFD-9C42-484C-9B0A-900A666809C3_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/64F01BFD-9C42-484C-9B0A-900A666809C3_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/29858249.html" >
<h4 class="media-block__title">
<span class="title">Нишасти байниҳукуматии Тоҷикистону Узбекистон дар Тирмиз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29858228.html" >
<h4 class="media-block__title">
<span class="title">Тухми мурғ дар Туркманистон камёфт шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29858197.html" >
<h4 class="media-block__title">
<span class="title">Даромади Месси миёни футболбозони ҷаҳон аз ҳама баланд аст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29858170.html" >
<h4 class="media-block__title">
<span class="title">Паҳлавонони тоҷик ба Анталия мераванд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29858136.html" >
<h4 class="media-block__title">
<span class="title">Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29857277.html" >
<h4 class="media-block__title">
<span class="title">Афроди дархудмонда то кай дар дунёи худ чарханд? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29857092.html" >
<h4 class="media-block__title">
<span class="title">Эътилоф: &quot;Маъмурони милиса ҳаёти Истад Қурбоноваро зери хатар гузоштанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29856977.html" >
<h4 class="media-block__title">
<span class="title">Дар таркиши академияи низомие дар Русия се нафар маҷрӯҳ шуд </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29856696.html" >
<h4 class="media-block__title">
<span class="title">Тимошенко гуфт, ки интихобот “тақаллуб” шуд, вале натиҷаҳои овоздиҳиро мепазирад</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right"></span>Назари хонандагон</a> </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46116975">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">16 дақиқа пеш</div>
<span class="user">Адолат</span>
</div>
<div class="comment-content">
<a href="/comments/a29858136p0s0sa=0.html">
<p>
Бовар кнен бечора коргари органа сад офариншон, бад хар коре кнан бояд чавобгарш кнан органа ? О баьзе инсон бадрафтории баркасдона нисбати органо мекнан бад аз худ мухофизат карданам гунох ?
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29858136.html" title="Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд">Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46116954">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">26 дақиқа пеш</div>
<span class="user">Омад</span>
</div>
<div class="comment-content">
<a href="/comments/a29858136p0s0sa=0.html">
<p>
Как всегда... Рафик не виновен....
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29858136.html" title="Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд">Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46116948">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">29 дақиқа пеш</div>
<span class="user">Ризо</span>
</div>
<div class="comment-content">
<a href="/comments/a29849084p0s0sa=0.html">
<p>
зиёд
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29849084.html" title="Манбаъ: &quot;Болоравии нархи интернет дар ҷаласаи ҳукумат баррасӣ шуд&quot; ВИДЕО">Манбаъ: &quot;Болоравии нархи интернет дар ҷаласаи ҳукумат баррасӣ шуд&quot; ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46116946">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">32 дақиқа пеш</div>
<span class="user">МАРД БОШ</span>
</div>
<div class="comment-content">
<a href="/comments/a29858276p0s0sa=0.html">
<p>
Хай бас будагист дар инвалидни кресла нишаста намехохад истефо дихад,, давлате ки президенташ тез тез алиш нашавад яогогн пешрави амешавад гайр аз дуругу тариф
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29858276.html" title="Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод">Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46116940">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date">34 дақиқа пеш</div>
<span class="user">Ризо</span>
</div>
<div class="comment-content">
<a href="/comments/a29849084p0s0sa=0.html">
<p>
Ба фикрам на дар Кумитаи андоз ва на дар дигар сохторхои дахлдори давлати мутахасиси саводнок намондаст. Оё ягон бор тахлил карда бошанд, ки зиёд намудани нархи хизматрасони ва махсулот, ва ё баланд бардоштани меъёри андоз хеч гох хачми даромади бучетро афзоиш намедихад, баръакс ин фаълияти тичорати ва молиявии корхонаро кохиш медихад ва дар навбати худ ба кам гардидани даромади бучет мегардад. Агар саводу дониши худатон нарасад, акалан ислохоти сиёсати андозе, ки дар давлати хамсоя Узбекистон шуда истоодааст, омузед ва хулоса бароред. Метавонед ба базе аз кисматхои он дар маколаи сайти &quot;фергана ру&quot; шинос шавед. Шумо медонед, ки аз дастаи Шумо хамаи сохибкорон корхонахяшонро махкам карда , аз Точикистон гурехта истодаанд. Ин пеш аз хама ба раиси Кумитаи андоз ва Вазири молия дахл дорад.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29849084.html" title="Манбаъ: &quot;Болоравии нархи интернет дар ҷаласаи ҳукумат баррасӣ шуд&quot; ВИДЕО">Манбаъ: &quot;Болоравии нархи интернет дар ҷаласаи ҳукумат баррасӣ шуд&quot; ВИДЕО</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg suspended" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29858276.html" class="img-wrap" title="Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/D9C6815D-C071-4C1C-AF67-167D2DBCA604_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/29858276.html" >
<h4 class="media-block__title">
<span class="title">Президенти Алҷазоир дар пайи эътирозҳои мардумӣ истеъфо дод</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29858197.html" class="img-wrap" title="Даромади Месси миёни футболбозони ҷаҳон аз ҳама баланд аст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CDB8E073-F9D0-45F0-9B35-38E91EADB84F_cx0_cy0_cw98_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/CDB8E073-F9D0-45F0-9B35-38E91EADB84F_cx0_cy0_cw98_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/562">Варзиш</a> <a href="/a/29858197.html" >
<h4 class="media-block__title">
<span class="title">Даромади Месси миёни футболбозони ҷаҳон аз ҳама баланд аст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29858170.html" class="img-wrap" title="Паҳлавонони тоҷик ба Анталия мераванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/51637522-2B6C-41BD-B3E4-3B4F0560B632_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/51637522-2B6C-41BD-B3E4-3B4F0560B632_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/545">Фарҳанг</a> <a href="/a/29858170.html" >
<h4 class="media-block__title">
<span class="title">Паҳлавонони тоҷик ба Анталия мераванд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29858136.html" class="img-wrap" title="Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/330C2C42-AC18-4656-9B3D-D437F2E57EA1_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/330C2C42-AC18-4656-9B3D-D437F2E57EA1_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/29858136.html" >
<h4 class="media-block__title">
<span class="title">Зидди милисаи муттаҳам дар латту кӯби як зан парванда боз нашуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29857277.html" class="img-wrap" title="Афроди дархудмонда то кай дар дунёи худ чарханд? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/A2B84054-A4E5-4C5F-8B42-0BFA8CDD7923_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/A2B84054-A4E5-4C5F-8B42-0BFA8CDD7923_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a> <a href="/a/29857277.html" >
<h4 class="media-block__title">
<span class="title">Афроди дархудмонда то кай дар дунёи худ чарханд? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29857092.html" class="img-wrap" title="Эътилоф: &quot;Маъмурони милиса ҳаёти Истад Қурбоноваро зери хатар гузоштанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1641DD4B-CDE9-4025-BAEB-D2C6E6E09780_w100_r1.jpg" alt="Истад Қурбонова">
</noscript>
<img data-src="https://gdb.rferl.org/1641DD4B-CDE9-4025-BAEB-D2C6E6E09780_w33_r1.jpg" src="" alt="Истад Қурбонова">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a> <a href="/a/29857092.html" >
<h4 class="media-block__title">
<span class="title">Эътилоф: &quot;Маъмурони милиса ҳаёти Истад Қурбоноваро зери хатар гузоштанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29856727.html" class="img-wrap" title="Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/4d132c17-94f4-4ce5-ab82-8475e5851989_tv_w100_r1.jpg" alt="Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019">
</noscript>
<img data-src="https://gdb.rferl.org/4d132c17-94f4-4ce5-ab82-8475e5851989_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a> <a href="/a/29856727.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз рӯзи 2-уми апрели соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29856748.html" class="img-wrap" title="Залмай Халилзод: &quot;Нақши Амрико дар Афғонистон коҳиш меёбад&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/BDEE7B13-6CE7-4945-9742-5EDD3DB5E8F6_w100_r1.jpg" alt="Залмай Халилзод.">
</noscript>
<img data-src="https://gdb.rferl.org/BDEE7B13-6CE7-4945-9742-5EDD3DB5E8F6_w33_r1.jpg" src="" alt="Залмай Халилзод.">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a> <a href="/a/29856748.html" >
<h4 class="media-block__title">
<span class="title">Залмай Халилзод: &quot;Нақши Амрико дар Афғонистон коҳиш меёбад&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29856420.html" class="img-wrap" title="Баҳои нозирони хориҷӣ ва сокинон ба интихоботи Украина. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1325FCDE-74B3-44C3-9924-9D320D177711_cx0_cy11_cw0_w100_r1.jpg" alt="Март Ван Де Вен">
</noscript>
<img data-src="https://gdb.rferl.org/1325FCDE-74B3-44C3-9924-9D320D177711_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Март Ван Де Вен">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/29856420.html" >
<h4 class="media-block__title">
<span class="title">Баҳои нозирони хориҷӣ ва сокинон ба интихоботи Украина. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/guliston-zaid-said-firtash/29856309.html" class="img-wrap" title="Корхонаи наздикони Зайд Саидро ба 2,5 млн доллар мефурӯшанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7EAEADF1-16E1-4EBD-A0E3-5D845DB59B55_w100_r1.jpg" alt="Акс аз бойгонӣ">
</noscript>
<img data-src="https://gdb.rferl.org/7EAEADF1-16E1-4EBD-A0E3-5D845DB59B55_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/543">Иқтисодиёт</a> <a href="/a/guliston-zaid-said-firtash/29856309.html" >
<h4 class="media-block__title">
<span class="title">Корхонаи наздикони Зайд Саидро ба 2,5 млн доллар мефурӯшанд</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=119" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29858276",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>