
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "115";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО</title>
<meta name="title" content="Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО" />
<meta name="description" content="Мақомоти Тоҷикистон мегӯянд, ки қонунҳои кишвар таълими динӣ гирифтани кӯдаконро манъ накардааст. Вале онҳ..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/29755088.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//29755088.ltr" />
<meta content="Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО" property="og:title" />
<meta content="Мақомоти Тоҷикистон мегӯянд, ки қонунҳои кишвар таълими динӣ гирифтани кӯдаконро манъ накардааст. Вале онҳо бояд дар куҷо таълим бигиранд? Ин суол баҳсеро ба вуҷуд овардааст ва дар нишасти хабарии мақомоти Кумитаи дини Тоҷикистон низ мавзӯи асосӣ шуд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/29755088.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Шодмони Ятим" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Оини мадоро, Ҷомeа, дин, ислом, таджикистан, ozodi, мадраса, радиои озодӣ, озоди, радиои озоди, сулаймон, ахбори тоҷикистон, ахбори озодӣ, озоди ба забони точики, ахбори видеоӣ, آزادی, давлатзода, озоди тч" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/29755088.html","url":"https://www.ozodi.org/a/29755088.html","headline":"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО","name":"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО","author":{"@type":"Person","name":"Шодмони Ятим"},"creator":{"@type":"Person","name":"Шодмони Ятим"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-02-06","dateModified":"2019-02-06 16:53:29Z","keywords":"Оини мадоро, Ҷомeа, дин, ислом, таджикистан, ozodi, мадраса, радиои озодӣ, озоди, радиои озоди, сулаймон, ахбори тоҷикистон, ахбори озодӣ, озоди ба забони точики, ахбори видеоӣ, آزادی, давлатзода, озоди тч","publisher":{"@type":"Organization","url":"https://www.ozodi.org","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Мақомоти Тоҷикистон мегӯянд, ки қонунҳои кишвар таълими динӣ гирифтани кӯдаконро манъ накардааст. Вале онҳо бояд дар куҷо таълим бигиранд? Ин суол баҳсеро ба вуҷуд овардааст ва дар нишасти хабарии мақомоти Кумитаи дини Тоҷикистон низ мавзӯи асосӣ шуд.","articleSection":"Оини мадоро"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29755088.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.29.0.0&amp;cb=115" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=115"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=115"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"bec4b5db7c8057","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){function a(a){if(a&&a.data&&a.data.boomr_mq)e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(a.data.boomr_mq)}var t="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,t="https://s2.go-mpulse.net/boomerang/";if(function(){function a(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,r,o=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",a,!1);else if(e.attachEvent)e.attachEvent("onload",a);o.src="javascript:void(0)",o.title="",o.role="presentation",(o.frameElement||o).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(o,r);try{i=o.contentWindow.document}catch(O){n=document.domain,o.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=o.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=t+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();if(e.addEventListener)e.addEventListener("message",a);var n=e.navigator;if(n&&"serviceWorker"in n&&n.serviceWorker.addEventListener)n.serviceWorker.addEventListener("message",a);!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a="false"=="true"?1:0,t="",n="grngffdiot5v4xc3efrq-f-b78574d88-clientnsv4-s.akamaihd.net",i={"ak.v":19,"ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"2cb25f49","ak.r":33506,"ak.a2":a,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":53438,"ak.gh":"23.56.172.44","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno"};if(""!==t)i["ak.ruds"]=t;var r={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"52396",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.56.172.44",ipv6:false,pct:"10",clientip:"52.90.98.148",requestid:"2cb25f49",region:"33506",protocol:"",blver:14,akM:"dscb",akN:"ae",akTT:"O",akTX:"1",akTI:"2cb25f49",ai:"211610",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО",page_type:"29755088",page_name:"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО",short_headline:"Тоҷикистон мадраса надорад, динро кӣ та...",long_headline:"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО",headline:"Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"02",pub_day:"06",pub_hour:"16",pub_minute:"50",pub_weekday:"Wednesday",byline:"Ятим, Шодмони",categories:"program_religion,society",tags:"дин;ислом;таджикистан;ozodi;мадраса;радиои озодӣ;озоди;радиои озоди;сулаймон;ахбори тоҷикистон;ахбори озодӣ;озоди ба забони точики;ахбори видеоӣ;آزادی;давлатзода;озоди тч",section:"Оини мадоро",english_section:"program_religion",article_uid:"29755088"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/962704294?pageName=rfe%3ataj%3ar%3a29755088%3a%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d1%80%d0%b0%d0%b4%2c+%d0%b4%d0%b8%d0%bd%d1%80%d0%be+%d0%ba%d3%a3+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;c6=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d1%80%d0%b0%d0%b4%2c+%d0%b4%d0%b8%d0%bd%d1%80%d0%be+%d0%ba%d3%a3+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d1%80%d0%b0%d0%b4%2c+%d0%b4%d0%b8%d0%bd%d1%80%d0%be+%d0%ba%d3%a3+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=program_religion&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29755088&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Нигористон</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/542">Сиёсат</a> </li>
<li class=" item">
<a class="handler" href="/z/543">Иқтисод</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6752.html">Назари хонандагон</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29754638.html" class="img-wrap" title="Ахбори Озодӣ аз 6-уми феврали соли 2019">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29754638.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 6-уми феврали соли 2019</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 7-уми феврали соли 2019</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29725551.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29725551.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 06:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:30 - 07:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:00 - 08:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29755088&amp;SiteId=10&amp;r=2039991584&amp;it=0&amp;pd=20190206165028" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29755088" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29755088&amp;SiteId=10&amp;r=2039991584&amp;it=0&amp;pd=20190206165028" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29755088" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/2302">Оини мадоро</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-02-06T21:50:28+05:00">
1 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item" >
<a class="links__item-link" href="/author/93326.html" title="Шодмони Ятим">Шодмони Ятим</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w250_r1_s.jpg" itemprop="url" alt="Сулаймон Давлатзода" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Сулаймон Давлатзода</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d1%80%d0%b0%d0%b4%2c+%d0%b4%d0%b8%d0%bd%d1%80%d0%be+%d0%ba%d3%a3+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html&amp;subject=Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%bd%d0%b0%d0%b4%d0%be%d1%80%d0%b0%d0%b4%2c+%d0%b4%d0%b8%d0%bd%d1%80%d0%be+%d0%ba%d3%a3+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc+%d0%bc%d0%b5%d0%b4%d0%b8%d2%b3%d0%b0%d0%b4%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29755088.html&amp;subject=Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Мақомоти Тоҷикистон мегӯянд, ки қонунҳои кишвар таълими динӣ гирифтани кӯдаконро манъ накардааст. Вале онҳо бояд дар куҷо таълим бигиранд? Ин суол баҳсеро ба вуҷуд овардааст ва дар нишасти хабарии мақомоти Кумитаи дини Тоҷикистон низ мавзӯи асосӣ шуд.</strong></p>
<p>Раиси Кумитаи дин, танзими анъана ва ҷашну маросими миллӣ гуфт, ҳар наврас метавонад бо ризоияти волидон таълими динӣ гирад. “Барои таъсис додани гуруҳи таълимӣ литсензия (иҷозатнома) ҳам зарур нест”, - гуфт <strong>Сулаймон Давлатзода</strong> рӯзи 6-уми феврал дар нишасти матбуотӣ.</p>
<p>Аз раиси Кумитаи дин пурсиданд, ки дар Тоҷикистон чунин марказ ё маконе барои гирифтани таълими динӣ вуҷуд дорад? Ба ин пурсиш посухи мушаххас дода нашуд.</p>
<p style="margin-left: 80px;"><em>Гузориши видеоӣ дар ин ҷост: </em></p><div class="wsw__embed">
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/021f3694-1495-47f4-851c-dc0cd2ffc0c7_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent>
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/021f3694-1495-47f4-851c-dc0cd2ffc0c7_tv_w250_r1.jpg" alt="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?" title="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/021f3694-1495-47f4-851c-dc0cd2ffc0c7_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7,_mobile,,_hq,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2019/02/0/02/021f3694-1495-47f4-851c-dc0cd2ffc0c7_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=29754883&SiteId=10&r=1269463656&it=0&pd=20190206141800" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?"data-sdkamp="false" data-sdktitle="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?" data-sdkvideo="html5" data-sdkid="29754883" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/29754883.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/021f3694-1495-47f4-851c-dc0cd2ffc0c7_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="### Эмбед ###">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">### Эмбед ###</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="бо дигарон тақсим кардан">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">бо дигарон тақсим кардан</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/29754883.html" target="_blank" title="Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?">Кӯдакони тоҷик дар куҷо таълимӣ динӣ гиранд?</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="### Эмбед ###">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">### Эмбед ###</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="бо дигарон тақсим кардан">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">бо дигарон тақсим кардан</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/29754883.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="### Нусхабардорӣ ###"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29754883.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29754883.html&amp;text=%d0%9a%d3%af%d0%b4%d0%b0%d0%ba%d0%be%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d0%ba%d1%83%d2%b7%d0%be+%d1%82%d0%b0%d1%8a%d0%bb%d0%b8%d0%bc%d3%a3+%d0%b4%d0%b8%d0%bd%d3%a3+%d0%b3%d0%b8%d1%80%d0%b0%d0%bd%d0%b4%3f"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/29754883.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
### URL нусхабардорӣ шуд ###
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/29754883.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="### Нусхабардорӣ ###"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>### Феълан кор намекунад ###</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:03:40
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/29754883.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p>Дар гузашта дар Тоҷикистон тақрибан 20 мадраса сабти ном шуда буд. Тайи тақрибан даҳ соли охир ҳамаи онҳо баста шуда, танҳо як Донишкадаи исломӣ дар Душанбе мондааст, ки қисман ба таълими динӣ машғул аст.</p><div class="content-floated overlap-md">
<div class="media-block size-3 also-read also-read--aside has-img">
<a href="/a/29361057.html" title="Ҷавонони тоҷик ба донишкадаҳои исломии Русия рӯ овардаанд">
<div class="img-wrap also-read__img">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B8AD8347-0814-42F7-B353-9845DC9D1899_cx0_cy5_cw0_w100_r1.jpg" alt="">
</noscript>
<img data-src="https://gdb.rferl.org/B8AD8347-0814-42F7-B353-9845DC9D1899_cx0_cy5_cw0_w100_r1.jpg" alt="" />
</div>
</div>
</a> <div class="content also-read__body">
<a href="/a/29361057.html" title="Ҷавонони тоҷик ба донишкадаҳои исломии Русия рӯ овардаанд">
<span class="also-read__text--label">
ИНЧУНИН, БИХОНЕД:
</span>
<h4 class="media-block__title also-read__text p-0">
Ҷавонони тоҷик ба донишкадаҳои исломии Русия рӯ овардаанд
</h4>
</a>
</div>
</div>
</div>
<p>Охири соли гузашта порлумони Тоҷикистон қонун “Дар бораи озодии виҷдон ва иттиҳодияҳои динӣ”-ро ислоҳ кард, ки бар асоси он таъсиси ҳизбҳои динӣ манъ шуда, масъулияти омӯзиши динӣ танҳо ба ниҳодҳои давлатӣ вогузор карда шуд.</p>
<p>Вуҷуд надоштани макони махсус барои гирифтани таълими диниро бархе аз сокинон маҳдуд кардани ҳуқуқи диндорон медонанд. Дар ҳоле ки раиси Кумитаи дин мегӯяд, барои таъсиси гуруҳи таълими динӣ монеаи қонунӣ вуҷуд надорад, ҳамасола мақомоти расмӣ аз боздошти рӯҳониён хабар медиҳанд, ки ба таълими ғайриқонунии динӣ муттаҳам мешаванд</p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="Ёқуб Ҳалимов" src="https://gdb.rferl.org/0D82BFA8-A3FC-42BC-964C-490495860B8A_w250_r1_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
<figcaption>
<span class="caption">Ёқуб Ҳалимов</span>
</figcaption>
</figure>
</div>
<p>Бархе аз сокинон мегӯянд, маҳз ин гуна намоишҳои мақомот дар телевизион як навъ ҳаросро миёни ҷомеа ба миён овардааст ва ҳам сабаби фосила гирифтани руҳониён аз таълими динӣ шудааст. <strong>Ёқуб Ҳалимов</strong>, хабарнигори тоҷик, гуфт, “домуллоҳое, ки дар хонаҳояшон кӯдаконро таълими динӣ медоданд, тавассути расонаҳо бадном шуданд. Ва хабарҳо тарзе пешниҳод шуд, ки мардум аз фиристондани фарзандони худ ба назди рӯҳониён даст кашиданд.”</p>
<p>Созмонҳои байналмилалӣ ва кишварҳои ғарбӣ борҳо Тоҷикистонро барои маҳдуд кардани озодиҳои динӣ шадидан танқид кардааст. Департаменти давлатии Амрико моҳи декабри соли гузашта дар гузориши худ дар бораи озодиҳои динӣ Тоҷикистонро ба гуруҳи &quot;кишварҳои мавриди нигаронии хос&quot; ворид кард.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="small-thums-list">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/AFC41C8A-11F8-42A7-8769-A3B29C679831_cx0_cy8_cw0_w100_r5.jpg" alt="16x9 Image" class="avatar">
</noscript>
<img alt="16x9 Image" class="avatar" data-src="https://gdb.rferl.org/AFC41C8A-11F8-42A7-8769-A3B29C679831_cx0_cy8_cw0_w66_r5.jpg" src=""/>
</div>
</div>
<div>
<h4 class="media-block__title media-block__title--author">
<a href="/author/93326.html">Шодмони Ятим</a>
</h4>
<div class="c-author__email">
<a href="mailto:KholovS@rferl.org">KholovS@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" target="_blank" href="/api/avoj_qpeogj_qm">
<span class="ico ico-rss"></span>
Обуна
</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a29755088p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29755088p0.html" id="load-comments">
<span class="btn__text ">
Намоиши шарҳҳо
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45989103">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Афсус</span>
</div>
<div class="comment-content">
<a href="/comments/a29746695p0.html">
<p>
40 сол пеш видёхоро тамошо кнед дар давраи шох мардм чикадар озод чикадр хрсанд бдан чикадар эрон пеш рафтайсодабд ай вактеки млохо умадан эрон ба як дахшат давлат табдил шуд 40 сол шид ки эрон да санксия карор дора ай руи хами Мулохо
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/interview-with-farah-pahlavi/29746695.html" title="Ҳамсари шоҳи охирини Эрон: Фикр намекардем, ки дигар ҳеч вақт барнамегардем. САДО">Ҳамсари шоҳи охирини Эрон: Фикр намекардем, ки дигар ҳеч вақт барнамегардем. САДО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45989086">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Шарофиддин</span>
</div>
<div class="comment-content">
<a href="/comments/a29754552p0.html">
<p>
Бештар гом бардоред аз маданияти волову фарханги будани насли миллат!!! Афсус ба кучо равонем?
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29754552.html" title="Дар Хуҷанд бо катибаи муҳаббат чӣ карданд? ВИДЕО">Дар Хуҷанд бо катибаи муҳаббат чӣ карданд? ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45989084">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Форс</span>
</div>
<div class="comment-content">
<a href="/comments/a29746695p0.html">
<p>
Зинда бод Демократия И Мулохо як давлати обода грифтан хароб кардан
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/interview-with-farah-pahlavi/29746695.html" title="Ҳамсари шоҳи охирини Эрон: Фикр намекардем, ки дигар ҳеч вақт барнамегардем. САДО">Ҳамсари шоҳи охирини Эрон: Фикр намекардем, ки дигар ҳеч вақт барнамегардем. САДО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45988873">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">бонкир</span>
</div>
<div class="comment-content">
<a href="/comments/a29754067p0.html">
<p>
бехтарин тасмим. хар кадар тезтар проблемаи хами ду бонк хал шавад хамон кадар тез нафрати мардум аз бонкхо камтар мешавад ва этимоди мардум ба бонкхои точикистон шояд охиста охиста баркор шудан гирад. холо кариб 99 фоизи этимоди мардум ба бонкхо намодааст.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/29754067.html" title="Тақдири ду бонки буҳронӣ то ду ҳафтаи дигар ҳал мешавад. ВИДЕО">Тақдири ду бонки буҳронӣ то ду ҳафтаи дигар ҳал мешавад. ВИДЕО</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29755088.html" class="img-wrap" title="Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w100_r1.jpg" alt="Сулаймон Давлатзода">
</noscript>
<img data-src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w66_r1.jpg" src="" alt="Сулаймон Давлатзода">
</div>
</a>
<div class="content">
<a href="/a/29755088.html" >
<h4 class="media-block__title">
<span class="title">Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/two-afghan-journalists-killed-by-unidentified-attackers-/29755079.html" class="img-wrap" title="Ҳалокати ду журналисти афғон аз тири ҳамлаварони ношинос">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D3D7DDA7-DC0C-461D-8239-84343C28D864_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/D3D7DDA7-DC0C-461D-8239-84343C28D864_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/two-afghan-journalists-killed-by-unidentified-attackers-/29755079.html" >
<h4 class="media-block__title">
<span class="title">Ҳалокати ду журналисти афғон аз тири ҳамлаварони ношинос</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29755008.html" >
<h4 class="media-block__title">
<span class="title">Толибон ба ихроҷи нирӯҳои хориҷӣ аз Афғонистон даъват карданд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754911.html" >
<h4 class="media-block__title">
<span class="title">Янукович: &quot;Маро аҳмақ карда партофтанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tajik-trafficking-in-person-asia/29754907.html" >
<h4 class="media-block__title">
<span class="title">Шаш писару чаҳор духтари навраси тоҷикро &quot;фурӯхтаанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754610.html" >
<h4 class="media-block__title">
<span class="title">Мақомоти Қазоқистон: ҳалокати 5 кӯдак дар сӯхтор натиҷаи &quot;хатои наҷотбахшон&quot; буд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754604.html" >
<h4 class="media-block__title">
<span class="title">Парвандаи Сафар Исҳоқов ба Додситонии кул ирсол шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754572.html" >
<h4 class="media-block__title">
<span class="title">Додгоҳи Узбекистон бори нахуст парвандаи марбут ба ҳиҷобро баррасӣ мекунад </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754565.html" >
<h4 class="media-block__title">
<span class="title">Толори консерти Остонаро &quot;эътирози худҷӯши модарон&quot; фаро гирифт. ВИДЕО </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29754560.html" >
<h4 class="media-block__title">
<span class="title">Кобули расмӣ ва Толибон барои гуфтугӯи мустақим ба Тошканд даъват шуданд</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29755088.html" class="img-wrap" title="Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w100_r1.jpg" alt="Сулаймон Давлатзода">
</noscript>
<img data-src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w33_r1.jpg" src="" alt="Сулаймон Давлатзода">
</div>
</a>
<div class="content">
<a class="category" href="/z/2302">Оини мадоро</a> <a href="/a/29755088.html" >
<h4 class="media-block__title">
<span class="title">Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29755088.html" class="img-wrap" title="Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w100_r1.jpg" alt="Сулаймон Давлатзода">
</noscript>
<img data-src="https://gdb.rferl.org/411EF9BE-1A1E-4A79-89C6-45514CF90466_w33_r1.jpg" src="" alt="Сулаймон Давлатзода">
</div>
</a>
<div class="content">
<a class="category" href="/z/2302">Оини мадоро</a> <a href="/a/29755088.html" >
<h4 class="media-block__title">
<span class="title">Тоҷикистон мадраса надорад, динро кӣ таълим медиҳад? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/two-afghan-journalists-killed-by-unidentified-attackers-/29755079.html" class="img-wrap" title="Ҳалокати ду журналисти афғон аз тири ҳамлаварони ношинос">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D3D7DDA7-DC0C-461D-8239-84343C28D864_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/D3D7DDA7-DC0C-461D-8239-84343C28D864_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/two-afghan-journalists-killed-by-unidentified-attackers-/29755079.html" >
<h4 class="media-block__title">
<span class="title">Ҳалокати ду журналисти афғон аз тири ҳамлаварони ношинос</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-trafficking-in-person-asia/29754907.html" class="img-wrap" title="Шаш писару чаҳор духтари навраси тоҷикро &quot;фурӯхтаанд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F00AFE4C-0F56-4E68-98DA-CD6179947AA1_w100_r1.jpg" alt="Акс аз бойгонӣ">
</noscript>
<img data-src="https://gdb.rferl.org/F00AFE4C-0F56-4E68-98DA-CD6179947AA1_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a> <a href="/a/tajik-trafficking-in-person-asia/29754907.html" >
<h4 class="media-block__title">
<span class="title">Шаш писару чаҳор духтари навраси тоҷикро &quot;фурӯхтаанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-state-power-company-accused-of-cheating-customers/29754521.html" class="img-wrap" title="&quot;Қарзи барқро ба сари мардум мезананд&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E16D8D09-3543-4D55-86C0-789D6382DE51_w100_r1.jpg" alt="Аскар Абдуллоев">
</noscript>
<img data-src="https://gdb.rferl.org/E16D8D09-3543-4D55-86C0-789D6382DE51_w33_r1.jpg" src="" alt="Аскар Абдуллоев">
</div>
</a>
<div class="content">
<a class="category" href="/z/543">Иқтисодиёт</a> <a href="/a/tajik-state-power-company-accused-of-cheating-customers/29754521.html" >
<h4 class="media-block__title">
<span class="title">&quot;Қарзи барқро ба сари мардум мезананд&quot; ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-germany-opposition-asylum/29750857.html" class="img-wrap" title="Сафири Олмон: &quot;Масъалаи паноҳҷӯёни тоҷикро борҳо матраҳ карданд&quot; ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/ED59C0BA-8314-4DFD-8FEC-86D55668CC9E_cx11_cy2_cw89_w100_r1.jpg" alt="Найтхарт Хёфер-Виссинг">
</noscript>
<img data-src="https://gdb.rferl.org/ED59C0BA-8314-4DFD-8FEC-86D55668CC9E_cx11_cy2_cw89_w33_r1.jpg" src="" alt="Найтхарт Хёфер-Виссинг">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/tajik-germany-opposition-asylum/29750857.html" >
<h4 class="media-block__title">
<span class="title">Сафири Олмон: &quot;Масъалаи паноҳҷӯёни тоҷикро борҳо матраҳ карданд&quot; ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29754067.html" class="img-wrap" title="Тақдири ду бонки буҳронӣ то ду ҳафтаи дигар ҳал мешавад. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/EE9E9DD4-580A-4CA7-93EE-DD0A38CB0B13_w100_r1.jpg" alt="Ҷамшед Нурмуҳаммадзода">
</noscript>
<img data-src="https://gdb.rferl.org/EE9E9DD4-580A-4CA7-93EE-DD0A38CB0B13_w33_r1.jpg" src="" alt="Ҷамшед Нурмуҳаммадзода">
</div>
</a>
<div class="content">
<a class="category" href="/z/543">Иқтисодиёт</a> <a href="/a/29754067.html" >
<h4 class="media-block__title">
<span class="title">Тақдири ду бонки буҳронӣ то ду ҳафтаи дигар ҳал мешавад. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29753943.html" class="img-wrap" title="Андози сохтмон афзуд. Нархи хона чанд мешавад?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/92CB39CB-562B-40D1-975B-2D3354DC110C_cx22_cy0_cw72_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/92CB39CB-562B-40D1-975B-2D3354DC110C_cx22_cy0_cw72_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/29753943.html" >
<h4 class="media-block__title">
<span class="title">Андози сохтмон афзуд. Нархи хона чанд мешавад?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29753794.html" class="img-wrap" title="Аз сиёсати дохилӣ то хориҷӣ. Суханронии Трамп дар Конгресс">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/AA60944C-5B0A-4519-96E0-776143E54955_w100_r1.jpg" alt="Доналд Трамп">
</noscript>
<img data-src="https://gdb.rferl.org/AA60944C-5B0A-4519-96E0-776143E54955_w33_r1.jpg" src="" alt="Доналд Трамп">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/29753794.html" >
<h4 class="media-block__title">
<span class="title">Аз сиёсати дохилӣ то хориҷӣ. Суханронии Трамп дар Конгресс</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29752950.html" class="img-wrap" title="Ба ҷамъоварии оҳанпора рафт, вале худ пора-пора шуд. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E588D825-6D59-410B-82BB-C234549A763B_cx13_cy5_cw87_w100_r1.jpg" alt="Лаҳзае аз тамрини низомӣ дар размоишгоҳи Лоҳур">
</noscript>
<img data-src="https://gdb.rferl.org/E588D825-6D59-410B-82BB-C234549A763B_cx13_cy5_cw87_w33_r1.jpg" src="" alt="Лаҳзае аз тамрини низомӣ дар размоишгоҳи Лоҳур">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a> <a href="/a/29752950.html" >
<h4 class="media-block__title">
<span class="title">Ба ҷамъоварии оҳанпора рафт, вале худ пора-пора шуд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=115" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29755088",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>