
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
    <script>!function(e){function r(r){r&&r.data&&r.data.boomr_mq&&(e.BOOMR_mq=e.BOOMR_mq||[],e.BOOMR_mq.push(r.data.boomr_mq))}e.addEventListener&&e.addEventListener("message",r);var a=e.navigator;a&&"serviceWorker"in a&&a.serviceWorker.addEventListener&&a.serviceWorker.addEventListener("message",r)}(window);</script>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "113";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Хабарнигори рус гуфт, ӯро таҷовуз кардаанд</title>
<meta name="title" content="Хабарнигори рус гуфт, ӯро таҷовуз кардаанд" />
<meta name="description" content="Екатерина Фёдорова, хабарнигори вебсайти ”Сибир.реалии” дар шаҳри Владивостоки Русия, ки бо Радиои Озодӣ ..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/29694154.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29694154.ltr" />
<meta content="Хабарнигори рус гуфт, ӯро таҷовуз кардаанд" property="og:title" />
<meta content="Екатерина Фёдорова, хабарнигори вебсайти ”Сибир.реалии” дар шаҳри Владивостоки Русия, ки бо Радиои Озодӣ ҳамкорӣ мекунад, Алексей Мигунов, яке аз муассисони медиаҳолдинги “PrimaMedia”- ро ба таҷовузи ҷинсӣ муттаҳам кард." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/29694154.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Ҷаҳон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/29694154.html","url":"https://www.ozodi.org/a/29694154.html","headline":"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд","name":"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд","author":{"@type":"Person","name":"РАО/РО"},"creator":{"@type":"Person","name":"РАО/РО"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2019-01-06","dateModified":"2019-01-06 15:19:18Z","keywords":"Ҷаҳон","publisher":{"@type":"Organization","url":"https://www.ozodi.org","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Екатерина Фёдорова, хабарнигори вебсайти ”Сибир.реалии” дар шаҳри Владивостоки Русия, ки бо Радиои Озодӣ ҳамкорӣ мекунад, Алексей Мигунов, яке аз муассисони медиаҳолдинги “PrimaMedia”- ро ба таҷовузи ҷинсӣ муттаҳам кард.","articleSection":"Ҷаҳон"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29694154.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.29.0.0&amp;cb=113" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.29.0.0&amp;cb=113"></script>
<script src="/Scripts/responsive/loader.b?v=6RR_RBAPlPBhXA2I_CLVsCYBpS1QmrKMrmzYdbRWUkQ1?&amp;av=7.29.0.0&amp;cb=113"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"34e21b3a48665d","rua.cook":"false","rua.ims":"false"}]);</script>
<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
<script>!function(e){var a="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(function(){function t(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var n,i,o,r=document.createElement("iframe");if(e.addEventListener)e.addEventListener("load",t,!1);else if(e.attachEvent)e.attachEvent("onload",t);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{i=r.contentWindow.document}catch(O){n=document.domain,r.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",i=r.contentWindow.document}i.open()._l=function(){var e=this.createElement("script");if(n)this.domain=n;e.id="boomr-if-as",e.src=a+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},i.write("<bo"+'dy onload="document._l();">'),i.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t])){var n="true"=="true"?1:0,i="",o=void 0!==e.aFeoApplied?1:0;if(BOOMR.addVar({"ak.v":16,"ak.cp":"52396","ak.ai":"211610","ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"9c58c894","ak.r":15751,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"52.90.98.0","ak.cport":55876,"ak.gh":"23.15.7.233","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.feo":o}),""!==i)BOOMR.addVar("ak.ruds",i)}},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={init:function(){if(!a.i){var e=BOOMR.subscribe;e("before_beacon",a.av,null,null),e("onbeacon",a.rv,null,null),a.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд",page_type:"29694154",page_name:"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд",short_headline:"Хабарнигори рус гуфт, ӯро таҷовуз карда...",long_headline:"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд",headline:"Хабарнигори рус гуфт, ӯро таҷовуз кардаанд",content_type:"article",subcontent_type:"article",enviro_type:"prod",pub_year:"2019",pub_month:"01",pub_day:"06",pub_hour:"15",pub_minute:"16",pub_weekday:"Sunday",categories:"world",section:"Ҷаҳон",english_section:"world",article_uid:"29694154"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/344157584?pageName=rfe%3ataj%3ar%3a29694154%3a%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d1%80%d1%83%d1%81+%d0%b3%d1%83%d1%84%d1%82%2c+%d3%af%d1%80%d0%be+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4&amp;c6=%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d1%80%d1%83%d1%81+%d0%b3%d1%83%d1%84%d1%82%2c+%d3%af%d1%80%d0%be+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d1%80%d1%83%d1%81+%d0%b3%d1%83%d1%84%d1%82%2c+%d3%af%d1%80%d0%be+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=world&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29694154&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Нигористон</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6752.html">Назари хонандагон</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 7-уми январи соли 2019 </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/live/audio/179" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/live/audio/179" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal with-date date--time has-img size-3">
<a href="/live/audio/83" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<span class="date date--time" >21:30 - 22:00</span>
<a href="/live/audio/83" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693822.html">
Калисои Украина баъди 330 сол &quot;худмухтор&quot; шуд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693852.html">
Раҳоии 12 нафар аз дасти Толибон дар Афғонистон
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693911.html">
Кӯдаки 3-солае, ки аз сараш тир хӯрд даргузашт
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693928.html">
Ду бинои Магнитогорскро вайрон мекунанд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29694154.html">
Хабарнигори рус гуфт, ӯро таҷовуз кардаанд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693978.html">
Ҳалокати 30 нафар дар кони тиллои Бадахшони Афғонистон
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29693778.html">
Рустам Хоҷаев сармураббии &#171;Помир&#187; таъйин шуд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/taxi-dushanbe/29693053.html">
Намуди ягонаи таксӣ дар пойтахт. Ҳукумат ба ронандагон 6 моҳ муҳлат дод
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/tajik-prisons-stricted-rules-asia/29693190.html">
Меъёрҳои аёдати зиндониёни тоҷикро сахттар кардаанд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/tajik-doctors-new-oath-asia-tajikistan/29693712.html">
&quot;Беҳтар мебуд, маоши табибонро баланд мебурданд&quot; САДО
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29694154&amp;SiteId=10&amp;r=838188700&amp;it=0&amp;pd=20190106151618" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29694154" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29694154&amp;SiteId=10&amp;r=838188700&amp;it=0&amp;pd=20190106151618" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29694154" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/541">Ҷаҳон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Хабарнигори рус гуфт, ӯро таҷовуз кардаанд
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2019-01-06T20:16:18+05:00">
1 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонист. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Акс аз бойгонист. </span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html&amp;text=%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d1%80%d1%83%d1%81+%d0%b3%d1%83%d1%84%d1%82%2c+%d3%af%d1%80%d0%be+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html&amp;subject=Хабарнигори рус гуфт, ӯро таҷовуз кардаанд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Хабарнигори рус гуфт, ӯро таҷовуз кардаанд
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html&amp;text=%d0%a5%d0%b0%d0%b1%d0%b0%d1%80%d0%bd%d0%b8%d0%b3%d0%be%d1%80%d0%b8+%d1%80%d1%83%d1%81+%d0%b3%d1%83%d1%84%d1%82%2c+%d3%af%d1%80%d0%be+%d1%82%d0%b0%d2%b7%d0%be%d0%b2%d1%83%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29694154.html&amp;subject=Хабарнигори рус гуфт, ӯро таҷовуз кардаанд"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Екатерина Фёдорова, хабарнигори вебсайти ”Сибир.реалии” дар шаҳри Владивостоки Русия, ки бо Радиои Озодӣ ҳамкорӣ мекунад, Алексей Мигунов, яке аз муассисони медиаҳолдинги “PrimaMedia”- ро ба таҷовузи ҷинсӣ муттаҳам кард. Ӯ дар саҳифаи хусусиаш дар Фейсбук навишт, ки ҳодиса рӯзи 13-уми октябр дар хонаи худи хабарнигор сурат гирифтааст.</strong></p>
<p>Ба гуфтаи хабарнигор, ӯ бо Алексей Мигунов аз соли 2015 ошност ва ӯ ҳамеша меҳрубон ва марди дурусткор будааст. Екатерина Фёдорова навиштааст, ки 13-уми октябри соли 2018 ба Мигунов пешниҳод кард, барои баррасии пешниҳоди ӯ, яъне гирифтани қарз (дар ин бора Екатерина дар навиштаи дигараш дар Фейсбук суҳбат кардааст), бо ҳам мулоқот дошта бошанд.</p>
<p>Мулоқот дар як қаҳвахона баргузор шудааст. «Ӯ барои худаш ва ман машруботи қавӣ хост. Ман рад кардам ва хостам фаҳмонам, ки ман аслан, машруботи қавӣ нахӯрдаам ва алъон ҳам намехӯрам», навиштааст, Екатерина Фёдорова.</p>
<p>Баъдан ба қавли хабарнигор, Алексей Мигунов, ки маст буд, ӯро ба хонааш гусел кардааст. «Бо расидан ба даромадгоҳи хона, ӯ маро озор дод ва ғаризаи қурбонӣ дар ман бедор шуд» - омадааст, дар навиштаи Екатерина Фёдорова дар Фейсбук.</p>
<p>Дар идомаи ҳодиса ба қавли хабарнигор дар дохили хона, Алексей Мигунов, «бо истифода аз зӯр» лаби ӯро хуншор, либосашро пора ва таҷовуз кардааст. Екатерина Фёдорова, баъди ҳодиса осебҳои баданашро акс гирифтааст ва ин аксҳо дар ихтиёри бахши русии Радиои Озодӣ ҳаст.</p>
<p>Бо вуҷуди ин ҳодиса, хабарнигор барои ташхиси тиббӣ нарафтааст ва ба пулис ҳам муроҷиат накардааст. Ӯ ба хабарнигори «СибирРеалии» гуфтааст:</p>
<p> «Ман бисёр тарсидам ва дар ҳолати шок қарор доштам. То ин вақт метарсидам, ки ба ман садамаи зиёдтар мезанад. Агар аз ӯ шикоят кунам, посух чӣ мешавад. Мигунов қудратманд аст, соҳиби медиаҳолдинг мебошад, пул ва восита дорад. Ман худам ӯро ба хона роҳ додам, кӣ ба ман бовар мекунад? Ҳамчунин муносибат бо ҷабрдидагон аз зӯроварӣ дар пулис маълум аст. Муносибати ғайриинсонӣ ва таҳвинозмез. Ман ҳеҷ имконе барои мубориза бо ӯ надоштам. Ба ман зарур буд, ки ба худ биёям. Аз назари бемориҳои ҷинсӣ ташхис кунам, ҷое амне барои пинҳон шудану фаромӯш кардан ёбам.» </p>
<p>Екатерина Фёдорова мегӯяд, дар сурати зарурат ба додгоҳ муроҷиат мекунад. Хабарнигор рӯзи 14-уми октябр бо Олга Карчевская яке аз ҳамкасбони шиносаш вохӯрдааст ва ӯ дар бораи лаби захмӣ ва “рафтори асабониаш” пурсидааст.</p>
<p>Олга Карчевская ба хабарнигори “СибирРеалии” гуфтааст, ки ҳангоми мулоқот Екатерина дар ҳоли “шок” буд ва ба ӯ дар бораи ҳодиса гуфт, аммо номеро набурд.</p>
<p>“Ӯ гуфт, ки он фард, бисёр бонуфуз аст ва намехоҳад, зидди ӯ бархезад, чун сахт метарсад” - гуфтааст, Карчевская. Ин хабарнигор ба Екатерина Фёдорова тавсия додааст, ки ба пулис муроҷиат кунад ва осори зӯровариро акс бигирад, аммо ҷабрдида “ҳеҷ қудрати анҷоми ин корро надоштааст.”</p>
<p>Екатерина Фёдорова, рӯзи 15-уми октябр ба Алексей Мигунов навиштааст, ки ҳодисаи рухдода зӯроварӣ буд. Аммо Алексей Мигунов навиштааст, ки хабарнигор «низ лаби ӯро газидааст». Нусхаи мукотибаи телефонии онҳо дар ихтиёри бахши русии Радиои Озодӣ ҳаст.</p>
<p>Алексей Мигунов ба хабарнигори «СибирРеалии» гуфт, бо мавқеи Екатерина Фёдорова мувофиқ нест ва иддаоҳо нисбати худро шарҳ надод. Баъди ин Алексей Мигунов дар саҳифааш дар Фейсбук навишт, ки «ҳеҷ гуна зӯроварӣ ва таҷовузи ҷинсӣ набуд». Суханони хабарнигорро «дасткории фактҳо, бофта ва дурӯғ номид».</p>
<p>Ба ақидаи Алексей Мигунов, мумкин аст, ҳадаф, беобрӯ кардани ширкате бошад, ки ӯ яке аз муассисонаш аст ва навиштааст, ки бо ҳуқуқдонҳо имкони посух бо «амалкардҳои ҳуқуқӣ»- ро баррасӣ мекунад.</p>
<p>Екатерина Фёдорова, раҳбари тарҳи «Феминологи» дар вебсайти «СибирРеалии» аст. Вебсайти мазкур, як тарҳи бахши русии Радиои Озодӣ аст, ки асосан дар бораи ҳаёти иҷтимоиву сиёсиву иқтисодии Сибир, як минтақаи бепаҳнои Русия нақл мекунад. Ӯ аз моҳи ноябри соли 2018 бо Радиои Озодӣ ҳамкорӣ дорад.</p>
<p>Алексей Мигунов, муовини муовини мудир ва айни замон яке аз муассисони медиаҳолдинги «PrimaMedia” аст. Ин шабака дар 11 минтақаи Русия фаъолият дорад. Алексей Мигунов, солҳои 2011-2016 узви Кумиссиёни марказии интихоботи Русия дар минтақа буд. Соли 2014 узви шӯрои ҷамъиятии бунёди дастгирии расонаҳои мустақил ва минтақавӣ бо номи “Ҳақиқат ва адолат” аст.</p>
</div>
<div id="comments" data-url-format="/comments/a29694154p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons btn--load-more">
<a class="btn" href="/comments/a29694154p0.html" id="load-comments">
<span class="btn__text ">
Намоиши шарҳҳо
</span>
</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45920666">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Комрон</span>
</div>
<div class="comment-content">
<a href="/comments/a29693758p0.html">
<p>
Аллох рахмату чошона Чаннат бгардона омин&#128557;&#128557;
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" title="Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО">Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45920456">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Усмон</span>
</div>
<div class="comment-content">
<a href="/comments/a29693758p0.html">
<p>
Аллоh рахмат магфираташон куна мо хама бо ин оилаи мусибатзада бо гамашон хамрохем
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" title="Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО">Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45920373">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Хадича</span>
</div>
<div class="comment-content">
<a href="/comments/a29693758p0.html">
<p>
Хело мусибати вазнин аст!! Худованди бузург рахмату магфираташон кунад, сафари охираташонро ба хайр бигардонад, мо дуогуи Шумо хастем модари азиз ва тифлакони хубруй)))
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" title="Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО">Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45920371">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded" />
<div class="date"></div>
<span class="user">Кулоби</span>
</div>
<div class="comment-content">
<a href="/comments/a29693712p0.html">
<p>
Хуб мешуд,ки ба ришвагири дар хамаи муассисахои табобати хотима дода мешуд, чаноби вазири тандурусти.мардум дигар пул надорад.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-doctors-new-oath-asia-tajikistan/29693712.html" title="&quot;Беҳтар мебуд, маоши табибонро баланд мебурданд&quot; САДО">&quot;Беҳтар мебуд, маоши табибонро баланд мебурданд&quot; САДО</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29694154.html" class="img-wrap" title="Хабарнигори рус гуфт, ӯро таҷовуз кардаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w100_r1.jpg" alt="Акс аз бойгонист. ">
</noscript>
<img data-src="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w66_r1.jpg" src="" alt="Акс аз бойгонист. ">
</div>
</a>
<div class="content">
<a href="/a/29694154.html" >
<h4 class="media-block__title">
<span class="title">Хабарнигори рус гуфт, ӯро таҷовуз кардаанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29693978.html" class="img-wrap" title="Ҳалокати 30 нафар дар кони тиллои Бадахшони Афғонистон">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/139072F8-91AC-444C-BC49-6F5EF7B4FB43_w100_r1.jpg" alt="Акс аз бойгонист.">
</noscript>
<img data-src="https://gdb.rferl.org/139072F8-91AC-444C-BC49-6F5EF7B4FB43_w66_r1.jpg" src="" alt="Акс аз бойгонист.">
</div>
</a>
<div class="content">
<a href="/a/29693978.html" >
<h4 class="media-block__title">
<span class="title">Ҳалокати 30 нафар дар кони тиллои Бадахшони Афғонистон</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693928.html" >
<h4 class="media-block__title">
<span class="title">Ду бинои Магнитогорскро вайрон мекунанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693911.html" >
<h4 class="media-block__title">
<span class="title">Кӯдаки 3-солае, ки аз сараш тир хӯрд даргузашт</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693892.html" >
<h4 class="media-block__title">
<span class="title">Минаҷӯи мисрӣ ҳангоми кор ба ҳалокат расид</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693872.html" >
<h4 class="media-block__title">
<span class="title">Русия мегӯяд, табдили &quot;зиндониён&quot; бо Амрико зуд аст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693852.html" >
<h4 class="media-block__title">
<span class="title">Раҳоии 12 нафар аз дасти Толибон дар Афғонистон</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693822.html" >
<h4 class="media-block__title">
<span class="title">Калисои Украина баъди 330 сол &quot;худмухтор&quot; шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29693778.html" >
<h4 class="media-block__title">
<span class="title">Рустам Хоҷаев сармураббии &#171;Помир&#187; таъйин шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" >
<h4 class="media-block__title">
<span class="title">Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29671647.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29671647.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29694154.html" class="img-wrap" title="Хабарнигори рус гуфт, ӯро таҷовуз кардаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w100_r1.jpg" alt="Акс аз бойгонист. ">
</noscript>
<img data-src="https://gdb.rferl.org/1662D093-21C1-4A89-90CD-D87D84DBE3FF_w33_r1.jpg" src="" alt="Акс аз бойгонист. ">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/29694154.html" >
<h4 class="media-block__title">
<span class="title">Хабарнигори рус гуфт, ӯро таҷовуз кардаанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29694012.html" class="img-wrap" title="Қурби доллар дар &quot;бозори сиёҳ&quot; боло рафтааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/29694012.html" >
<h4 class="media-block__title">
<span class="title">Қурби доллар дар &quot;бозори сиёҳ&quot; боло рафтааст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29694011.html" class="img-wrap" title="Беҳтар мебуд, маоши табибонро баланд мебурданд&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w33_r1.gif" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/29694011.html" >
<h4 class="media-block__title">
<span class="title">Беҳтар мебуд, маоши табибонро баланд мебурданд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29693778.html" class="img-wrap" title="Рустам Хоҷаев сармураббии &#171;Помир&#187; таъйин шуд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C5C5009D-37FC-4B25-AC66-9DEFB536A274_w100_r1.jpg" alt="Рустам Хоҷаев">
</noscript>
<img data-src="https://gdb.rferl.org/C5C5009D-37FC-4B25-AC66-9DEFB536A274_w33_r1.jpg" src="" alt="Рустам Хоҷаев">
</div>
</a>
<div class="content">
<a class="category" href="/z/562">Варзиш</a> <a href="/a/29693778.html" >
<h4 class="media-block__title">
<span class="title">Рустам Хоҷаев сармураббии &#171;Помир&#187; таъйин шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" class="img-wrap" title="Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B0EF6E90-2F8D-44BB-AC96-679C08E7DD61_w100_r1.jpg" alt="Видоъ дар Магнитогорск">
</noscript>
<img data-src="https://gdb.rferl.org/B0EF6E90-2F8D-44BB-AC96-679C08E7DD61_w33_r1.jpg" src="" alt="Видоъ дар Магнитогорск">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/tajik-mother-and-children-coffins-sent-to-tajikistan-from-magnitogorsk/29693758.html" >
<h4 class="media-block__title">
<span class="title">Видоъ бо оилаи Улфатовҳо дар Русия. Омодагӣ ба дафн дар Хатлон. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29693724.html" class="img-wrap" title="Мусовии Иморот ва Баҳрайн дар бозии ифтитоҳи Ҷоми Осиё-2019 ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/188ABB2C-0042-409C-B14A-CFF7C18A7664_w100_r1.jpg" alt="Лаҳзае аз бозӣ">
</noscript>
<img data-src="https://gdb.rferl.org/188ABB2C-0042-409C-B14A-CFF7C18A7664_w33_r1.jpg" src="" alt="Лаҳзае аз бозӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/562">Варзиш</a> <a href="/a/29693724.html" >
<h4 class="media-block__title">
<span class="title">Мусовии Иморот ва Баҳрайн дар бозии ифтитоҳи Ҷоми Осиё-2019 </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-doctors-new-oath-asia-tajikistan/29693712.html" class="img-wrap" title="&quot;Беҳтар мебуд, маоши табибонро баланд мебурданд&quot; САДО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B439F5D6-234B-4749-A5B4-B69DA677ED4F_w100_r1.jpg" alt="Акс аз бойгонӣ">
</noscript>
<img data-src="https://gdb.rferl.org/B439F5D6-234B-4749-A5B4-B69DA677ED4F_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/tajik-doctors-new-oath-asia-tajikistan/29693712.html" >
<h4 class="media-block__title">
<span class="title">&quot;Беҳтар мебуд, маоши табибонро баланд мебурданд&quot; САДО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-prisons-stricted-rules-asia/29693190.html" class="img-wrap" title="Меъёрҳои аёдати зиндониёни тоҷикро сахттар кардаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8516440B-8402-4A78-8AEA-15F5EAB0BF4F_cx0_cy30_cw0_w100_r1.jpg" alt="Акс аз бойгонӣ">
</noscript>
<img data-src="https://gdb.rferl.org/8516440B-8402-4A78-8AEA-15F5EAB0BF4F_cx0_cy30_cw0_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/tajik-prisons-stricted-rules-asia/29693190.html" >
<h4 class="media-block__title">
<span class="title">Меъёрҳои аёдати зиндониёни тоҷикро сахттар кардаанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/taxi-dushanbe/29693053.html" class="img-wrap" title="Намуди ягонаи таксӣ дар пойтахт. Ҳукумат ба ронандагон 6 моҳ муҳлат дод">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D2A564E6-3680-4671-83C3-F9539BD2E2EB_cx5_cy0_cw65_w100_r1.jpg" alt="Намуди ягонаи таксӣ дар Душанбе. Аксро муаллифи тарҳ дар ихтиёри Радиои Озодӣ гузошт">
</noscript>
<img data-src="https://gdb.rferl.org/D2A564E6-3680-4671-83C3-F9539BD2E2EB_cx5_cy0_cw65_w33_r1.jpg" src="" alt="Намуди ягонаи таксӣ дар Душанбе. Аксро муаллифи тарҳ дар ихтиёри Радиои Озодӣ гузошт">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a> <a href="/a/taxi-dushanbe/29693053.html" >
<h4 class="media-block__title">
<span class="title">Намуди ягонаи таксӣ дар пойтахт. Ҳукумат ба ронандагон 6 моҳ муҳлат дод</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=113" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29694154",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>