
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "75";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод</title>
<meta name="title" content="Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод"/>
<meta name="description" content="Парвози ҳавопаймои ширкати&#160;“Сомон-эйр”&#160;аз фурудгоҳи шаҳри Урумчии Чин ба Душанбе ба таъхир афтодааст.
М..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/28884752.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28884752.ltr" />
<meta content="Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод" property="og:title" />
<meta content="Парвози ҳавопаймои ширкати “Сомон-эйр” аз фурудгоҳи шаҳри Урумчии Чин ба Душанбе ба таъхир афтодааст.
Мусофирон мегӯянд, дар билети онҳо сабт шудааст, ки соати яки шаби 29-уми ноябр ба вақти Чин боя" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/28884752.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/4560D2AA-4F40-4472-A68A-D3CBF962B1AB_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/4560D2AA-4F40-4472-A68A-D3CBF962B1AB_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/28884752.html","url":"https://www.ozodi.org/a/28884752.html","headline":"Мусофирон: Парвози ҳавопаймои \"Сомон Эйр\" аз Урумчӣ ба Душанбе ба таъхир афтод","name":"Мусофирон: Парвози ҳавопаймои \"Сомон Эйр\" аз Урумчӣ ба Душанбе ба таъхир афтод","author":{"@type":"Person","name":"РАО/РО"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/4560D2AA-4F40-4472-A68A-D3CBF962B1AB_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-28","dateModified":"2017-11-28 19:46:03Z","keywords":"Хабарҳо","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Парвози ҳавопаймои ширкати “Сомон-эйр” аз фурудгоҳи шаҳри Урумчии Чин ба Душанбе ба таъхир афтодааст.\r\n Мусофирон мегӯянд, дар билети онҳо сабт шудааст, ки соати яки шаби 29-уми ноябр ба вақти Чин боя"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/28884752.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.20.0.0&amp;cb=75" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=75"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=75"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Мусофирон: Парвози ҳавопаймои \u0026quot;Сомон Эйр\u0026quot; аз Урумчӣ ба Душанбе ба таъхир афтод",page_type:"28884752",page_name:"Мусофирон: Парвози ҳавопаймои \u0026quot;Сомон Эйр\u0026quot; аз Урумчӣ ба Душанбе ба таъхир афтод",short_headline:"Мусофирон: Парвози ҳавопаймои \u0026quot;Сомон Эй...",long_headline:"Мусофирон: Парвози ҳавопаймои \u0026quot;Сомон Эйр\u0026quot; аз Урумчӣ ба Душанбе ба таъхир афтод",headline:"Мусофирон: Парвози ҳавопаймои \u0026quot;Сомон Эйр\u0026quot; аз Урумчӣ ба Душанбе ба таъхир афтод",content_type:"News",pub_year:"2017",pub_month:"11",pub_day:"28",pub_hour:"19",pub_minute:"41",pub_weekday:"Tuesday",categories:"news",section:"Хабарҳо",english_section:"news",article_uid:"28884752"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/2008679034?pageName=rfe%3ataj%3ar%3a28884752%3a%d0%9c%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%be%d0%bd%3a+%d0%9f%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a1%d0%be%d0%bc%d0%be%d0%bd+%d0%ad%d0%b9%d1%80%22+%d0%b0%d0%b7+%d0%a3%d1%80%d1%83%d0%bc%d1%87%d3%a3+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b0%d1%84%d1%82%d0%be%d0%b4&amp;c6=%d0%9c%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%be%d0%bd%3a+%d0%9f%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a1%d0%be%d0%bc%d0%be%d0%bd+%d0%ad%d0%b9%d1%80%22+%d0%b0%d0%b7+%d0%a3%d1%80%d1%83%d0%bc%d1%87%d3%a3+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b0%d1%84%d1%82%d0%be%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9c%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%be%d0%bd%3a+%d0%9f%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a1%d0%be%d0%bc%d0%be%d0%bd+%d0%ad%d0%b9%d1%80%22+%d0%b0%d0%b7+%d0%a3%d1%80%d1%83%d0%bc%d1%87%d3%a3+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b0%d1%84%d1%82%d0%be%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28884752&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico-close" />
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/28883964.html"
onclick=""
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 28-уми ноябри 2017 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28883964.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 28-уми ноябри 2017 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >17:00 - 17:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 29-уми ноябри 2017 (HD)</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html"
onclick=""
class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/179.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/28852418.html"
onclick=""
class="img-wrap" title="Маҷаллаи шомгоҳӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/28852418.html" onclick="">
<h4 class="media-block__title">
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари нав
<span title="боз кунед" class="ico ico-chevron-down"></span>
<span title="бубандед" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<span title="боз кунед" class="ico ico-chevron-down"></span>
<span title="бубандед" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28884752&amp;SiteId=10&amp;r=938482677&amp;it=0&amp;pd=20171128194103" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28884752" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28884752&amp;SiteId=10&amp;r=938482677&amp;it=0&amp;pd=20171128194103" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28884752" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/538">Хабарҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-29T00:41:03+05:00">
33 дақиқа пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/4560D2AA-4F40-4472-A68A-D3CBF962B1AB_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html&amp;text=%d0%9c%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%be%d0%bd%3a+%d0%9f%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a1%d0%be%d0%bc%d0%be%d0%bd+%d0%ad%d0%b9%d1%80%22+%d0%b0%d0%b7+%d0%a3%d1%80%d1%83%d0%bc%d1%87%d3%a3+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b0%d1%84%d1%82%d0%be%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html&amp;subject=Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html&amp;text=%d0%9c%d1%83%d1%81%d0%be%d1%84%d0%b8%d1%80%d0%be%d0%bd%3a+%d0%9f%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d0%b8+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a1%d0%be%d0%bc%d0%be%d0%bd+%d0%ad%d0%b9%d1%80%22+%d0%b0%d0%b7+%d0%a3%d1%80%d1%83%d0%bc%d1%87%d3%a3+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b1%d0%b0+%d1%82%d0%b0%d1%8a%d1%85%d0%b8%d1%80+%d0%b0%d1%84%d1%82%d0%be%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f28884752.html&amp;subject=Мусофирон: Парвози ҳавопаймои &quot;Сомон Эйр&quot; аз Урумчӣ ба Душанбе ба таъхир афтод" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Чоп
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Парвози ҳавопаймои ширкати “Сомон-эйр” аз фурудгоҳи шаҳри Урумчии Чин ба Душанбе ба таъхир афтодааст.</p>
<p>Мусофирон мегӯянд, дар билети онҳо сабт шудааст, ки соати яки шаби 29-уми ноябр ба вақти Чин бояд ба Душанбе парвоз анҷом шавад, вале бе эълони пешакӣ парвозро ба соати панҷ субҳ гузоштаанд.</p>
<p>Як мусофири самти Урумчӣ-Душанбе, ки худро Умар Юсуфов муаррифӣ кард, шаби 28-уми ноябр ба Радиои Озодӣ гуфт, соати 10 ба фурудгоҳ омаданд, вале онҳоро барои ворид шудан роҳ надоданд.</p>
<p>“Мо гуфтем, ки се соат пеш аз парвоз биоем, вале ин ҷо гуфтанд, ки соати як парвоз нест. Субҳ парвоз мешавад. Ҳоло бо ҳашт нафар мусофир дар берун қарор дорем. Ҳаво хеле сард аст”.</p>
<p>Ин мусофирон гуфтанд, ки ширкати “Сомон-эйр” онҳоро ба меҳмонхона таъмин накардааст.</p>
<p>Ҳанӯз “Сомон-эйр” ин мушкилро шарҳ надодааст.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/643"><span class="ico ico-chevron-forward pull-right"></span>Видеоҳои охирин</a> </h2>
<div class="media-block size-2 with-player first-item ">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/bc98e937-cee8-4ea2-b542-f3c525f4de29_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр."
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/bc98e937-cee8-4ea2-b542-f3c525f4de29_tv_w250_r1.jpg" alt="На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр." title="На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр." />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/bc98e937-cee8-4ea2-b542-f3c525f4de29_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/11/b/bc/bc98e937-cee8-4ea2-b542-f3c525f4de29_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28884746&SiteId=10&r=938482677&it=0&pd=20171128192300" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28884746.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/bc98e937-cee8-4ea2-b542-f3c525f4de29_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.ozodi.org/embed/player/0/28884746.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Эмбед код</h5>
<p>Эмбед кодро нусхабардорӣ карда гузоред. Тағйири код ба интихоби шумо вобаста аст</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">Нусхабардорӣ шуд</p>
<p>Андозаи видео</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">бар</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">баландӣ</label>
</div>
<div class="embed-unit">ҳаҷм</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="бо дигарон тақсим кардан"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="бастан"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28884746.html" target="_blank" title="На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр.">На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр.</a>
</h6>
</div>
<a href="/embed/player/Article/28884746.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5>Видеоро нашр кунед</h5>
<p class="sharing-link">
<a href="//www.ozodi.org/a/28884746.html">https://www.ozodi.org/a/28884746.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f28884746.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28884746.html&amp;text=%d0%9d%d0%b0+%d0%b1%d0%b0%d1%80%d2%9b%d1%83+%d0%bd%d0%b0+%d0%be%d0%b1%d1%83+%d0%bd%d0%b0+%d1%80%d0%be%d2%b3...+%d0%98%d1%82%d1%82%d0%b8%d2%b3%d0%be%d0%b4%d0%b8+%d0%94%d0%b0%d0%bd%d2%93%d0%b0%d1%80%d0%b0+%d0%b2%d0%b0+%d1%82%d0%b0%d2%9b%d0%b4%d0%b8%d1%80%d0%b8+%d1%88%d3%af%d1%80." title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28884746.html" title="Пахш кунед" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:09:20</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="пахш кардан"></span>
<span class="html5PlayerBtn html5PlayerPause" title="ист кардан"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:09:20</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28884746.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="эмбед код"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="тағйири манбаъ"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="баландии садо"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр."></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/28884746.html" >
<h4>
<span class="title">На барқу на обу на роҳ... Иттиҳоди Данғара ва тақдири шӯр.</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7739_21" data-area-id=R2_1>
<h2 class="section-head">
Ба мо нависед </h2>
<div class="wsw">
<h3><strong>Хабару акс ва видеоҳои худро аз тариқи IMO, Вайбер ва Вотсапп ба ин шумораи мо фиристед: <span style="background-color:Yellow;"><samp><code>+420 724 053 959</code></samp></span></strong></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28852413.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28852413.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28884050.html"
onclick=""
class="img-wrap" title="Муфтии собиқ: &quot;Ман зани дувум гирифтам, шумо ҳам аз ман пайравӣ кунед&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/A822DD95-9EBE-47A2-8BB1-01F87E508E69_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Чубак-ҳоҷӣ Ҷалилов">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a>
<a href="/a/28884050.html" onclick="">
<h4 class="media-block__title">
<span class="title">Муфтии собиқ: &quot;Ман зани дувум гирифтам, шумо ҳам аз ман пайравӣ кунед&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28883964.html"
onclick=""
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 28-уми ноябри 2017 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/bfc2c49f-72de-4783-9bb4-44faff4b630b_tv_w33_r1.jpg" src="" alt="Ахбори Тоҷикистон ва ҷаҳон аз 28-уми ноябри 2017 (HD)">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a>
<a href="/a/28883964.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 28-уми ноябри 2017 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/toilet-tajikistan-china/28883687.html"
onclick=""
class="img-wrap" title="“Инқилоби ҳоҷатхонаҳо”. Аз Чин то Тоҷикистон. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BD91D932-3282-4FF9-8235-919D2FD807B9_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/16829">Ҷомeа</a>
<a href="/a/toilet-tajikistan-china/28883687.html" onclick="">
<h4 class="media-block__title">
<span class="title">“Инқилоби ҳоҷатхонаҳо”. Аз Чин то Тоҷикистон. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28852081.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28852081.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28852044.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28852044.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=75" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "28884752",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>