
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "89";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС</title>
<meta name="title" content="Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС"/>
<meta name="description" content="Боронгариҳои шадиди шаби гузашта дар ҷануби Тоҷикистон хисороти ҷонӣ дар пай доштааст. Тибқи иттилои Ситод..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/ҳалокати-се-нафар-аз-боронгариҳо-дар-ноҳияи-панҷ/29231612.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29231612.ltr" />
<meta content="Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС" property="og:title" />
<meta content="Боронгариҳои шадиди шаби гузашта дар ҷануби Тоҷикистон хисороти ҷонӣ дар пай доштааст. Тибқи иттилои Ситоди ҳолатҳои фавқулоддаи Хатлон, дар ноҳияи Панҷ се нафар ҷон бохтаанд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/ҳалокати-се-нафар-аз-боронгариҳо-дар-ноҳияи-панҷ/29231612.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/D12C144D-E432-469D-98F0-7D7812E0013F_cx0_cy5_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/D12C144D-E432-469D-98F0-7D7812E0013F_cx0_cy5_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/ҳалокати-се-нафар-аз-боронгариҳо-дар-ноҳияи-панҷ/29231612.html","url":"https://www.ozodi.org/a/ҳалокати-се-нафар-аз-боронгариҳо-дар-ноҳияи-панҷ/29231612.html","headline":"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС","name":"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС","author":{"@type":"Person","name":"РАО/РО"},"creator":{"@type":"Person","name":"РАО/РО"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/D12C144D-E432-469D-98F0-7D7812E0013F_cx0_cy5_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-05-17","dateModified":"2018-05-17 08:24:55Z","keywords":"Тоҷикистон","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Боронгариҳои шадиди шаби гузашта дар ҷануби Тоҷикистон хисороти ҷонӣ дар пай доштааст. Тибқи иттилои Ситоди ҳолатҳои фавқулоддаи Хатлон, дар ноҳияи Панҷ се нафар ҷон бохтаанд.","articleSection":"Тоҷикистон"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29231612.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.24.0.0&amp;cb=89" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.24.0.0&amp;cb=89"></script>
<script src="/Scripts/responsive/loader.b?v=Xpr2l5rwgBDHZ5__DugM5qC5lIPCXU9r2U0qM4f_aZk1?&amp;av=7.24.0.0&amp;cb=89"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС",page_type:"29231612",page_name:"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС",short_headline:"Ҳалокати се нафар аз боронгариҳо дар Па...",long_headline:"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС",headline:"Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС",content_type:"Article",pub_year:"2018",pub_month:"05",pub_day:"17",pub_hour:"06",pub_minute:"26",pub_weekday:"Thursday",categories:"tajikistan",slug:"ҳалокати-се-нафар-аз-боронгариҳо-дар-ноҳияи-панҷ",section:"Тоҷикистон",english_section:"tajikistan",article_uid:"29231612"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1978310451?pageName=rfe%3ataj%3ar%3a29231612%3a%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b5+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b0%d0%b7+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7.+%d0%90%d0%9a%d0%a1&amp;c6=%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b5+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b0%d0%b7+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7.+%d0%90%d0%9a%d0%a1&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b5+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b0%d0%b7+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7.+%d0%90%d0%9a%d0%a1&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=29231612&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Gallery:</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29229942.html" class="img-wrap" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/29229942.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ </span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/179.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29205207.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/29205207.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 20:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:30 - 21:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >21:00 - 22:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input id="more-less-1" class="c-form-control read-more-state" type="checkbox" />
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<label class="read-more-trigger p-b-0" for="more-less-1"
data-show-more-text="Бештар" data-show-less-text="Show less">
<span class="ico ico-chevron-down"></span>
</label>
</span>
<ul class="c-hlights__items">
<li class="c-hlights__item">
<a href="/a/%d2%b3%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8-%d1%81%d0%b5-%d0%bd%d0%b0%d1%84%d0%b0%d1%80-%d0%b0%d0%b7-%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be-%d0%b4%d0%b0%d1%80-%d0%bd%d0%be%d2%b3%d0%b8%d1%8f%d0%b8-%d0%bf%d0%b0%d0%bd%d2%b7/29231612.html">
Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС
</a>
</li>
<li class="c-hlights__item">
<a href="/a/29231516.html">
400 сомонӣ Ҷамшедро як умр паси панҷара бурд
</a>
</li>
<li class="c-hlights__item">
<a href="/a/%d2%b7%d0%be%d0%bc%d0%b8-%d2%b7%d0%b0%d2%b3%d0%be%d0%bd%d0%b8%d0%b8-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb-2018-%d0%b2%d0%b0-%d0%bd%d0%b0%d2%9b%d0%b7%d0%b8-%d2%b3%d1%83%d2%9b%d1%83%d2%9b%d0%b8-%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%be%d0%bd-%d0%b4%d0%b0%d1%80-%d1%80%d1%83%d1%81%d0%b8%d1%8f/29231377.html">
Ҷоми ҷаҳонии футбол-2018 ва нақзи ҳуқуқи муҳоҷирони корӣ дар Русия
</a>
</li>
<li class="c-hlights__item">
<a href="/a/29230479.html">
Корти МРТ-и таваллудхонаи Хуҷандро кӣ дуздид?
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29231612&amp;SiteId=10&amp;r=1095385848&amp;it=0&amp;pd=20180517062655" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29231612" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29231612&amp;SiteId=10&amp;r=1095385848&amp;it=0&amp;pd=20180517062655" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29231612" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-05-17T11:26:55+05:00">
2 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/D12C144D-E432-469D-98F0-7D7812E0013F_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="Сели Фархор" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption">Сели Фархор</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html&amp;text=%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b5+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b0%d0%b7+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7.+%d0%90%d0%9a%d0%a1"
title="Ирсол ба Twitter" target="_blank"
class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html&amp;subject=Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС"
title="Ба дӯсти худ фиристед"
class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html&amp;text=%d2%b2%d0%b0%d0%bb%d0%be%d0%ba%d0%b0%d1%82%d0%b8+%d1%81%d0%b5+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b0%d0%b7+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7.+%d0%90%d0%9a%d0%a1"
title="Ирсол ба Twitter" target="_blank"
class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%25b3%25d0%25b0%25d0%25bb%25d0%25be%25d0%25ba%25d0%25b0%25d1%2582%25d0%25b8-%25d1%2581%25d0%25b5-%25d0%25bd%25d0%25b0%25d1%2584%25d0%25b0%25d1%2580-%25d0%25b0%25d0%25b7-%25d0%25b1%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b3%25d0%25b0%25d1%2580%25d0%25b8%25d2%25b3%25d0%25be-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25bd%25d0%25be%25d2%25b3%25d0%25b8%25d1%258f%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d2%25b7%2f29231612.html&amp;subject=Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС"
title="Ба дӯсти худ фиристед"
class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Шарҳҳоро бинед
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Чоп
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Боронгариҳои шадиди шаби 16-уми май дар ҷануби Тоҷикистон хисороти ҷонӣ дар пай доштааст. Ситоди ҳолатҳои фавқулодаи Хатлон гуфт, ки бар асари боронгариҳо дар ноҳияи Панҷ се нафар ҷон бохтанд. Қурбониёни ҳодиса ду кӯдак ва як мард мебошанд.</strong></p>
<ul class="wsw__ul">
<li class="wsw__ul-li"><em>Кумитаи ҳолатҳои фавқулодаи Тоҷикистон гуфт, кӯдакон яке дусола ва дигаре чаҳорсола ҳастанд.</em></li>
</ul>
<p>Бархе аз сокинони ноҳияи Панҷ аз ҳалокати ба камияш шаш нафар суҳбат мекунанд. <strong>Ҳоҷӣ Қурбон</strong>, як сокини ноҳияи Панҷ, рӯзи 17-уми май дар суҳбат бо Радиои Озодӣ гуфт, то ба ҳол ҷасади се нафарро аз зери обу лой ёфта, ҷустуҷӯи ҷасади дигарон идома дорад. “Сел бисёр сахт омад ва чандин манзилро хароб кард. Одамон дар дохили хона монда буданд”, - афзуд ӯ. </p>
<p><strong>Аксҳо аз ноҳияи Панҷ: </strong></p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/29231677.html">
<a href="https://www.ozodi.org/a/29231677.html" title="Ҳалокати се нафар дар ноҳияи Панҷ">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/256E1907-DB77-4E6A-B9C1-C0BD2CB85D4D_w250_r1_s.jpg" alt="Ҳалокати се нафар дар ноҳияи Панҷ">
</div>
<span class="ico ico-gallery ico--media-type ico--size-5"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">Ҳалокати се нафар дар ноҳияи Панҷ</h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/256E1907-DB77-4E6A-B9C1-C0BD2CB85D4D_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/32DF3F72-AB03-4B9F-A14B-58DFFB177C08_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/A391A4B1-C0D1-4587-97EA-3BDAF7E47908_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/364416E6-650C-4AE4-9715-8CFA53B0AA4F_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/9E41BB87-A6DE-4BFA-B2E9-498876EF233A_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/EDAD6E77-04B2-4617-9851-91FF24DB5F99_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/47583240-68D0-42E9-B7F6-FA6C1D1276E7_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/E8E39418-202F-4C8F-8DFB-CD172C24C40A_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
</div>
</figure>
</div>
<p />
<p>Масъулони Кумитаи ҳолатҳои фавқулодаи Тоҷикистон дар сӯҳбат ба Радиои Озодӣ гуфтанд, ки дар ҳоли ҳозир як ҳайат аз ин ниҳод дар раъси муовини раис барои рафъи оқибатҳои табиӣ ба ин минтақа рафтааст. Ба гуфтаи манбаъ, то ба ҳол дар робита ба хисороти ношӣ аз ин ҳодисаи табиӣ, маълумоти дақиқе дар даст нест.</p><div class="wsw__embed wsw__embed--small">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img alt="" src="https://gdb.rferl.org/E8E39418-202F-4C8F-8DFB-CD172C24C40A_w250_r0_s.jpg" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded" />
</div>
</figure>
</div>
<p>Дар ҳамин ҳол, манобеъ дар ҳукумати Хатлон ба Радиои Озодӣ гуфтанд, раиси вилоят Давлатшоҳ Гулмуҳаммадзода ба ноҳияи Панҷ рафтааст. Ба гуфтаи манбаъ, се ҷамоати ноҳияи Панҷ аз боронгариҳои шаби гузашта хисорот дидаанд ва заминҳои кишт, роҳҳои мошингард ва қитъаҳои наздиҳавлигӣ, хароб шудаанд. </p>
<p>Мақомот дар Фархор ҳам гуфтаанд, ки шаби гузашта сатҳи оби дарёи Сурхоб баланд шуда, қисмате аз манзилҳои сокинон дар деҳаҳои Сурхоб ва Қизилсу ҷамоати Ғалаба зери об мондааст. Мақомот мегӯянд, ҳоло комиссияи ҳукуматӣ таъсис шуда ва ба бартарафсозии оқибатҳои ин офати табиӣ оғоз кардаанд. ​</p>
<p>Муҳаммад Валиев, сардори Идораи ҳолатҳои фавқулодаи ноҳияи Фархор рӯзи панҷшанбеи 17-уми май дар сӯҳбат бо Радиои Озодӣ гуфт, ки дар пайи боронгариҳои зиёд, об ба манзилҳои сокинони деҳаҳои Сурхоб ва Қизилсу ворид шуда ва киштзорҳоро хароб кардааст. Вай афзуд, ки талафоти ҷонӣ ба қайд гирифта нашудааст.</p>
<p>“Шабонгоҳ борон бисёри борид, аз кӯҳ санг овардааст, сатҳи оби дарё баланд шуда, баъзе заминҳои корамро вайрон ва дар баъзе хонаҳои сокинон об ворид шудааст. Аммо талафоти ҷонӣ ва харобкорӣ то ҳол ба қайд гирифта нашудааст. Мо комиссия ташкил карда, хона ба хона гашта истодаем”, -- гуфт ӯ.</p>
<p><strong>Акс аз сели Фархор:</strong></p><div class="wsw__embed">
<figure class="media-gallery-embed overlay-wrap js-media-expand"
data-lbox-gallery="true"
data-lbox-gallery-url="/a/29231716.html">
<a href="https://www.ozodi.org/a/29231716.html" title="Сел дар Сурхобу Қизилсӯ ">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A28FF02F-2A46-4E4C-8E2D-235C8487E576_w250_r1_s.jpg" alt="Сел дар Сурхобу Қизилсӯ ">
</div>
<span class="ico ico-gallery ico--media-type ico--size-5"></span>
<span class="ico ico-gallery ico--media-expand ico--rounded"></span>
</div>
</a>
<figcaption class="d-flex flex-wrap overlay-content">
<span class="label label--media label--inverted m-l-sm">Photo Gallery:</span>
<h4 class="title title--media title--inverted m-l-sm">Сел дар Сурхобу Қизилсӯ </h4>
</figcaption>
<div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/A28FF02F-2A46-4E4C-8E2D-235C8487E576_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/1E964AA8-9F58-4837-94F8-03D40E2F91B6_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/9CD699B3-B16D-4909-BA03-49468E2C755D_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/B7FF3699-E700-41B2-ACA3-9CD183158E48_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/CC1DE02D-D071-43F9-8414-9E6EA760AAD8_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/6AA531B9-244F-4CD0-B9B7-4EEAE19FD3F8_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/A9C1D524-849E-43CD-8FFF-6B65E54F1BEA_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/752CF44A-4A28-4E74-98ED-480567E37E65_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/E68DCA4E-6A1E-419B-AFC2-C246509CD7E5_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/B7FAFEA9-1F75-481D-8038-6CDBCC78E9A1_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
<div data-lbox-gallery-item-src="https://gdb.rferl.org/D12C144D-E432-469D-98F0-7D7812E0013F_w1024_q10_s.jpg"
data-lbox-gallery-item-title="">
</div>
</div>
</figure>
</div>
<p>​</p>
<p>Ба иттилои Оҷонси ҳавошиносии Тоҷикистон, то 20-уми май ҳаво дар кишвар номусоид боқӣ мемонанд ва боронгариҳо идома мекунад. Оҷонси ҳавошиносии Тоҷикистон мегӯяд, гармии ҳаво рӯзона то 6-8 дараҷа паст мефарояд.</p>
</div>
<div id="comments" data-url-format="/comments/a29231612p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons load-more">
<a class="btn" href="/comments/a29231612p0.html" id="load-comments">Намоиши шарҳҳо</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45352960">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Сураё</span>
</div>
<div class="comment-content">
<a href="/comments/a29228249p0.html">
<p>
Имруз Точикистон барои ятимону бепарасторон шароитхои хуб мухаё намудааст. Чавобан ба гамхорихои Хукумат бояд ин фарзандони миллат низ дар катори худ Точикистони азизро дар чахон муарифи бояд намоянд.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/a-story-of-tajik-orphan-girl-participated-in-international-music-competation/29228249.html" title="Аз ятимхона то саҳнаи баланди телевизиони Русия. ВИДЕО">Аз ятимхона то саҳнаи баланди телевизиони Русия. ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45352937">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Тахмина</span>
</div>
<div class="comment-content">
<a href="/comments/a29227736p0.html">
<p>
Лукашенко сиёсатмадор ва шахси ботачриба ки хаст рушди Точикистона дуруст бахо дода тавонистааст. Барои ман махсусан шунидани ин тахлил бисёр хуш омад. Оянда Точикистон насиб бошад як давлати пешрафтаву дар сатхи боло зиндагонии мардумро интизор аст.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/fifteen-documents-signed-tajikistan-belarus-/29227736.html" title="Лукашенко: &quot;Мехоҳем, ки барои Тоҷикистон кадрҳои баландихтисос омода кунем&quot;. АКС.ВИДЕО">Лукашенко: &quot;Мехоҳем, ки барои Тоҷикистон кадрҳои баландихтисос омода кунем&quot;. АКС.ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45352929">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Кароматтулло</span>
</div>
<div class="comment-content">
<a href="/comments/a29227736p0.html">
<p>
Худованд Пешвои миллати моро садсолахои дигар барои точикон нигох дорад.Чунки имруз Точикистон дар арсаи чахони кадамхои устувор гузошта истодааст.Ба фикри ман ТОчикистон на танхо барои Белоруссия, ба дигар кишвархои хоричи низ фоида мерасонаду зарар не.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/fifteen-documents-signed-tajikistan-belarus-/29227736.html" title="Лукашенко: &quot;Мехоҳем, ки барои Тоҷикистон кадрҳои баландихтисос омода кунем&quot;. АКС.ВИДЕО">Лукашенко: &quot;Мехоҳем, ки барои Тоҷикистон кадрҳои баландихтисос омода кунем&quot;. АКС.ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45352865">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Аммо баъъд</span>
</div>
<div class="comment-content">
<a href="/comments/a29228421p0.html">
<p>
Тазохурот яъне СЕЛИ ОБ селе ки на андоза дораду на худуд ва пешгирии он гайриимкон аст бародарон!!! Худо нигахбон бошад аз ин ходисахо!
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajik-police-training-protest-disruption/29228421.html" title="Саҳнасозии &quot;тазоҳурот&quot; дар Душанбе мардумро тарсонд">Саҳнасозии &quot;тазоҳурот&quot; дар Душанбе мардумро тарсонд</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29231750.html" class="img-wrap" title="Кумитаи истихбороти Сенат: Русия мехост ба Трамп кӯмак кунад">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/9087302C-CA3A-4847-8242-551E56698404_cx0_cy4_cw0_w66_r1.jpg" src="" alt="U.S. -- Senate Intelligence Committee Vice Chairman Mark Warner (L) and Chairman Richard Burr hold a hearing to examine efforts to secure state election systems and to safeguard against foreign meddling in this year&#39;s elections, on Capitol Hill in Washing">
</div>
</a>
<div class="content">
<a href="/a/29231750.html" >
<h4 class="media-block__title">
<span class="title">Кумитаи истихбороти Сенат: Русия мехост ба Трамп кӯмак кунад</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/29231656.html" class="img-wrap" title="Мирзиёев: пешрафтҳои Узбекистон дар бахши ҳуқуқи инсон &quot;бебозгаштанд&quot;">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/81E91A51-AF3F-4734-99BA-5E327814BAE2_w66_r1.jpg" src="" alt="Мулоқоти Доналд Трамп бо Шавкат Мирзиёев. 16 май, 2018">
</div>
</a>
<div class="content">
<a href="/a/29231656.html" >
<h4 class="media-block__title">
<span class="title">Мирзиёев: пешрафтҳои Узбекистон дар бахши ҳуқуқи инсон &quot;бебозгаштанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29231516.html" >
<h4 class="media-block__title">
<span class="title">400 сомонӣ Ҷамшедро як умр паси панҷара бурд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/%D2%B3%D0%B0%D0%BB%D0%BE%D0%BA%D0%B0%D1%82%D0%B8-%D1%81%D0%B5-%D0%BD%D0%B0%D1%84%D0%B0%D1%80-%D0%B0%D0%B7-%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D0%B3%D0%B0%D1%80%D0%B8%D2%B3%D0%BE-%D0%B4%D0%B0%D1%80-%D0%BD%D0%BE%D2%B3%D0%B8%D1%8F%D0%B8-%D0%BF%D0%B0%D0%BD%D2%B7/29231612.html" >
<h4 class="media-block__title">
<span class="title">Ҳалокати се нафар аз боронгариҳо дар Панҷ. АКС</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29231448.html" >
<h4 class="media-block__title">
<span class="title">Мансабдорони қазоқ ҳаққи узвият дар созмонҳои диниро надоранд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29231439.html" >
<h4 class="media-block__title">
<span class="title">Маркази Ишқобод зери об монд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/%D2%B7%D0%BE%D0%BC%D0%B8-%D2%B7%D0%B0%D2%B3%D0%BE%D0%BD%D0%B8%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-2018-%D0%B2%D0%B0-%D0%BD%D0%B0%D2%9B%D0%B7%D0%B8-%D2%B3%D1%83%D2%9B%D1%83%D2%9B%D0%B8-%D0%BC%D1%83%D2%B3%D0%BE%D2%B7%D0%B8%D1%80%D0%BE%D0%BD-%D0%B4%D0%B0%D1%80-%D1%80%D1%83%D1%81%D0%B8%D1%8F/29231377.html" >
<h4 class="media-block__title">
<span class="title">Ҷоми ҷаҳонии футбол-2018 ва нақзи ҳуқуқи муҳоҷирони корӣ дар Русия</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/in-white-house-trump-mirziyoev-meeting-starts-/29230497.html" >
<h4 class="media-block__title">
<span class="title">Мирзиёев: Ин сафари таърихӣ аст. АКС, ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29230479.html" >
<h4 class="media-block__title">
<span class="title">Корти МРТ-и таваллудхонаи Хуҷандро кӣ дуздид?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/29230485.html" >
<h4 class="media-block__title">
<span class="title">“Истиқлол” аз идомаи мубориза барои Ҷоми AFC маҳрум шуд</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29231716.html" class="img-wrap" title="Сел дар Сурхобу Қизилсӯ ">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/A28FF02F-2A46-4E4C-8E2D-235C8487E576_w33_r1.jpg" src="">
</div>
<span class="ico ico-gallery"></span>
</a>
<div class="content">
<a class="category" href="/z/16875">Нигористон</a> <a href="/a/29231716.html" >
<h4 class="media-block__title">
<span class="title">Сел дар Сурхобу Қизилсӯ </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/%D2%B7%D0%BE%D0%BC%D0%B8-%D2%B7%D0%B0%D2%B3%D0%BE%D0%BD%D0%B8%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-2018-%D0%B2%D0%B0-%D0%BD%D0%B0%D2%9B%D0%B7%D0%B8-%D2%B3%D1%83%D2%9B%D1%83%D2%9B%D0%B8-%D0%BC%D1%83%D2%B3%D0%BE%D2%B7%D0%B8%D1%80%D0%BE%D0%BD-%D0%B4%D0%B0%D1%80-%D1%80%D1%83%D1%81%D0%B8%D1%8F/29231377.html" class="img-wrap" title="Ҷоми ҷаҳонии футбол-2018 ва нақзи ҳуқуқи муҳоҷирони корӣ дар Русия">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/7949E567-C175-4745-BCCD-7C755E7764A7_cx0_cy5_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/549">Садои ҳамватан</a> <a href="/a/%D2%B7%D0%BE%D0%BC%D0%B8-%D2%B7%D0%B0%D2%B3%D0%BE%D0%BD%D0%B8%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-2018-%D0%B2%D0%B0-%D0%BD%D0%B0%D2%9B%D0%B7%D0%B8-%D2%B3%D1%83%D2%9B%D1%83%D2%9B%D0%B8-%D0%BC%D1%83%D2%B3%D0%BE%D2%B7%D0%B8%D1%80%D0%BE%D0%BD-%D0%B4%D0%B0%D1%80-%D1%80%D1%83%D1%81%D0%B8%D1%8F/29231377.html" >
<h4 class="media-block__title">
<span class="title">Ҷоми ҷаҳонии футбол-2018 ва нақзи ҳуқуқи муҳоҷирони корӣ дар Русия</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29205207.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29205207.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29205168.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29205168.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29203525.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29203525.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/in-white-house-trump-mirziyoev-meeting-starts-/29230497.html" class="img-wrap" title="Мирзиёев: Ин сафари таърихӣ аст. АКС, ВИДЕО">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/D6F6EE42-6D56-47F3-A957-8F5A99F119C1_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a> <a href="/a/in-white-house-trump-mirziyoev-meeting-starts-/29230497.html" >
<h4 class="media-block__title">
<span class="title">Мирзиёев: Ин сафари таърихӣ аст. АКС, ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29203472.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29203472.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=89" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29231612",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>