
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "78";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8"/>
<title>Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО</title>
<meta name="title" content="Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО"/>
<meta name="description" content="Мадина Худоназароваи 37-сола, як шаҳрванди Тоҷикистон дар муроҷиаташ ба Радиои Озодӣ дархост кард, ки дар ра..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28970917.ltr" />
<meta content="Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО" property="og:title" />
<meta content="Мадина Худоназароваи 37-сола, як шаҳрванди Тоҷикистон дар муроҷиаташ ба Радиои Озодӣ дархост кард, ки дар раҳо кардани ӯ аз зиндагии ғуломона дар як манзили шаҳрванди Арабистони Саудӣ, мусоидат кунанд." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/835D8C5A-D20D-4C27-9C83-56FFC99CF287_cx0_cy16_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Хиромон Бақозода" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/835D8C5A-D20D-4C27-9C83-56FFC99CF287_cx0_cy16_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон, таджикистан, радиои озодӣ, радиои озоди, мадина, новости Таджикистана, новости таджикистан, ванч, ахбори тоҷикистон, озоди ба забони тоҷики, худоназарова" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html","url":"https://www.ozodi.org/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html","headline":"Зани тоҷик аз Саудӣ: \u0022Маро аз ғуломӣ озод кунед\u0022 ВИДЕО","name":"Зани тоҷик аз Саудӣ: \u0022Маро аз ғуломӣ озод кунед\u0022 ВИДЕО","author":{"@type":"Person","name":"Хиромон Бақозода"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/835D8C5A-D20D-4C27-9C83-56FFC99CF287_cx0_cy16_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-01-12","dateModified":"2018-01-12 15:51:51Z","keywords":"Тоҷикистон, таджикистан, радиои озодӣ, радиои озоди, мадина, новости Таджикистана, новости таджикистан, ванч, ахбори тоҷикистон, озоди ба забони тоҷики, худоназарова","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Мадина Худоназароваи 37-сола, як шаҳрванди Тоҷикистон дар муроҷиаташ ба Радиои Озодӣ дархост кард, ки дар раҳо кардани ӯ аз зиндагии ғуломона дар як манзили шаҳрванди Арабистони Саудӣ, мусоидат кунанд."}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/28970917.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.21.0.0&amp;cb=78" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.21.0.0&amp;cb=78"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.21.0.0&amp;cb=78"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Зани тоҷик аз Саудӣ: \u0026quot;Маро аз ғуломӣ озод кунед\u0026quot; ВИДЕО",page_type:"28970917",page_name:"Зани тоҷик аз Саудӣ: \u0026quot;Маро аз ғуломӣ озод кунед\u0026quot; ВИДЕО",short_headline:"Зани тоҷик аз Саудӣ: \u0026quot;Маро аз ғуломӣ озо...",long_headline:"Зани тоҷик аз Саудӣ: \u0026quot;Маро аз ғуломӣ озод кунед\u0026quot; ВИДЕО",headline:"Зани тоҷик аз Саудӣ: \u0026quot;Маро аз ғуломӣ озод кунед\u0026quot; ВИДЕО",content_type:"Article",pub_year:"2018",pub_month:"01",pub_day:"12",pub_hour:"11",pub_minute:"39",pub_weekday:"Friday",byline:"Бақозода, Хиромон",categories:"tajikistan",tags:"таджикистан;радиои озодӣ;радиои озоди;мадина;новости Таджикистана;новости таджикистан;ванч;ахбори тоҷикистон;озоди ба забони тоҷики;худоназарова",slug:"a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-",section:"Тоҷикистон",english_section:"tajikistan",article_uid:"28970917"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1176421134?pageName=rfe%3ataj%3ar%3a28970917%3a%d0%97%d0%b0%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b0%d0%b7+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3%3a+%22%d0%9c%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;c6=%d0%97%d0%b0%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b0%d0%b7+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3%3a+%22%d0%9c%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b0%d0%b7+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3%3a+%22%d0%9c%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22+%d0%92%d0%98%d0%94%d0%95%d0%9e&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28970917&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico-close" />
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/28971036.html"
onclick=""
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 12-уми январи 2018 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/28971036.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 12-уми январи 2018 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html"
onclick=""
class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/179.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/28944966.html"
onclick=""
class="img-wrap" title="Маҷаллаи шомгоҳӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/a/28944966.html" onclick="">
<h4 class="media-block__title">
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >06:00 - 07:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >07:30 - 08:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >08:00 - 09:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">9</span>
Хабари нав
<span title="боз кунед" class="ico ico-chevron-down"></span>
<span title="бубандед" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
<li class="msg" data-id="2000334">
<a href="/a/a-head-of-military-service-in-south-Tajikistan-detained-/28970809.html" title="Бештар">
Боздошти &quot;военком&quot;-и Кӯлоб бо 300 доллар &quot;пора&quot;
</a> </li>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">9</span>
Зинда
<span title="боз кунед" class="ico ico-chevron-down"></span>
<span title="бубандед" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
<li class="msg" data-id="2000334">
<a href="/a/a-head-of-military-service-in-south-Tajikistan-detained-/28970809.html" title="Бештар">
Боздошти &quot;военком&quot;-и Кӯлоб бо 300 доллар &quot;пора&quot;
</a> </li>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28970917&amp;SiteId=10&amp;r=2021824141&amp;it=0&amp;pd=20180112113951" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28970917" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28970917&amp;SiteId=10&amp;r=2021824141&amp;it=0&amp;pd=20180112113951" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28970917" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-01-12T16:39:51+05:00">
Январ 12, 2018
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/15048.html" title="Хиромон Бақозода">Хиромон Бақозода</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/835D8C5A-D20D-4C27-9C83-56FFC99CF287_cx0_cy16_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-full-screen ico--media-expand ico--rounded"></span>
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html&amp;text=%d0%97%d0%b0%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b0%d0%b7+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3%3a+%22%d0%9c%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22+%d0%92%d0%98%d0%94%d0%95%d0%9e" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html&amp;subject=Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html&amp;text=%d0%97%d0%b0%d0%bd%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b0%d0%b7+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3%3a+%22%d0%9c%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4%22+%d0%92%d0%98%d0%94%d0%95%d0%9e" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-rounded--small btn-g-plus">
<span class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</span>
</a>
<span class="shares shares__g-plus shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2fa-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-%2f28970917.html&amp;subject=Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Шарҳҳоро бинед
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Чоп
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>Мадина Худоназарова, шаҳрванди 37-солаи Тоҷикистон, дар муроҷиат ба Радиои Озодӣ барои раҳо кардани ӯ аз зиндагии ғуломона дар як манзили шаҳрванди Арабистони Саудӣ кумак хост. </strong></p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="c-blockquote c-blockquote--has-quote">
<div class="c-blockquote__content" style="margin-left: 40px;">Дар баробари ин, туро таҳқир мекунанд, муносибати бад мекунанд. Ду рӯзи охир ман фақат мегирям. Тоқатам тоқ шуд.</div>
</div></blockquote></div>
<p>Мадина Худоназарова рӯзи 12-уми январ дар як тамоси телефонӣ аз шаҳри Бурайдаи вилояти Ал-Қасим гуфт, бо даъвати хеши шавҳари собиқаш рӯзи 24-уми октябри соли 2016 вориди Арабистони Саудӣ шуд. Дар марҳилаи аввал панҷ моҳ дар хонаи як шаҳрванди маҳаллӣ кор кард ва бар хилофи ваъдаи 600 доллар дар моҳ барои кор, ба ӯ дар он манзил 400 доллар медоданд. &quot;Кор, шароити зиндагӣ ва муомила дар ин хона хеле сангин буд ва ман ин манзилро тарк кардам&quot;, - афзуд ӯ. </p><div class="wsw__embed">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.rferl.org/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;"
data-hide-title="False"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280"
>
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_tv_w250_r1.jpg" alt="Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;" title="Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.rferl.org/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/01/c/cb/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28970891&SiteId=10&r=1251296213&it=0&pd=20180112110400" webkit-playsinline="webkit-playsinline" playsinline="playsinline"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28970891.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/cbd64b6f-2b9a-48d2-a82c-d5b524a2bf2b_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.ozodi.org/embed/player/0/28970891.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Эмбед код</h5>
<p>Эмбед кодро нусхабардорӣ карда гузоред. Тағйири код ба интихоби шумо вобаста аст</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">Нусхабардорӣ шуд</p>
<p>Андозаи видео</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">бар</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">баландӣ</label>
</div>
<div class="embed-unit">ҳаҷм</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="бо дигарон тақсим кардан"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="бастан"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28970891.html" target="_blank" title="Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;">Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/28970891/ppt0.html" title="Дар саҳифаи нав боз кунед"></span>
<a href="/embed/player/Article/28970891.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5>Видеоро нашр кунед</h5>
<p class="sharing-link">
<a href="//www.ozodi.org/a/28970891.html">https://www.ozodi.org/a/28970891.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f28970891.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f28970891.html&amp;text=%d0%9c%d0%b0%d0%b4%d0%b8%d0%bd%d0%b0+%d0%a5%d1%83%d0%b4%d0%be%d0%bd%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2%d0%b0%3a+%22%d0%bc%d0%b0%d1%80%d0%be+%d0%b0%d0%b7+%d0%b1%d0%b0%d0%bd%d0%b4%d3%a3+%d2%93%d1%83%d0%bb%d0%be%d0%bc%d3%a3+%d0%b4%d0%b0%d1%80+%d0%90%d1%80%d0%b0%d0%b1%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%80%d0%b0%d2%b3%d0%be+%d0%ba%d1%83%d0%bd%d0%b5%d0%b4!%22" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="имконияти бештари нашр" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/28970891.html" title="Пахш кунед" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:00:59</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="пахш кардан"></span>
<span class="html5PlayerBtn html5PlayerPause" title="ист кардан"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:00:59</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28970891.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="эмбед код"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="тағйири манбаъ"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="баландии садо"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Мадина Худоназарова: &quot;маро аз бандӣ ғуломӣ дар Арабистон раҳо кунед!&quot;"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<p />
<p>Мадина гуфт, баъд аз ин мардеро дар истгоҳи автобус вохӯрд ва ӯ пешниҳоди кор дар оилаи худро кард. Марде бо номи Султон бо хеши Мадина дар тамос шуда, бо онҳо қарордод баст ва Мадинаро баҳори соли 2017 ба хонаи худ бурд. </p>
<p><strong>&quot;Гуфт, туро ба 16 ҳазор риёл харидам...&quot;</strong></p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="" src="https://gdb.rferl.org/1FBA39C4-86C4-4789-9FE6-444938206987_w250_r1_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
</div>
</div>
<p>​Мадина Худоназарова мегӯяд, ҳеҷ гоҳ шартномаро бо чашми худ надида, вале ба кор розӣ шуд. Мегӯяд, бо сабаби сангинии шароити кор, даромади ночиз дар ҳаҷми 400 доллар ва кори бетанаффус хаста шудааст. Вале талошҳои ӯ барои тарки ин кору манзил натиҷа надод: соҳиби хона, ки шиносномаи Мадинаро дар дасти худ нигоҳ медорад, ба ӯ гуфтааст, &quot;<em>вайро бо ивази 16 ҳазор риёл харидааст, аз ин рӯ Мадина бояд боз як соли дигар барои ин хонавода кор кунад&quot;</em>. </p>
<p>Ба гуфтаи Мадина, ӯ дар даст ҳеҷ санади дигар надорад ва ваъдаи таҳияи санади иқомати муваққатӣ ҳам, ки аз ҷониби соҳиби хона карда шуд, иҷро нашудааст.</p>
<p><em>&quot;Ба мо чӣ ваъда доданд? Гуфтанд, ки кор зиёд нест, 400 доллар маош аст. Гуфтанд, ки субҳ хеста ношто таҳия ва хонаро тамиз мекунӣ. Вале ба мо нагуфтанд, ки ба кӯдакон нигоҳубин мекунӣ, тамоми хонаро тоза мекунӣ ва дар хонаи дигар ҳам кор мекунӣ. Воқеият ин аст, ки ҳар субҳ аз соати 9-и саҳар то соати 1-2-и шаб кор мекунӣ. Дар баробари ин, туро таҳқир мекунанд, муносибати бад мекунанд. Ду рӯзи охир ман фақат мегирям. Тоқатам тоқ шуд. Ман то ин рӯз фақат тоқат кардам, чунки се кӯдак дораму волидонамро ҳам нигоҳ мекунам&quot;, - </em>нақл кард ин шаҳрванди Тоҷикистон.</p>
<p><strong>&quot;Таҳдид кард, ки рӯзамро сиёҳ мекунад&quot;</strong></p><div class="wsw__embed wsw__embed--small">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="Қаблан мақомот Нурбибӣ Мансуроваро аз Арабистони Саудӣ оварда буданд" src="https://gdb.rferl.org/B82E5603-2AE8-46BF-BEE6-D5F03F62F44C_w250_r1_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">Қаблан мақомот Нурбибӣ Мансуроваро аз Арабистони Саудӣ оварда буданд</span>
</div>
</div>
<p>Мадина мегӯяд, аслан рӯзи истироҳат надорад, соҳибони хона ба шароити хӯроку истироҳати ӯ бепарво ҳастанд ва бидуни танаффус наздики як сол мешавад, ки дар чунин шароит кор мекунад. Ба гуфтаи Мадина, ҳамсари соҳиби хона вақте ба дидорбинии модараш меравад, ӯро ҳамроҳ мебарад, то кори хонаи модари ӯро ҳам анҷом диҳад. Мадина гуфт, дар ҳаракати худ озод нест ва ҳаққи аз хона берун шуданро надорад.</p>
<p>Ӯ гуфт, <em>&quot;ду рӯз пеш ман бо онҳо даъво кардам. Шабе аз он пеш ман кор кардам ва субҳ ба ҷои соати 9-10, соати 11 аз хоб хестам. Ман хеле хаста шуда будам ва поҳоям дард мекард. Зани соҳиби хона бо ман даъво кард, ки дер хестиву ба кӯдакон нигоҳ накардӣ. Баъд таҳдид кард, ки рӯзамро сиёҳ мекунад. Мо бо забони англисиву арабӣ сӯҳбат мекунем. Шавҳарашро даъват кард. Вай гуфт, ман барои ту 16 ҳазор риёл пардохт кардам. 400 доллари маоши ман 1500 риёл мешавад. Худатон ҳисоб кунед. Ман ба чунин хулоса расидам, ки аз болои мо одамони дигар пул кор мекунанд. Ман намедонам, чаро чунин мешавад. Вале ман хеле хастам шудам, дигар чунин зиндагӣ карда наметавонам.&quot;</em></p>
<p>Мадина гуфт, сокинони маҳаллӣ, ки барои худ тавассути ширкатҳо коргар истихдом мекунанд, аксар вақт бераҳманд ва коргари худро мисли ғулом истифода мекунанд. Дар хонаи аввале, ки панҷ моҳ кор кард, се мошинаи либосшӯӣ дошт, вале соҳибхоназан аз ӯ талаб мекард, либосҳоро бо даст бишӯяд. Вай гуфт, ҳатто вақте рӯзе дасташро буриду хунаш равон буд, он зан раҳм накард ва аз ӯ талаб кард, тамоми либосҳоро бо дастонаш бишӯяд.</p>
<p><strong>Вазорати хориҷа: Дар раҳоии Мадина кумак хоҳем кард</strong></p><div class="wsw__embed wsw__embed--small wsw__embed--pull-right">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="Бинои Вазорати умури хориҷии Тоҷикистон" src="https://gdb.rferl.org/35646BA5-4E12-41C4-92A9-E5E27595AA6F_w250_r1_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
<span class="caption">Бинои Вазорати умури хориҷии Тоҷикистон</span>
</div>
</div>
<p>Мадина Худоназарова гуфт, дар бораи вазъи худаш ба вебсайтҳои Вазорати умури дохилии Тоҷикистон ва шаҳрдори Душанбе хабар дода, аз онҳо дархости кумак кардааст. Дар як тамоси телефонӣ бо Радиои Озодӣ масъулони раёсати иттилооти Вазорати умури хориҷии Тоҷикистон рӯзи 12 январ гуфтанд, тамоми талошро ба харҷ дода, дар раҳо шудани Мадина Худоназарова кӯмак мекунанд. &quot;Сафорати Тоҷикистон дар Риёз аллакай огоҳ карда шуд&quot;, - гуфт як мақоми ВКХ ба Радиои Озодӣ.</p>
<p><strong>Ширкати &quot;Ҷамол-2012&quot;: Мо шуморо намешиносем</strong></p>
<p>Дар сӯҳбати телефонӣ бо Радиои Озодӣ Мадина Худоназарова гуфт, шахсе, ки ӯро ба кор даъват кардааст, як бародари ҳамсари собиқи мурдааш будааст. Вай гуфт, шунидааст, ки даъвати ӯро тавассути ширкати &quot;Ҷамол-2012&quot; расмӣ кардаанд, ҳарчанд иқрор шуд, ки ҳеҷ созишнома ё қарордодро бо чашми худ надидааст. </p>
<p>Дар ҳамин ҳол, <strong>Ҷамолиддин Расулов</strong>, раиси собиқи ширкати бо кортаъминкунандаи «Ҷамол- 2012» дар як вокуниши катбӣ ба унвонии Радиои Озодӣ рӯзи 12 январ навишт, ки Мадина Худоназарова тавассути ин ширкат ба кор қабул нашудааст. Вай навишт: <em>«Ин гап тӯҳмат аст. Мо шуморо намешиносем». </em></p><div class="wsw__embed">
<div class="media-block js-media-expand">
<div class="img-wrap">
<img alt="" src="https://gdb.rferl.org/34411B7F-FD7F-49D6-9C04-1260470E2AF4_cx3_cy11_cw98_w250_r1_s.jpg" />
<span class="ico ico-full-screen ico--media-expand ico--rounded" />
</div>
</div>
</div>
<p>Дар идома ӯ навиштааст, ки дар қазияи Мадина шахси муқассир ё гумонбар хеши ӯст, ки барои кор даъват кардааст. <em>«Ҳар муҳоҷири меҳнатие, ки бо тариқи ширкати мо бо кор таъмин шудааст, пеш аз ҳама ариза, пурсишнома, забонхат бо шахсони кафолатдиҳандааш пур мекунад, шартномаи байни ширкат ва корҷӯй имзо мекунад, шартномаи байни корҷӯй ва корфармо имзо мекунад, ки дар он шартнома тамоми шарту шароити корӣ: маош, суроғаи аниқи корфармо, телефонҳо, рақами шиносномаҳо, ҷои зист, хӯрок, роҳкиро ва дигар шартҳо дарҷ гардидааст».</em> Ҷамолиддин Расулов навиштааст, ки созишнома аз тарафи ширкат, корфармо ва корҷӯй дар се нусха имзо шуда ба тарафҳо дода мешавад. Пеш аз рафтани корҷӯй ҳатман хешу ақрабои коргар аз тарафи ширкат даъват шуда, розигиашон пурсида мешавад. </p>
<p><strong>Зиндагӣ дар Тоҷикистон ва Русия</strong></p>
<p>Мадина Худоназарова соли 1980 дар ноҳияи Ванҷ ба дунё омада, баъдан бо хонаводааш ба Душанбе кӯчидааст. Соли 2001 ба факултаи журналистикаи Донишгоҳи миллии Тоҷикистон дохил шуда, дар соли дуюми таҳсил бо сабаби надоштани маблағ таҳсилро қатъ кард. Соли 2004 издивоҷ карда, соҳиби ду фарзанд шудааст. Баъди марги ҳамсар соли 2010 ба Русия барои кор рафт ва дар онҷо бо марди мусалмоне издивоҷ карда, соҳиби як фарзанди дигар шуд. Вале ин оила ҳам дер напоид. Фарзандони Мадина 2, 10 ва 13 сол доранд ва масъули тарбияи онҳо дар Душанбе падару модари Мадина мебошанд.</p>
<p>Мадина мегӯяд, дар Маскав кори мухталифи занона анҷом медод, вале вақте як хешаш пешниҳоди кор дар Саудиро кард ва гуфт, кор кам асту осуда ва дар хонаи муштарӣ истода 600 доллар кор мекунад, розӣ шуд. Ба саволи Радиои Озодӣ дар бораи он ки чаро кор дар Русияро партофта тасмим гирифт ба Саудия биравад, гуфт, <em>&quot;хаёл кардам, онҳо мусалмонанд ва барои мо кору зиндагӣ дар чунин кишвар аз Русия роҳаттар будагист. Вале фаҳмидам, ки хато кардам&quot;.</em> </p>
<p>Ба гуфтаи ӯ, дар оғоз бо даъвати хеши шавҳари собиқаш як духтари холааш ҳам бо ӯ барои кор рафт, вале тавонист баъди панҷ моҳ аз онҷо раҳо шуда ба Тоҷикистон баргардад. Аммо Мадина ба хотири кору даромад дар онҷо монд. Баъдан фаҳмид, хеши бародараш, ки дар миёнаравӣ кумак карда буд, аз Саудӣ ихроҷ шуда, ин кишварро тарк кардааст ва ҳоло дигар онҳо дар тамос нестанд.</p>
<p>Қазияи Мадина Худоназарова ягона нест. Декабри соли 2017 мақомоти тоҷик гуфтанд, ки Садбарг Сироҷеваи 41-соларо, ки дар манзили як сокини Саудӣ дар Мадина кор мекард, ба Тоҷикистон баргардониданд. Сироҷева гуфтааст, ки ӯро берун аз шартҳои қарордод зиёд кор мефармуданд ва зиёд азияту таҳқир шуд.</p>
<p>Дар Тоҷикистон дар паи шикояти волидони се зани тоҷик додситонии кулл алайҳи се ширкати сайёҳии “Ҷамол-2012”, “Имкон-2015” ва “Абдукарим” парванда боз кардааст. Ин занҳо бо нашри видео дар бораи сарнавишти талхи худ ҳангоми кор дар Арабистони Саудӣ шикоят карданд. Онҳо аз поймол шудани ҳуқуқ, соати тӯлонии кор бар ивази дастмузди ночиз ва гоҳо латту кӯбу хушунат хабар доданд. Бино ба нақли ин занҳо, шароити кории онҳо дар манзили шаҳрвандони Арабистони Саудӣ хеле вазнину тоқатфарсо буд.</p>
<p>То ба ҳол маълум нест, ки чӣ теъдоде аз шаҳрвандони Тоҷикистон бо шумули занон дар Арабистони Саудӣ ва кишварҳои дигари арабӣ, кору зиндагӣ мекунанд. <a class="wsw__a" href="https://www.ozodi.org/a/in-11-years-700-tajiks-became-trafficking-victims-/27851832.html" target="_blank">Бино ба маълумоти соли 2016-и дафтари Созмони байналмилалии муҳоҷират дар шаҳри Душанбе, дар муддати солҳои 2005-2016 дар маҷмӯъ 679 шаҳрванди кишвар ба унвони қурбонии тиҷорати инсон расман сабт шудаанд.</a></p>
</div>
<ul>
</ul>
<div id="comments" data-url-format="/comments/a28970917p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28970917p0.html" id="load-comments">Намоиши шарҳҳо</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<h2 class="section-head">
Назари хонандагон </h2>
<div class="row">
<div class="comments-wg comments-list" data-widget-id="66040" data-comments-maxcount="4" data-refresh-rate="15">
<script class="comment-template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment-hdr">
<img src="${Avatar}" alt="" width="50" class="avatar rounded" />
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment-content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>New Comments Available</a>
<ul class="comments-form">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45018683">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Ба фикрам</span>
</div>
<div class="comment-content">
<a href="/comments/a28970809p0.html">
<p>
Саросемаги надорад. Гумон мебарам, ки дар ин сохтор обаш аз боло лой аст. Фасоди ва дигар корхои гайри конуни дар ин чо аз хама боло рафтагист.
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/a-head-of-military-service-in-south-Tajikistan-detained-/28970809.html" title="Боздошти &quot;военком&quot;-и Кӯлоб бо 300 доллар &quot;пора&quot;">Боздошти &quot;военком&quot;-и Кӯлоб бо 300 доллар &quot;пора&quot;</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45018678">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Руслан</span>
</div>
<div class="comment-content">
<a href="/comments/a28970917p0.html">
<p>
Барои чи хамин милати Точик инкадар сода феъл аст соле нестки 2 то 3 зан чунин мурочиат накунад дар давлатхои араб хизматрасон доя вучуд надорад хамики араб нести ба кор равед шумо хох нохох шуморо ё гулом ё каниз мехисобанд. Як чандсол пеш занони Кашмир Хиндустон кадом корхонаеда кор мекарданд. Дар хамин Арабистони сауди корфармо музди чанмохаро намедихад занхо корпартои мекунанд баъ сафири Хиндустон меояд ба занхо мегуяд ки шумохон чунин хаки корпартои надоред чунки корпартои дар Арабистон хукм бар зиндонаст...............................
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html" title="Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО">Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45018671">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Фируз</span>
</div>
<div class="comment-content">
<a href="/comments/a28971119p0.html">
<p>
Рахмат ба чаноб, ки рузу шаб дар фикри халк ва балан бардоштани сатхи иктисодии мардуми Точикистон мебошад
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajikistan-and-uzbekistan-relations-improved/28971119.html" title="Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон">Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="45018665">
<div class="comment">
<div class="comment-hdr">
<img src="/Content/responsive/img/fpo_avatar_white.png" alt="" width="50" class="avatar rounded"/>
<div class="date"></div>
<span class="user">Шариф Исмати</span>
</div>
<div class="comment-content">
<a href="/comments/a28971119p0.html">
<p>
Зинда бод дустии халкхо,зинда бод Эмомали Рахмон зинда бод Шавкат Мирзиеев
</p>
</a>
</div>
<div class="comment-foot">
<span class="ico ico-reply" title="Re:"></span><a href="/a/tajikistan-and-uzbekistan-relations-improved/28971119.html" title="Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон">Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R2_1>
<h2 class="section-head">
Матолиби охирин </h2>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/28971630.html"
onclick=""
class="img-wrap" title="Посухи мақомот ба шикояти сокинон: Нархи барқ 15% афзуд ва... ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9744830c-4cdf-4666-b2ba-097583a66c96_tv_w66_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/28971630.html" onclick="">
<h4 class="media-block__title">
<span class="title">Посухи мақомот ба шикояти сокинон: Нархи барқ 15% афзуд ва... ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-3">
<a href="/a/russian-professor-tajiks/28971581.html"
onclick=""
class="img-wrap" title="Танбеҳи профессоре, ки гуфт &quot;донишҷӯёни тоҷик зарбу тақсимро намедонанд&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/81F11470-92DB-42E1-B3A2-34A5DDC88F3E_cx0_cy5_cw0_w66_r1.jpg" src="" alt="Алексей Шапошник">
</div>
</a>
<div class="content">
<a href="/a/russian-professor-tajiks/28971581.html" onclick="">
<h4 class="media-block__title">
<span class="title">Танбеҳи профессоре, ки гуфт &quot;донишҷӯёни тоҷик зарбу тақсимро намедонанд&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 follow-up-list">
<ul class="row">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/28971553.html" onclick="">
<h4 class="media-block__title">
<span class="title">Боздошти &quot;Зоҳири гӯшлаққа&quot;, яке аз ёрони &quot;Мулло Абдулло&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/ambulance-tajikistan/28971346.html" onclick="">
<h4 class="media-block__title">
<span class="title">Панҷакент. Ба 250 ҳазор аҳолӣ – 4 “Ёрии таъҷилӣ”. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/tajikistan-and-uzbekistan-relations-improved/28971119.html" onclick="">
<h4 class="media-block__title">
<span class="title">Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/28971093.html" onclick="">
<h4 class="media-block__title">
<span class="title">Музокироти таъсиси ҳукумати эътилофӣ дар Олмон</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/28971048.html" onclick="">
<h4 class="media-block__title">
<span class="title">Омодагии қаҳрамони Тоҷикистон ба мавсими нави футбол</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/28971027.html" onclick="">
<h4 class="media-block__title">
<span class="title">СММ изҳороти Трампро дар бораи муҳоҷират &quot;нажодпарастӣ&quot; хонд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/a-tajik-woman-appeals-for-rescue--from-Saudi-Arabia-/28970917.html" onclick="">
<h4 class="media-block__title">
<span class="title">Зани тоҷик аз Саудӣ: &quot;Маро аз ғуломӣ озод кунед&quot; ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal size-4">
<div class="content">
<a href="/a/28970874.html" onclick="">
<h4 class="media-block__title">
<span class="title">Остона барои мониторинги шабакаҳои иҷтимоӣ $5 млн ҷудо мекунад</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R3_1>
<div class="wsw">
<p><big>Агар сухане, назаре ё хабаре доред, бемалол ба мо занг занед ё SMS (паёмак) фиристед:<br />
<br />
Дар Душанбе:</big></p>
<p><big><strong>+992 988 65 94 63</strong><br />
<strong>+992 988 65 94 64</strong><br />
<br />
Дар Прага: </big></p>
<p><big><strong>+420 724 053 959</strong></big></p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-61794-0">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28971368.html"
onclick=""
class="img-wrap" title="Посухи мақомот ба шикояти сокинон: Нархи барқ 15% афзуд ва...">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9744830c-4cdf-4666-b2ba-097583a66c96_tv_w33_r1.jpg" src="" alt="Посухи мақомот ба шикояти сокинон: Нархи барқ 15% афзуд ва...">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/643">Видео</a>
<a href="/a/28971368.html" onclick="">
<h4 class="media-block__title">
<span class="title">Посухи мақомот ба шикояти сокинон: Нархи барқ 15% афзуд ва...</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28944959.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28944959.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajikistan-and-uzbekistan-relations-improved/28971119.html"
onclick=""
class="img-wrap" title="Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7076626A-703D-4FBB-8E70-F2CA61B938D8_cx0_cy9_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a>
<a href="/a/tajikistan-and-uzbekistan-relations-improved/28971119.html" onclick="">
<h4 class="media-block__title">
<span class="title">Истиқболи сокинон аз эҳтимоли лағви виза миёни Тоҷикистону Узбакистон</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28971036.html"
onclick=""
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 12-уми январи 2018 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/e94295bb-4c28-486a-a129-e184d202d3e4_tv_w33_r1.jpg" src="" alt="Ахбори Тоҷикистон ва ҷаҳон аз 12-уми январи 2018 (HD)">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a>
<a href="/a/28971036.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 12-уми январи 2018 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28944605.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28944605.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28942880.html"
onclick=""
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28942880.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/28968929.html"
onclick=""
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 11-уми январи 2018 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/950fffa9-448a-410f-8470-81e3e257c2dc_tv_w33_r1.jpg" src="" alt="Ахбори Тоҷикистон ва ҷаҳон аз 11-уми январи 2018 (HD)">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a>
<a href="/a/28968929.html" onclick="">
<h4 class="media-block__title">
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 11-уми январи 2018 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=78" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "28970917",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>