
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=227" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "227";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд</title>
<meta name="title" content="Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд" />
<meta name="description" content="Мақомоти тоҷик пас аз як моҳи селхезиҳо дар шаҳри Кӯлоб, маблағи умумии зарар аз ин офати табииро эълон карданд. Селу боронгариҳои рӯзи 11-уми май ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои мақомот, 3 нафар ба ҳалокат расиданд.
Дафтари матбуоти раёсати ҷумҳури Тоҷикистон ҳаҷми умумии зарари..." />
<meta name="keywords" content="Хабарҳо" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/31310214.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//31310214.ltr" />
<meta content="Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд" property="og:title" />
<meta content="Мақомоти тоҷик пас аз як моҳи селхезиҳо дар шаҳри Кӯлоб, маблағи умумии зарар аз ин офати табииро эълон карданд. Селу боронгариҳои рӯзи 11-уми май ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои мақомот, 3 нафар ба ҳалокат расиданд.
Дафтари матбуоти раёсати ҷумҳури Тоҷикистон ҳаҷми умумии зарари..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/31310214.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/572c9b7e-6633-4a5c-b5c7-a1669ce78042_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/572c9b7e-6633-4a5c-b5c7-a1669ce78042_w1200_r1.jpg" name="twitter:image" />
<meta content="Мақомоти тоҷик пас аз як моҳи селхезиҳо дар шаҳри Кӯлоб, маблағи умумии зарар аз ин офати табииро эълон карданд. Селу боронгариҳои рӯзи 11-уми май ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои мақомот, 3 нафар ба ҳалокат расиданд.
Дафтари матбуоти раёсати ҷумҳури Тоҷикистон ҳаҷми умумии зарари..." name="twitter:description" />
<link rel="amphtml" href="https://www.ozodi.org/amp/31310214.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2021-06-16","dateModified":"2021-06-16 03:14:12Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/31310214.html","url":"https://www.ozodi.org/a/31310214.html","description":"Мақомоти тоҷик пас аз як моҳи селхезиҳо дар шаҳри Кӯлоб, маблағи умумии зарар аз ин офати табииро эълон карданд. Селу боронгариҳои рӯзи 11-уми май ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои мақомот, 3 нафар ба ҳалокат расиданд.\r\n Дафтари матбуоти раёсати ҷумҳури Тоҷикистон ҳаҷми умумии зарари...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/572c9b7e-6633-4a5c-b5c7-a1669ce78042_w1080_h608.jpg"},"name":"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=227"></script>
<script src="/Scripts/responsive/loader.b?v=Q3pvkBvT_zj0tkn_n4NXiG7IJns5sms_-l4yJOkN5DE1?&amp;av=0.1.0.0&amp;cb=227"></script>
<link rel="icon" type="image/svg+xml" href="/Content/responsive/RFE/img/webApp/favicon.svg" />
<link rel="alternate icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="mask-icon" color="#ea6903" href="/Content/responsive/RFE/img/webApp/favicon_safari.svg" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="preload" href="/Content/responsive/fonts/Skolar-Lt_Cyrl_v2.4.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="preload" href="/Content/responsive/fonts/SkolarSans-Cn-Bd_LatnCyrl_v2.3.woff" type="font/woff" as="font" crossorigin="anonymous" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-f8b87e6b-1d50-427f-a1b1-97b25f9bd9c3","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                          <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubax3f2mcygjoksq-f-615d31d83-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"1cf23b7b","ak.r":33470,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44770,"ak.gh":"23.217.116.189","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1623814821","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lhIk0glxSx4bj5w8rOHsB4LtotQ4r9UWwB7sJ8wovuhFaFgIgg6RKudeno8SlqVWWETPBJJi7YFY8V28gLLgkO+r5+r++xAhRA3IqEncrfka8SCBYlOrQ48dIotOM4FsO3RlONa6rBesqqdfL0Yon7+IdHg7Z6N16URwBrkfG0k0rC/00RRt7MRkObPWXwCUHPgtASA7UxkEVqEPyGnP0RQW5JMrEn3AQj6pncbAvAoK5izMif3wCAP3erbqHbxuHYTPo+RKEg8P7Vuz21jmuPImi5M4fiyP5xt95fadyoffdM8xoR6x6QrVMPpRZ9jFD2OfTjMSw/+72h6g3OX6QbZX7R+O8fdzp7wrNFzTdnk/J+/N0kUuzCKf/3XErEeYmMSzhTuz3i8Ds1r+Pof/rAFEsndzCGcfXfK24iGyqAo=","ak.pv":"348","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"responsive",platform_short:"R",runs_js:"Yes",page_title:"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд",page_type:"article",page_name:"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд",short_headline:"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳис...",long_headline:"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд",headline:"Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/31310214.html",domain:"www.ozodi.org",pub_year:"2021",pub_month:"06",pub_day:"16",pub_hour:"03",pub_minute:"00",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"31310214"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
if(window.top!== window.self&&utag_data.page_type==="snippet"){utag_data.page_type = 'iframe';}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1870775441?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%97%d0%b0%d1%80%d0%b0%d1%80%d0%b8%20%d1%81%d0%b5%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%9a%d3%af%d0%bb%d0%be%d0%b1%d1%80%d0%be%2046%20%d0%bc%d0%bb%d0%bd%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d2%b3%d0%b8%d1%81%d0%be%d0%b1%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4&amp;c6=%d0%97%d0%b0%d1%80%d0%b0%d1%80%d0%b8%20%d1%81%d0%b5%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%9a%d3%af%d0%bb%d0%be%d0%b1%d1%80%d0%be%2046%20%d0%bc%d0%bb%d0%bd%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d2%b3%d0%b8%d1%81%d0%be%d0%b1%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%80%d0%b0%d1%80%d0%b8%20%d1%81%d0%b5%d0%bb%20%d0%b4%d0%b0%d1%80%20%d0%9a%d3%af%d0%bb%d0%be%d0%b1%d1%80%d0%be%2046%20%d0%bc%d0%bb%d0%bd%20%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3%20%d2%b3%d0%b8%d1%81%d0%be%d0%b1%20%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=31310214&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr-20">
<div class="hdr-20__inner">
<div class="hdr-20__max pos-rel">
<div class="hdr-20__side hdr-20__side--primary d-flex">
<input type="checkbox" id="main-menu-ctrl" class="hidden main-menu-switch">
<label for="main-menu-ctrl" class="burger hdr-trigger pos-rel trans-trigger" data-trans-evt="click" data-trans-id="menu">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close burger__ico burger__ico--close"></span>
<span class="ico ico-menu hdr-trigger__ico hdr-trigger__ico--open burger__ico burger__ico--open"></span>
</label>
<div class="menu-pnl pos-fix trans-target" data-trans-id="menu">
<div class="menu-pnl__inner">
<nav class="main-nav menu-pnl__item menu-pnl__item--first">
<ul class="main-nav__list accordeon" data-analytics-tales="false" data-promo-name="link" data-location-name="nav,secnav">
<li class="main-nav__item">
<a class="main-nav__item-name main-nav__item-name--link" href="/z/538" title="Хабарҳо" data-item-name="news">Хабарҳо</a>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2931" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2931">
Тоҷикистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5303.html" title="Тоҷикистон" data-item-name="all-of-tajikistan-section-articles" >Тоҷикистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16829" title="Ҷомеа" data-item-name="society" >Ҷомеа</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/542" title="Сиёсат" data-item-name="politics" >Сиёсат</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/543" title="Иқтисод" data-item-name="economics" >Иқтисод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/562" title="Варзиш" data-item-name="Sports" >Варзиш</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2932" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2932">
Ҷаҳон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/541" title="Ҷаҳон" data-item-name="world" >Ҷаҳон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/3537" title="Осиёи Марказӣ" data-item-name="central_asia" >Осиёи Марказӣ</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-3061" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-3061">
Тарҳҳои Озодӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22229" title="Гапи Озод" data-item-name="gapi-ozod" >Гапи Озод</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://www.ozodi.org/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" title="Рӯйхати қурбониён" >Рӯйхати қурбониён</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/21718" title="Озодӣ Онлайн" data-item-name="ozodi-online" >Озодӣ Онлайн</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/22071" title="COVID-19" data-item-name="coronavirus" >COVID-19</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2933" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2933">
Чандрасонаӣ
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/643" title="Видео" data-item-name="video_report" >Видео</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/17274" title="Садо" data-item-name="radio-reports" >Садо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/16875" title="Нигористон" data-item-name="photo-gallery" >Нигористон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2934" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2934">
Блогистон
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/5319.html" title="Блогистон" data-item-name="blogistan-r" >Блогистон</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/6752.html" title="Шарҳи Шумо" data-item-name="comments" >Шарҳи Шумо</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/z/2933" title="Саҳифаи хонандагон" data-item-name="User_Generated_Content" >Саҳифаи хонандагон</a>
</div>
</li>
<li class="main-nav__item accordeon__item">
<input type="checkbox" id="menu-item-2935" class="hidden main-nav__ctrl accordeon__control" checked="checked" />
<label class="main-nav__item-name main-nav__item-name--label accordeon__control-label" for="menu-item-2935">
Тамос
<span class="ico ico-chevron-down main-nav__chev"></span>
</label>
<div class="main-nav__sub-list">
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/3150.html" title="Роҳҳои тамос" data-item-name="contact-us" >Роҳҳои тамос</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ" target="_blank" rel="noopener">Замима (App)-и Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4447.html" title="Дар бораи Озодӣ" data-item-name="about-us-responsive" >Дар бораи Озодӣ</a>
<a class="main-nav__item-name main-nav__item-name--link main-nav__item-name--sub" href="/p/4448.html" title="Қоидаҳои Озодӣ" data-item-name="rules-responsive" >Қоидаҳои Озодӣ</a>
</div>
</li>
</ul>
</nav>
<div class="menu-pnl__item">
<a href="https://rus.ozodi.org" class="menu-pnl__item-link" alt="Русский">Русский</a>
</div>
<div class="menu-pnl__item menu-pnl__item--social">
<h5 class="menu-pnl__sub-head">Пайгирӣ кунед </h5>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded btn--social-inverted menu-pnl__btn js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</div>
<div class="menu-pnl__item">
<a href="/navigation/allsites" class="menu-pnl__item-link">
<span class="ico ico-languages "></span>
Ҳамаи сомонаҳои RFE/RL
</a>
</div>
</div>
</div>
<input type="checkbox" id="top-search-ctrl" class="hidden top-search-switch">
<label for="top-search-ctrl" class="top-srch-trigger hdr-trigger">
<span class="ico ico-close hdr-trigger__ico hdr-trigger__ico--close top-srch-trigger__ico top-srch-trigger__ico--close"></span>
<span class="ico ico-search hdr-trigger__ico hdr-trigger__ico--open top-srch-trigger__ico top-srch-trigger__ico--open"></span>
</label>
<div class="srch-top">
<div class="container">
<form action="/s" class="srch-top__form" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-top__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--top-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<a href="/" class="main-logo-link">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.svg" class="main-logo main-logo--comp" alt="рамзи сомона">
</a>
</div>
<div class="hdr-20__side hdr-20__side--secondary d-flex">
<a href="https://rus.ozodi.org" title="РУС" class="hdr-20__secondary-item hdr-20__secondary-item--lang" data-item-name="satellite">
РУС
</a>
<a href="https://www.youtube.com/user/Ozodivideo" title="YouTube" class="hdr-20__secondary-item" data-item-name="video">
<span class="ico ico-video hdr-20__secondary-icon"></span>
</a>
<a href="/radio/programs" title="Шунавед" class="hdr-20__secondary-item" data-item-name="audio">
<span class="ico ico-audio hdr-20__secondary-icon"></span>
</a>
<a class="hdr-20__secondary-item hdr-20__secondary-item--search" data-item-name="search">
<span class="ico ico-search hdr-20__secondary-icon hdr-20__secondary-icon--search"></span>
</a>
<div class="srch-bottom">
<form action="/s" class="srch-bottom__form d-flex" id="form-headerSearch" method="get" role="search"><label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="srch-bottom__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
<button title="Ҷустуҷӯ" type="submit" class="btn btn--bottom-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
</button></form>
</div>
</div>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="рамзи сомона">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="рамзи сомона">
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div>
<div class="c-hlights c-hlights--live c-hlights--single-item" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-2" type="checkbox">
<span class="c-hlights__label">
<span class="badge badge--live">Зинда</span>
<span class="switcher-trigger">
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-2" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/live/audio/83">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="31310214" data-api-id="31310214" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-16T08:00:00+05:00">
июн 16, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/572c9b7e-6633-4a5c-b5c7-a1669ce78042_w250_r1_s.jpg" itemprop="url" alt="Сел дар шаҳри Кӯлоб. 11 май, 2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сел дар шаҳри Кӯлоб. 11 май, 2021.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31310214" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Мақомоти тоҷик пас аз як моҳи селхезиҳо дар шаҳри Кӯлоб, маблағи умумии зарар аз ин офати табииро эълон карданд. Селу боронгариҳои рӯзи 11-уми май ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои мақомот, 3 нафар ба ҳалокат расиданд.</strong></p>
<p>Дафтари матбуоти раёсати ҷумҳури Тоҷикистон ҳаҷми умумии зарари селхезӣ дар шаҳри Кӯлобро 46 миллион сомонӣ ё беш аз 4 миллион доллар эълон кард. Ба иттилои манбаъ, дар ин ҳодиса 43 хона пурра ва 102 хонаи дигар қисман зарар дидаанд.</p>
<p>Мақомот ҳамчунин гуфтанд, ки дар селхезии Кӯлоб 4 мактабу боғча, 6 километр роҳ, 10 пул, наздик ба 25 километр хатҳои интиқоли барқ, 65 пояи оҳану бетонӣ, 7 трансформатор ва 500 метор қубурҳои обгузар осеб дидаанд. Ба гуфтаи мақомот, бар асари ин ҳодиса дар деҳоти атрофи шаҳр ҳазорҳо чорвои сокинон талаф ёфта, 136 гектар майдонҳои кишт талаф ёфтааст.</p>
<p>Мақомот гуфтанд, ки то моҳи август барои ҳама онҳое, ки манзилҳояшон пурра тахриб шудаанд, хонаҳои нав месозанд. Бархе аз сокинони офатзада дар рӯзҳои гузашта <a class="wsw__a" href="https://www.ozodi.org/a/31282860.html" target="_blank">шикоят доштанд</a>, ки бо гузашти ду ҳафта ҳеч кӯмаки сохтмонӣ нагирифтанд, то манзилҳояшонро дубора бозсозӣ кунанд.</p>
<p>Намояндагони мақомот ҳамвора мегӯянд, ки барои рафъи оқибатҳои сели харобиовар ба мардум ҳам кумаки ғизоӣ ва ҳам маҳсулоти сохтмонӣ мерасонанд.</p>
<p>Мақомот мегӯянд, офати табиии рӯзи 11-уми май дар умум ба 15 шаҳру ноҳияи кишвар зарар расонда, дар чаҳор шаҳру ноҳия боис ба марги 9 нафар шуд. Намояндагони Кумитаи ҳолатҳои фавқулода гуфтанд, фалокати табиӣ асосан ба минтақаҳои Хатлон ва ноҳияҳои тобеи маркази ҷумҳурӣ осеб расонд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31310214"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31310214" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31310214.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31310214.html&amp;text=%d0%97%d0%b0%d1%80%d0%b0%d1%80%d0%b8+%d1%81%d0%b5%d0%bb+%d0%b4%d0%b0%d1%80+%d0%9a%d3%af%d0%bb%d0%be%d0%b1%d1%80%d0%be+46+%d0%bc%d0%bb%d0%bd+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3+%d2%b3%d0%b8%d1%81%d0%be%d0%b1+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31310214.html&amp;subject=Зарари сел дар Кӯлобро 46 млн сомонӣ ҳисоб карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31310214.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31310207" data-api-id="31310207" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-16T07:40:56+05:00">
июн 16, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бонки ҷаҳонӣ номи Туркманистонро аз гузориши солонааш &quot;хат зад&quot;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/BD4A7875-6AB5-4C93-9D46-A99DA0CBE0FA_w250_r1_s.jpg" itemprop="url" alt="Ишқобод, Туркманистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ишқобод, Туркманистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31310207" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Бонки ҷаҳонӣ ба далели мавҷуд набудани омори муътамад номи Туркманистонро аз гузориши &quot;Дурнамои иқтисоди ҷаҳонӣ&quot;-и худ хат задааст.</p>
<p>&quot;Бонки ҷаҳонӣ ба иллати дастрас набудани иттилои дақиқ дар ҳоли ҳозир маълумоти иқтисодӣ, маълумот дар бораи даромад ва рушди Туркманистонро нашр намекунад&quot;, - омадааст дар гузориши бонк.</p>
<p>Сандуқи байналмилалии пул ҳам моҳи апрели имсол аз шомил кардани маълумоти расмии Туркманистон ба гузориши &quot;Дурнамои рушди иқтисоди ҷаҳон&quot; барои соли 2020 худдорӣ кард. Ин ниҳод рушди Маҷмуи маҳсулоти дохилии Туркманистонро 0,8 дарсад арзёбӣ кард. Дар ҳоле ки мақомоти туркман онро 5,9 дарсад гуфтанд.</p>
<p>Профессор Донишгоҳи Глазго, коршинос дар масоили Осиёи Марказӣ Лука Анческӣ мегӯяд, Сандуқи байналмилалии пул, Бонки осиёии рушд, Бонки ҷаҳонӣ ва созмонҳои дигар дар гузоришҳои худ ба маълумоти пешниҳодии ҳукумати Туркманистон такя мекунанд, ки вазъи воқеии он кишварро бозгӯ намекунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31310207"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31310207" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31310207.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31310207.html&amp;text=%d0%91%d0%be%d0%bd%d0%ba%d0%b8+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd%d3%a3+%d0%bd%d0%be%d0%bc%d0%b8+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b0%d0%b7+%d0%b3%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d0%b8+%d1%81%d0%be%d0%bb%d0%be%d0%bd%d0%b0%d0%b0%d1%88+%22%d1%85%d0%b0%d1%82+%d0%b7%d0%b0%d0%b4%22"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31310207.html&amp;subject=Бонки ҷаҳонӣ номи Туркманистонро аз гузориши солонааш &quot;хат зад&quot;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31310207.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31310206" data-api-id="31310206" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-16T07:36:50+05:00">
июн 16, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар таркиши Новосибирск се шаҳрванди Қирғизистон осеб дидааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4e5afc6b-61d3-4c6d-8b0f-4dc4f3c8f855_w250_r1_s.jpg" itemprop="url" alt="Новосибирск. 14 июн, 2021." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Новосибирск. 14 июн, 2021.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31310206" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар натиҷаи таркиши нуқтаи фурӯши сӯзишворӣ дар шаҳри Новосибирски Русия дасти кам се қирғизистонӣ осеб дидааст.</p>
<p>Дар ин бора Сафорати қирғизистон дар Русия хабар додааст. Тавре муайян карда шудааст, дар натиҷаи таркиш қаҳвахонае осеб дида, ки шаҳрвандони Қирғизистон ба иҷора гирифта буданд.</p>
<p>Хабаргузории русии ТАСС бо истинод ба Хадамоти ҳолатҳои изтирории шаҳр иттилоъ дода, ки таркиш дар нуқтаи фурӯши сӯзишворӣ рӯзи душанбе рух дода, дар он дар маҷмӯъ 35 кас осеб дидааст.</p>
<p>Ба иттилои &quot;Интерфакс&quot;, таркиш дар натиҷаи риоя нагаштани қоидаҳои бехатарӣ ҳангоми холӣ кардани газ ба амал омада, масоҳати сӯхтор ҳудуди 1200 метри мураббаъро ташкил медиҳад.</p>
<p>Дар ин сӯхтор чандин мошини сабукраву боркаше, ки дар наздикии нуқтаи фурӯш қарор доштанд, оташ гирифтаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31310206"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31310206" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31310206.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31310206.html&amp;text=%d0%94%d0%b0%d1%80+%d1%82%d0%b0%d1%80%d0%ba%d0%b8%d1%88%d0%b8+%d0%9d%d0%be%d0%b2%d0%be%d1%81%d0%b8%d0%b1%d0%b8%d1%80%d1%81%d0%ba+%d1%81%d0%b5+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%be%d1%81%d0%b5%d0%b1+%d0%b4%d0%b8%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31310206.html&amp;subject=Дар таркиши Новосибирск се шаҳрванди Қирғизистон осеб дидааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31310206.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308300" data-api-id="31308300" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T21:09:00+05:00">
июн 15, 2021
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Дар мавзеи баҳсии марзи Тоҷикистон бо Қирғизистон сохтмони девор қатъ шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/65fcaf37-c9b4-45c3-a7a1-9c7ac7af79fc_w250_r1_s.jpg" itemprop="url" alt="Марзи миёни Тоҷикистон ва Қирғизистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Марзи миёни Тоҷикистон ва Қирғизистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308300" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Сокинони деҳаи Хоҷаи Аълои ҷамоати Чоркӯҳ аз сохтани як девор дар мавзеи баҳсӣ дар марзи Тоҷикистон бо Қирғизистон ҷилавгирӣ кардаанд.</strong></p>
<p>Сохтмони ин девор, ба гуфтаи мақомоти тоҷик, аз ҷониби як сокини маҳалаи &quot;Учтеппа&quot;-и деҳаи Оқсой ду рӯз пеш оғоз шуд, вале дар машварат бо ҷониби Қирғизистон қатъ шуд. Мақомоти қирғиз ҳанӯз дар ин бора назар надодаанд.</p>
<p>Навори оғози сохтмони ин девор рӯзи 14-уми июн дар Инстаграм нашр шуд ва норизоии сокинони деҳаи Хоҷаи Аълоро ба бор овард. Сокинон ва мақомоти тоҷик маҳали сохтмони деворро баҳсӣ медонанд.</p>
<p>Абдухалил Шарифов, раиси собиқи маҳаллаи Хоҷаи Аъло рузи 15-уми июн ба Радиои Озодӣ гуфт, сокинони деҳа шоми дирӯз ҷамъ шуда, бо соҳиби ин манзил суҳбат карданд ва ӯ аз идомаи деворсозӣ даст кашид.</p>
<p>“Суҳбати мо бо соҳиби хона дар рӯҳияи ҳамсоядорӣ буд ва мо якдигарро хуб фаҳмидем.”,--гуфт Шарифов.</p>
<p>Сокинони Хоҷаи Аъло мегӯянд, аз миёни деҳаи онҳо ва Оқсой канали &quot;Масчоҳӣ&quot; мегузарад ва ҳанӯз хатти байни ин ду мавзеъ ташхису аломатгузрӣ нашудааст. Аз ин рӯ, бар асоси созишномаҳо, на аз ҷониби ҳамсоя ва на аз ин тараф, ҳеҷ сохтмон иҷоза нест.</p>
<p>Як намояндаи ҳукумати шаҳри Исфара рузи 15-уми июн гуфт, баъди шикояти сокинон аз сохтмони девор дар рӯ ба рӯи маҳаллаи Имом Аъзами деҳаи Хоҷаи Аъло бо масъулони деҳаи Оқсой суҳбат шуд ва онҳо розӣ шуданд, ки дигар сохтмони девор идома наёбад.</p>
<p>Ин манбаъ гуфт, дарозии пойдевор ҳудуди 30 метр аст ва бо семент дуруст шудааст. Ӯ афзуд, ки ҳоло аз идомаи сохтани он ҷилавгирӣ шуд ва талош аст, ки аслан дар ин мавзеъ девор сохта нашавад. То ҳол дар ин мавзеъ девор нест ва фақат як канал ду деҳаро ҷудо мекунад.</p>
<p>Рӯзи 28-29-уми апрели имсол баҳси сокинони ду ҷонибд дар марз ба муноқишаи мусаллаҳона печид. Аз ду ҷониб беш аз 50 нафар кушта ва зиёда аз 200 нафар маҷрӯҳ шуданд. Даҳҳо хона аз ду тараф осеб дид.</p>
<p>Мақомоти ду кишвар ҳамдигарро дар оғози муноқиша айбдор карданд.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31284216.html"><h4 class="media-block__title media-block__title--size-3">Чӯпонҳои Хоҷаи Аъло нақл карданд, ки чӣ гуна ба дасти марзбонҳои Қирғизистон &quot;афтоданд&quot;. ВИДЕО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31283082.html"><h4 class="media-block__title media-block__title--size-3">Дар Хоҷаи Аъло иддао карданд, ки як &quot;дрон&quot;-ро аз байн бурдаанд&#160;</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31278924.html"><h4 class="media-block__title media-block__title--size-3">Расонаҳо аз ду ҳолати нигаронкунанда дар марзи Тоҷикистону Қирғистон хабар доданд</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31260809.html"><h4 class="media-block__title media-block__title--size-3">Тоҷикистон &quot;шарт&quot;-и Қирғизистонро барои &quot;танбеҳ&quot; додани шаҳрвандонаш пазируфтааст</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31260535.html"><h4 class="media-block__title media-block__title--size-3">Байни Ворух ва Оқсой постгоҳҳои пулис гузошта шуд </h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308300"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308300" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308300.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308300.html&amp;text=%d0%94%d0%b0%d1%80+%d0%bc%d0%b0%d0%b2%d0%b7%d0%b5%d0%b8+%d0%b1%d0%b0%d2%b3%d1%81%d0%b8%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%be%d1%85%d1%82%d0%bc%d0%be%d0%bd%d0%b8+%d0%b4%d0%b5%d0%b2%d0%be%d1%80+%d2%9b%d0%b0%d1%82%d1%8a+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308300.html&amp;subject=Дар мавзеи баҳсии марзи Тоҷикистон бо Қирғизистон сохтмони девор қатъ шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308300.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31308300p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31308300" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31308300" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31308300" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31308300" id="item-n-31308300" value="item-n-31308300" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31308300p0s1sa1.html?wjs=1" href="/comments/a31308300p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31308300" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31308300" id="item-o-31308300" value="item-o-31308300" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31308300p0s0sa1.html?wjs=1" href="/comments/a31308300p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31308300" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31308300"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31308300p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31308300p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308679" data-api-id="31308679" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T17:13:00+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Истеъфои манcабдори узбек баъди видеои &quot;пулчаспонӣ&quot; ба раққоса
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CBAF58BC-4EE1-4805-A96C-2A6A788A8F26_cx0_cy44_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308679" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Муовини раиси ноҳияи Сирдарёи Узбекистон оид ба рушди саноат ва сохтмон Нуралӣ Мирзоев рӯзи 14-уми июн &quot;бо хоҳиши худ аз мақомаш истеъфо додааст&quot;.</strong></p>
<p>Дар ин бора нашрияи &quot;Хабарҳои Сирдарё&quot; бо истинод ба хадамоти матбуотии маъмурияти Сирдарё иттилоъ додааст.</p>
<p>Ҳамчунин сардори шуъбаи ободонии ноҳия Нозир Муродов низ аз мақомаш канор рафтааст.</p>
<p>Чанде пеш дар Интернет видеое нашр шуд, ки &quot;пулдиҳӣ&quot;-и мансабдорони маъмурияти ноҳиявӣ ва раҳбарони корхонаҳои давлатии Сирдарёро ба раққосаи нимурён нишон медиҳад.</p>
<p>Ба огаҳии маъмурияти Сирдарё, ҳодиса моҳи октябри соли гузашта дар тарабхонаи &quot;Евро Азия&quot; рух додааст.</p>
<p>Дар миёни мансабдорон, муовини раиси ноҳия (он замон ёвари раис), сардори шуъбаи ободонӣ, мутахассиси пешбари Нозироти ҳифзи муҳити зисти ноҳия низ ҳастанд.</p>
<p>&quot;Он шаб мансабдорони мазкур дар тарабхона нишаста буданд ва ногаҳ духтаре, ки дар тарабхона хидмат мерасонд, ба назди онҳо медарояд. Ин амали ӯ ба мансабдорон писанд намеояд ва ба вай пул дода, хоҳиш мекунанд, ки утоқро тарк кунад&quot;, - гуфтанд дар маъмурияти Сирдарё.</p>
<p>Наворро яке аз мансабдорон сабт кардааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308679"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308679" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308679.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308679.html&amp;text=%d0%98%d1%81%d1%82%d0%b5%d1%8a%d1%84%d0%be%d0%b8+%d0%bc%d0%b0%d0%bdc%d0%b0%d0%b1%d0%b4%d0%be%d1%80%d0%b8+%d1%83%d0%b7%d0%b1%d0%b5%d0%ba+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d0%b2%d0%b8%d0%b4%d0%b5%d0%be%d0%b8+%22%d0%bf%d1%83%d0%bb%d1%87%d0%b0%d1%81%d0%bf%d0%be%d0%bd%d3%a3%22+%d0%b1%d0%b0+%d1%80%d0%b0%d2%9b%d2%9b%d0%be%d1%81%d0%b0"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308679.html&amp;subject=Истеъфои манcабдори узбек баъди видеои &quot;пулчаспонӣ&quot; ба раққоса"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308679.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308653" data-api-id="31308653" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T16:47:00+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Таҷаммуи фаъолони қазоқ дар рӯзи сафари фиристодаи Амрико
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/dbae9ce2-95a2-4f17-88e0-907630761c2e_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308653" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Гуруҳе аз фаъолони мадании Қазоқистон рӯзи 14-уми июн дар назди бинои сафорати ИМА дар он кишвар ҷамъ шуда, Вашингтонро ба ҳимояти онҳое даъват карданд, ки ба &quot;иштирок дар фаъолияти созмонҳои мамнуъ&quot; айбдор мешаванд.</strong></p>
<p>Ҳамоиши эътирозӣ дар рӯзи вохӯрии фиристодаи махсуси Амрико Залмай Халилзод бо раҳбарияти Қазоқистон баргузор шуд.</p>
<p>Ҳамчунин ба таҷаммуи сокинон талаби додситон сабаб шуд, ки рӯзи душанбе хост, фаъоли маданӣ Аскар Каирбек 1,5 сол аз озодӣ маҳрум шавад. Каирбек ба иштирок дар фаъолияти ҳаракатҳои мамнуи &quot;Интихоби демократии Қазоқистон&quot; ва &quot;Көше партиясӣ&quot; гумонбар аст.</p>
<p>Ба ҷуз Каирбек, даҳҳо фаъоли мадании дигар дар саросари Қазоқистон ба иштирок дар фаъолияти ҳаракатҳои мамнуъ гумонбар мешаванд.</p>
<p>Нурсултон ин ду ҳаракати мухолифро &quot;экстремистӣ&quot; эълом кардааст. Дар ҳоле ки онҳо дар қатъномаи Порлумони Аврупо &quot;созмонҳои осоишта&quot; номида шудаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308653"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308653" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308653.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308653.html&amp;text=%d0%a2%d0%b0%d2%b7%d0%b0%d0%bc%d0%bc%d1%83%d0%b8+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%be%d0%bd%d0%b8+%d2%9b%d0%b0%d0%b7%d0%be%d2%9b+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+%d1%81%d0%b0%d1%84%d0%b0%d1%80%d0%b8+%d1%84%d0%b8%d1%80%d0%b8%d1%81%d1%82%d0%be%d0%b4%d0%b0%d0%b8+%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308653.html&amp;subject=Таҷаммуи фаъолони қазоқ дар рӯзи сафари фиристодаи Амрико"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308653.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308648" data-api-id="31308648" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T16:29:00+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар таркиши Новосибирск се шаҳрванди Қирғизистон осеб дидааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2d06e119-7e8b-42bc-aa78-7ba2b5bedf94_w250_r1_s.jpeg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308648" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар натиҷаи таркиши нуқтаи фурӯши сӯзишворӣ дар шаҳри Новосибирски Русия дасти кам се қирғизистонӣ осеб дидааст.</strong></p>
<p>Дар ин бора Сафорати Қирғизистон дар Русия хабар додааст. Тавре муайян карда шудааст, дар натиҷаи таркиш қаҳвахонае осеб дидааст, ки шаҳрвандони Қирғизистон ба иҷора гирифта буданд.</p><div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="бастан">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/Imgdp-l8LX0?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>Хабаргузории русии ТАСС бо истинод ба хадамоти ҳолатҳои изтирории шаҳр иттилоъ дода, ки таркиш дар нуқтаи фурӯши сӯзишворӣ рӯзи душанбеи 14-уми июн рух дода, дар он ҷамъан 35 кас осеб дидааст.</p>
<p>Ба иттилои &quot;Интерфакс&quot;, таркиш дар натиҷаи риоя нагаштани қоидаҳои бехатарӣ ҳангоми холӣ кардани газ ба амал омада, масоҳати сӯхтор ҳудуди 1200 метри мураббаъро ташкил медиҳад.</p>
<p>Дар ин сӯхтор чандин мошини сабукраву боркаше, ки дар наздикии нуқтаи фурӯш қарор доштанд, оташ гирифтаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308648"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308648" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308648.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308648.html&amp;text=%d0%94%d0%b0%d1%80+%d1%82%d0%b0%d1%80%d0%ba%d0%b8%d1%88%d0%b8+%d0%9d%d0%be%d0%b2%d0%be%d1%81%d0%b8%d0%b1%d0%b8%d1%80%d1%81%d0%ba+%d1%81%d0%b5+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%be%d1%81%d0%b5%d0%b1+%d0%b4%d0%b8%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308648.html&amp;subject=Дар таркиши Новосибирск се шаҳрванди Қирғизистон осеб дидааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308648.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308630" data-api-id="31308630" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T16:17:00+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Посухи Додгоҳи байналмилалӣ ба муроҷиати фаъолони қирғиз дар бораи марз
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fa72d549-94b4-47df-a9dc-5bb06eb8b18d_w250_r1_s.jpg" itemprop="url" alt="Kyrgyzstan - Batken - Aksai - Dostuk kyrgyz-tajik border " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Kyrgyzstan - Batken - Aksai - Dostuk kyrgyz-tajik border </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308630" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дафтари додситони Додгоҳи байналмилалии ҷиноӣ хабар додааст, ки муроҷиати гуруҳе аз фаъолони Қирғизистонро роҷеъ ба низои мусаллаҳонаи ахир дар марзи ин кишвар бо Тоҷикистон дарёфт карда, ба қайд гирифтааст.</strong></p>
<p>Сания Токтогазиева, ҳуқуқшинос ва ҳомии ҳуқуқ дар Қирғизистон иттилоъ дод, ки посухи додситони Додгоҳи байналмилалии ҷиноиро рӯзи 14-уми июн дарёфт карданд.</p>
<p>Як гурӯҳ аз фаъолони мадании Қирғизистон рӯзи 6-уми июн ба додситони Додгоҳи байналмилалии ҷиноӣ муроҷиат карда, хостаанд, ба зидди раҳбарияти Тоҷикистон бо гумони, ба иддаои онҳо, &quot;ҷинояти ҳарбӣ алайҳи сокинони осоиштаи Қирғизистон&quot; тафтишот оғоз карда шавад.</p>
<p>Токтогазиева он замон гуфта буд: &quot;Бо истифода аз ҳуқуқе, ки банди 5-и Асосномаи Рум пешбинӣ мекунад, аз номи қурбониёну ҷомеаи маданӣ ба унвони додситони Додгоҳи байналмилалии ҷиноӣ муроҷиатнома фиристодам. Дархост кардам, ки ба зидди сарфармондеҳ ва низомиёни Тоҷикистон бар асоси банди 53-и Асосномаи Рум бо гумони содир кардани ҷинояти ҳарбӣ алайҳи сокинони осоиштаи Қирғизистон тафтишот оғоз карда шавад.&quot;</p>
<p>Ба гуфтаи вай, зери ин муроҷиатнома як қатор ҳомиёни ҳуқуқ, созмонҳои ҷамъиятӣ ва ҳуқуқшиносон имзо гузоштаанд.</p>
<p>Ин дар ҳолест, ки Тоҷикистону Қирғизистон ба таври ҷудогона ба зидди саркардагони низои мусаллаҳона дар марз парванда кушода, ба таҳқиқи худ идома медиҳанд. Бо вуҷуди он ки ду тараф якдигарро ба шурӯи даргирии хунин масъул медонанд, ҳанӯз хулосаи ниҳоии худро эълон накардаанд.</p>
<p>Рӯзҳои 28 ва 29-уми апрел дар марзи Тоҷикистону Қирғизистон низоъ сар зад. Дар ин муноқиша дар марзи вилояти Суғди Тоҷикистон ва Бодканди Қирғизистон аз ду тараф беш аз 50 кас кушта ва зиёда аз 200 нафар маҷруҳ шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308630"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308630" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308630.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308630.html&amp;text=%d0%9f%d0%be%d1%81%d1%83%d1%85%d0%b8+%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b0%d0%bb%d0%bc%d0%b8%d0%bb%d0%b0%d0%bb%d3%a3+%d0%b1%d0%b0+%d0%bc%d1%83%d1%80%d0%be%d2%b7%d0%b8%d0%b0%d1%82%d0%b8+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%be%d0%bd%d0%b8+%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308630.html&amp;subject=Посухи Додгоҳи байналмилалӣ ба муроҷиати фаъолони қирғиз дар бораи марз"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308630.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308659" data-api-id="31308659" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T16:14:08+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар маъракаи зидди фалаҷи атфол панҷ корманди тибби Афғонистон кушта шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e43a1d46-f6b3-41b3-b1eb-da4b60c67061_w250_r1_s.jpg" itemprop="url" alt="Кобул. Корманди тиб баъди анҷоми эмкунӣ дар рӯи девори як хонае дар Кобул ишорае мегузорад, ки ин ҷо кӯдакон зидди фалаҷ воксина гирифтаанд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Кобул. Корманди тиб баъди анҷоми эмкунӣ дар рӯи девори як хонае дар Кобул ишорае мегузорад, ки ин ҷо кӯдакон зидди фалаҷ воксина гирифтаанд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308659" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 15 июн дар шарқи Афғонистон чанд тими кормандони тиббӣ, ки бо эмкунии кӯдакон алайҳи фалаҷи атфол машғул буданд, мавриди ҳамла қарор гирифтанд. Дар натиҷа, дастикам 5 корманди тиббӣ кушта шуд. Дар се моҳи охир ин дуюмин чунин ҳамлаи маргбор будааст. Атоулло Хоқиёнӣ, сухангӯи волии Нангарҳор ба Радиои Озодӣ гуфт, ки ба иловаи панҷ кушташуда чор нафари дигар маҷрӯҳ шуданд. Фарид Хон, сухангӯи полиси вилоят гуфт, ки кормандони тиб дар се минтақаи мухталифи вилояти Нангарҳор ба гуфтааш, дар як ҳамлаи ҳамоҳангшуда дар давоми ду соат ба қатл расиданд. Ҳанӯз ҳеҷ гурӯҳе масъулияти ин ҳамларо ба дӯш нагирифтааст, вале дар ин минтақа ҳам гурӯҳи «Далвати исломӣ» ва ҳам Толибон ҳузур доранд.</p>
<p>Афғонистон, ки кишвари дорои фалаҷи атфол ба шумор меравад, бо ёрии UNICEF ният дорад, ки имсол 9,6 миллион кӯдакро бар зидди ин беморӣ эм кунад. Соли 2020 дар Афғонистон 54 ҳодисаи нави олудашавӣ ба полиомиелит ба қайд гирифта шуд. Афғонистон ва Покистон танҳо кишварҳое мебошанд, ки ин ҷо фалаҷи атфол решакан нашудааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308659"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308659" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308659.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308659.html&amp;text=%d0%94%d0%b0%d1%80+%d0%bc%d0%b0%d1%8a%d1%80%d0%b0%d0%ba%d0%b0%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+%d1%84%d0%b0%d0%bb%d0%b0%d2%b7%d0%b8+%d0%b0%d1%82%d1%84%d0%be%d0%bb+%d0%bf%d0%b0%d0%bd%d2%b7+%d0%ba%d0%be%d1%80%d0%bc%d0%b0%d0%bd%d0%b4%d0%b8+%d1%82%d0%b8%d0%b1%d0%b1%d0%b8+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%ba%d1%83%d1%88%d1%82%d0%b0+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308659.html&amp;subject=Дар маъракаи зидди фалаҷи атфол панҷ корманди тибби Афғонистон кушта шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308659.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308628" data-api-id="31308628" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T15:56:11+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Санаи мурофиаи додгоҳии Сергей Тихановский маълум шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2E837B4E-8424-4334-8E25-252E0BB64CBE_w250_r1_s.jpg" itemprop="url" alt="24 маи соли 2020, Сергей Тихановский " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">24 маи соли 2020, Сергей Тихановский </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308628" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Додгоҳе дар Беларус рӯзи 24 июн мурофиаи додгоҳии видео-блоггер Сергей Тихановскийро шурӯъ мекунад, ки баъди изҳори омодагиаш барои ширкат дар интихоботи президентии соли 2020 ва ба чолиш кашидани раҳбари худкома Александр Лукашенка боздошт шуд. Дар баробари Тихановский чандин намояндаи дигари мухолифон ҳам дар мурофиа ҳозир мешаванд. Мурофиа дар дохили боздоштгоҳи шаҳри ҷанубушарқии Ҳомел баргузор мешавад. Дар миёни онҳо: Михаил Статкевич, Игор Лосик, Владимир Тиханович, Артём Саков ва Дмитрий Папов мебошанд. Дар бораи санаи расмии шурӯи мурофиа наздикону дӯстони Тихановский огоҳонида шуданд.</p>
<p>Тихановскийро дар ташкили беназмиҳои ҷамъиятӣ, эҷоди нафрати иҷтимоӣ, монеъ шудан ба кори Комиссиюни марказии интихоботҳо ва ташкили фаъолиятҳое, ки интизоми ҷамъиятиро ба ҳам мезанад гунаҳгор мешавад. Ҳамаи ин иттиҳомот то 15 соли зиндонро пешбинӣ мекунад. Тихановский муаллифи шабакае бо номи “Кишвар барои зиндагӣ” дар YouTube буд ва барои ширкат дар интихоботи президентӣ изҳори омодагӣ кард. Тавассути ҳамин шабакааш ӯ режими Лукашенкоро интиқод мекард ва моҳи марти соли 2020 вақте номзадиаш барои сабтином рад шуд, боздошт гардид. Аз ҳамон замон то кунун ӯ дар боздоштгоҳ ба сар бурдааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308628"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308628" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308628.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308628.html&amp;text=%d0%a1%d0%b0%d0%bd%d0%b0%d0%b8+%d0%bc%d1%83%d1%80%d0%be%d1%84%d0%b8%d0%b0%d0%b8+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3%d0%b8%d0%b8+%d0%a1%d0%b5%d1%80%d0%b3%d0%b5%d0%b9+%d0%a2%d0%b8%d1%85%d0%b0%d0%bd%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d0%b9+%d0%bc%d0%b0%d1%8a%d0%bb%d1%83%d0%bc+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308628.html&amp;subject=Санаи мурофиаи додгоҳии Сергей Тихановский маълум шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308628.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308625" data-api-id="31308625" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T15:52:21+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Додгоҳ даъвои муовини раиси ҳокими &quot;Нур отан&quot;-ро қонеъ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e1eaa5b4-cc59-4b37-a889-69da58e5b548_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308625" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Додгоҳе дар шаҳри Алмато даъвои Баурҷон Байбек, муовини аввали раиси Ҳизби ҳокими &quot;Нур Отан&quot; алайҳи фаъоли маданӣ Ҷонболат Мамай ва ҳамсараш Инга Имонбойро қонеъ кард. Муовини раиси ҳизби ҳоким &quot;барои ҳимоят аз шаъну шараф ва эътибори корӣ&quot; ба додгоҳ шикоят бурда буд.</strong></p>
<p>Дар қарори додгоҳ омадааст, филми фаъоли маданӣ, ки дар он Баурҷон Байбек ба фасодкорӣ ва нақзи ҳуқуқи инсон айбдор мешавад, воқеият надорад ва шаъну шарафи ӯро паст хоҳад зад. Додгоҳ Мамайро вазифадор кардааст, ки филмро пок кунад.</p>
<p>Ҳамсари фаъоли маданӣ Инга Имонбой гуфт, аз қарори додгоҳ розӣ нестанд ва ба зинаҳои болоӣ шикоят хоҳанд бурд. Додгоҳ ҳамчунин матолиби Имонбой дар бораи фасодкории Байбекро беасос хондааст. Ҳамсари фаъоли маданӣ ба нашри раддия муваззаф шудааст.</p>
<p>Ҳамакнун Мамай ва ҳамсараш бояд 438 201- тангаӣ ($1025) харҷи додгоҳӣ ва наздики 75 000 танга ($175) ҳаққи ташхиси равоншиносӣ-забониро супоранд.</p>
<p>Мамай моҳи апрели соли равон дар саҳифаи худ дар Ютуб видеоеро нашр ва Баурҷон Байбекро ба фасодкорӣ айбдор карда буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308625"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308625" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308625.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308625.html&amp;text=%d0%94%d0%be%d0%b4%d0%b3%d0%be%d2%b3+%d0%b4%d0%b0%d1%8a%d0%b2%d0%be%d0%b8+%d0%bc%d1%83%d0%be%d0%b2%d0%b8%d0%bd%d0%b8+%d1%80%d0%b0%d0%b8%d1%81%d0%b8+%d2%b3%d0%be%d0%ba%d0%b8%d0%bc%d0%b8+%22%d0%9d%d1%83%d1%80+%d0%be%d1%82%d0%b0%d0%bd%22-%d1%80%d0%be+%d2%9b%d0%be%d0%bd%d0%b5%d1%8a+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308625.html&amp;subject=Додгоҳ даъвои муовини раиси ҳокими &quot;Нур отан&quot;-ро қонеъ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308625.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308597" data-api-id="31308597" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T15:41:53+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дипломати амрикоӣ гуфт, ИМА Афғонистонро бо шеваи &quot;қавӣ ва ҷиддӣ&quot; пуштибонӣ мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/aff3d7b4-1032-45f4-9283-65058e41c676_w250_r1_s.jpg" itemprop="url" alt="Росс Уилсон, кордори сафорати ИМА дар Кобул " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Росс Уилсон, кордори сафорати ИМА дар Кобул </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308597" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як дипломати калони амрикоӣ дар Кобул гуфт, ки баъди тарки кишвари ҷангзадани Афғонистон кардани нирӯҳо ҳам ИМА ироаи кӯмакҳои “қавӣ ва ҷиддӣ” ба ин кишварро идома медиҳад. Росс Уилсон, кордори сафорати ИМА дар Кобул рӯзи 14 июн дар як сӯҳбат бо Радиои Аврупои Озод/Радиои Озодӣ гуфт, ки “меҳвари сиёсати ИМА дар Афғонистон” ин аст, ки ИМА тамоми кори имконбахшро ба хотири беҳбуди вазъи ҳукумати аз ҷониби ҷомеаи байналмилалӣ ҳимоятшудаи Афғонистон равона кунад. Уилсон гуфт, ин ба он маъност, ки “аз роҳи қавӣ ва ҷиддӣ” ироаи кӯмакҳои амниятӣ ва ҳам “ёриҳои иқтисодию башарӣ” идома меёбад. Дар ҳоле, ки дар Афғонистон аз 1-уми май хуруҷи нирӯҳои байналмилалӣ ҷараён дорад, Толибон чанд ноҳияи стратегӣ дар наздикиҳои Кобулро ишғол карданд. Ин гурӯҳи шӯришӣ инчунин маконҳои низомии ҳукумати Афғонистон ва ҳам чандин минтақаву шаҳрҳоро дар саросари кишвар забт кардааст. Ин ҳама таҳаввулот нигарониҳое ба вуҷуд овардааст, ки эҳтимолан Толибон дар ниҳоят ҳукумати аз ҷониби Ғарб ҳимоятшавандаи Афғонистонро сарнагун мекунад. ИМА ваъда додааст, ки маблағгузории артиши 237 ҳазорнафарии Афғонистон ва полиси милллии ин кишварро идома медиҳад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308597"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308597" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308597.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308597.html&amp;text=%d0%94%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%98%d0%9c%d0%90+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%be+%d1%88%d0%b5%d0%b2%d0%b0%d0%b8+%22%d2%9b%d0%b0%d0%b2%d3%a3+%d0%b2%d0%b0+%d2%b7%d0%b8%d0%b4%d0%b4%d3%a3%22+%d0%bf%d1%83%d1%88%d1%82%d0%b8%d0%b1%d0%be%d0%bd%d3%a3+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4++"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308597.html&amp;subject=Дипломати амрикоӣ гуфт, ИМА Афғонистонро бо шеваи &quot;қавӣ ва ҷиддӣ&quot; пуштибонӣ мекунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308597.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308490" data-api-id="31308490" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T14:42:14+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мухолифон: Пратасевичро ҳамчун “нишони пирӯзӣ” ба намоиш гузоштанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fcfe6bec-45d6-47bf-b34d-9099239d01ab_w250_r1_s.jpg" itemprop="url" alt="Раман Пратасевичро барои ширкат дар нишасти матбуотие оварданд, ки он ҷо аз ҷузъиёти фуруд овардани ҳавопаймои ширкати Ryanair дар Минск сӯҳбат шуд " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раман Пратасевичро барои ширкат дар нишасти матбуотие оварданд, ки он ҷо аз ҷузъиёти фуруд овардани ҳавопаймои ширкати Ryanair дар Минск сӯҳбат шуд </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308490" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомот дар Беларус рӯзи 14 июн дар як ҳамоиши журналистон дар Минск блоггери ҳабсшуда Раман Пратасевичро ба назди ширкатдорон оварда, мисли як “нишони пирӯзӣ” ба намоиш гузоштанд. Пратасевич рӯзи 23-юми май аз ҳавопаймои тиҷоратии ширкати Ryanair, ки аз хаттсайти Атен ба Вилнюс маҷбуран фуруд оварда шуд, боздошт гардид. Ин кори мақомоти беларусӣ маҳкумияти ғарбу Аврупоро ба бор овард ва ҳам боиси ҷорӣ кардани таҳримҳои нав шуд. Пратасевич ҳамроҳ бо чор мақоми дигар, ки ду нафарашон бо либоси низомӣ буданд, дар минбар нишаст. Мухолифон ин саҳнаро ҳамчун “рӯҳшикан” маҳкум карданд. Франак Вечёрка, ки мушовири раҳбари мухолифони Беларус Светлана Тихановская аст, гуфт, “ҳеҷ муҳим нест, ки ӯ чӣ гуфт: фаромӯш накунед: ӯ як гаравгон аст. Режим ӯро ба ҳайси нишони пирӯзӣ истифода мекунад”.</p>
<p>Лаҳзаҳое, ки Пратасевич - як боздоштшудаи КГБ, ба сӯҳбат кардан пардохт, чандин дипломат ва журналистон толорро тарк карданд. Ҷона Фишер, гузоришгари BBC дар саҳифааш дар Твиттер навишт: “Мо берун рафтем. Вақте ӯ он ҷо таҳти фишор қарор дорад, дар ҷаласа иштирок накардем”. Пратасевичи 26-сола ҳамроҳ бо дӯстдухтараш София Сапега, як шаҳрванди Русия аз дохили ҳавопаймо боздошт шуданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308490"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308490" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308490.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308490.html&amp;text=%d0%9c%d1%83%d1%85%d0%be%d0%bb%d0%b8%d1%84%d0%be%d0%bd%3a+%d0%9f%d1%80%d0%b0%d1%82%d0%b0%d1%81%d0%b5%d0%b2%d0%b8%d1%87%d1%80%d0%be+%d2%b3%d0%b0%d0%bc%d1%87%d1%83%d0%bd+%e2%80%9c%d0%bd%d0%b8%d1%88%d0%be%d0%bd%d0%b8+%d0%bf%d0%b8%d1%80%d3%af%d0%b7%d3%a3%e2%80%9d+%d0%b1%d0%b0+%d0%bd%d0%b0%d0%bc%d0%be%d0%b8%d1%88+%d0%b3%d1%83%d0%b7%d0%be%d1%88%d1%82%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308490.html&amp;subject=Мухолифон: Пратасевичро ҳамчун “нишони пирӯзӣ” ба намоиш гузоштанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308490.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308453" data-api-id="31308453" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T14:24:17+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
СҶТ аз коҳиши чандҳафтаинаи COVID-19 дар ҷаҳон истиқбол кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/50870aa1-e79c-4e9f-bd09-9c00c023edae_w250_r1_s.jpg" itemprop="url" alt="Дабири кулли СҶТ Тедрос Аданом Гебреусес" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дабири кулли СҶТ Тедрос Аданом Гебреусес</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308453" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Созмони ҷаҳонии тандурустӣ (СҶТ) коҳиши ҳодисаҳои олудашавӣ ба коронавирус дар саросари ҷаҳонро истиқбол карда, айни замон ҳушдор додааст, ки ҳамоно ҳар рӯз беш аз 10 ҳазор нафар аз COVID-19 ҷон медиҳанд. Дабири кулли СҶТ Тедрос Аданом Гебреусес рӯзи 14 июн гуфт, ки аз замони шурӯи пандемия коҳиши мазкур тӯлонитарин будааст. Ӯ гуфт, ки дастрасии нобаробар ба воксинаҳои зидди коронавирус пешрафт дар ин соҳаро дучори мушкил мекунад. Тедрос дар нишасти хабарии рӯзи 14 июн аз раҳбарони сиёсӣ даъват кард, ки ӯҳдадории худ барои таъмини кишварҳои ҷаҳон бо дастикам 70 дарсади воксинаи заруриро ба субут расонанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308453"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308453" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308453.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308453.html&amp;text=%d0%a1%d2%b6%d0%a2+%d0%b0%d0%b7+%d0%ba%d0%be%d2%b3%d0%b8%d1%88%d0%b8+%d1%87%d0%b0%d0%bd%d0%b4%d2%b3%d0%b0%d1%84%d1%82%d0%b0%d0%b8%d0%bd%d0%b0%d0%b8++COVID-19++%d0%b4%d0%b0%d1%80+%d2%b7%d0%b0%d2%b3%d0%be%d0%bd+%d0%b8%d1%81%d1%82%d0%b8%d2%9b%d0%b1%d0%be%d0%bb+%d0%ba%d0%b0%d1%80%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308453.html&amp;subject=СҶТ аз коҳиши чандҳафтаинаи COVID-19 дар ҷаҳон истиқбол кард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308453.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308397" data-api-id="31308397" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T13:51:58+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мушовири Кремлин дар бораи мулоқоти Путину Байден &quot;умедвории созанда&quot; баён кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/16c0ea4f-8599-4370-b413-a6adec147b83_w250_r1_s.jpg" itemprop="url" alt="Юрий Ушаков ёвари умури хориҷии президент Владимир Путин. Акс аз соли 2019 " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Юрий Ушаков ёвари умури хориҷии президент Владимир Путин. Акс аз соли 2019 </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308397" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p> </p>
<p>Як мақоми Кремлин гуфт, эҳтимол аст, ки мулоқоти миёни президентони ИМА ва Русия - Ҷо Байден ва Владимир Путин дар таърихи 16-уми июн бо созишҳои мушаххасе ба анҷом расад, вале ба ҳар сурат, муфид хоҳад буд. Дар ҷараёни нишасти матбуотии рӯзи 14-уми июн дар Брюссел вақте аз Байден хостанд, ки дар бораи ҷузъиёти гуфтугӯҳои 16 июн бо Путин сӯҳбат кунад, нахост дар ин бора ва ҳам интизориҳо аз мулоқоти дарпешистода ҳарфе гӯяд. Ӯ ишора кард, ки масоили мавриди созиш бо Путинро арзёбӣ мекунад, вале ҳамзамон ӯро аз рафтори хашин бо ИМА ва муттафиқонаш ҳушдор дод. Мулоқоти фардо нахустин гуфтугӯи рӯбарӯи президент Ҷо Байден бо ҳамтои русаш Владимир Путин мешавад. Бори охир онҳо соли 2011 дар мақоми муовини президенти ИМА ва нахуствазири Русия дидору гуфтугӯ кардаанд.</p>
<p>Ёвари сиёсати хориҷии Путин Юрий Ушаков рӯзи 15 июн дар сӯҳбат бо журналистон гуфт, ки машваратҳои ниҳоӣ бо мушовири амнияти миллии Кохи Сафед Ҷейк Салливан дирӯз баргузор шуд. Ба қавли Ушаков, дар маркази таваҷҷӯҳи ду раҳбар масъалаҳои суботи ҳастаӣ, тағйироти иқлим, амнияти интернетӣ ва сарнавишти ду шаҳрванди ИМА ва Русия қарор дорад, ки дар зиндонҳои кишварҳои ҳамдигарӣ нигаҳдорӣ мешаванд. Ушаков гуфт, “мутмаин нестам, ки оё кадом созише ба даст оянд. Ман ба ин мулоқот бо умедвории созанда нигоҳ мекунам”.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308397"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308397" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308397.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308397.html&amp;text=%d0%9c%d1%83%d1%88%d0%be%d0%b2%d0%b8%d1%80%d0%b8+%d0%9a%d1%80%d0%b5%d0%bc%d0%bb%d0%b8%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%bc%d1%83%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%9f%d1%83%d1%82%d0%b8%d0%bd%d1%83+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%22%d1%83%d0%bc%d0%b5%d0%b4%d0%b2%d0%be%d1%80%d0%b8%d0%b8+%d1%81%d0%be%d0%b7%d0%b0%d0%bd%d0%b4%d0%b0%22+%d0%b1%d0%b0%d1%91%d0%bd+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308397.html&amp;subject=Мушовири Кремлин дар бораи мулоқоти Путину Байден &quot;умедвории созанда&quot; баён кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308397.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308421" data-api-id="31308421" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T13:47:22+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Даргузашти шоири шинохта Салимшо Ҳалимшо
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/69ce7573-2628-4147-a4ea-ade581a562fd_cx0_cy22_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308421" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шоири шинохтаи тоҷик Салимшо Ҳалимшо рӯзи 15-уми июн дар сини 85-солагӣ дар шаҳри Душанбе даргузашт. Ин шоири тоҷик тайи чаҳор соли ахир аз бемории фаромушхотирӣ ранҷ мебурд. Дар Итифоқи Нависандагон гуфтанд, ки тибқи васияти шоир ҷасади ӯ дар канори ҳамсараш дар оромгоҳи &quot;Сариосиё&quot; ба хок супурда мешавад.</p>
<p>Ато Мирхоҷа, муовини раиси Иттифоқи нависандагони Тоҷикистон рӯзи 15-уми июн ба Радиои Озодӣ гуфт, Салимшо Ҳалимшо аз шоирони тозагӯй дар адабиёти муосир буд.</p>
<p>Ин шоири тоҷик 16-уми феврали соли 1936 дар деҳаи Риваки Шуғнон ба дунё омадаст. Соли 1960 Донишгоҳи давлатии Тоҷикистонро хатм карда, дар рӯзномаҳои &quot;Тоҷикистони советӣ&quot;, ҳафтаномаҳои &quot;Адабиёт ва санъат&quot; ва &quot;Пайванд&quot; кор кардааст. Муддате дар мақоми мудири Шӯрои назми Иттифоқи навистандагони Тоҷикистон кор карда буд. Салимшоҳ Ҳалимшоҳ аз соли 1965 узви Иттифоқи Нависандагони Тоҷикистон буд.</p>
<p>&quot;Роҳи қуллаҳо&quot;, &quot;Киштии инқилоб&quot;, &quot;Оинаи виҷдон&quot;, &quot;Бурҷи Инсон&quot;, &quot;Ҳафт хони Бадахшон&quot;, &quot;Хонаи Офтоб&quot;, &quot;Оби шаҳд&quot;, &quot;Зодагони ҳафт тӯфон&quot; ва драмаи &quot;Кабутарони сафед&quot; аз ҷумлаи осори ӯ ба шумор мераванд. Намунаҳое аз ашъори Салимшоҳ Ҳалимшоҳ ба забонҳои гуногун тарҷума ва чоп шудааст ва ӯ намунаҳоеро аз осори адибони ҷаҳон ба тоҷикӣ тарҷума кардааст.</p>
<p>Салимшоҳ Ҳалимшоҳ унвони &quot;Корманди шоистаи Тоҷикистон&quot;-ро дошт ва соли 1997 бо ордени &quot;Дӯстӣ&quot; қадрдонӣ шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308421"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308421" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308421.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308421.html&amp;text=%d0%94%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82%d0%b8+%d1%88%d0%be%d0%b8%d1%80%d0%b8+%d1%88%d0%b8%d0%bd%d0%be%d1%85%d1%82%d0%b0+%d0%a1%d0%b0%d0%bb%d0%b8%d0%bc%d1%88%d0%be+%d2%b2%d0%b0%d0%bb%d0%b8%d0%bc%d1%88%d0%be"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308421.html&amp;subject=Даргузашти шоири шинохта Салимшо Ҳалимшо"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308421.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308368" data-api-id="31308368" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T13:11:10+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ФФТ як бозигари &quot;Хуҷанд&quot;-ро аз 3 бозӣ маҳрум ва 500 сомонӣ ҷарима кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5ab134fc-d16e-4f3c-91a9-0160ea71f7f8_w250_r1_s.jpg" itemprop="url" alt="Дастаи &quot;Хуҷанд&quot;-и Хуҷанд. Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дастаи &quot;Хуҷанд&quot;-и Хуҷанд. Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308368" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Кумитаи назорати интизоми Федератсияи футболи Тоҷикистон як бозингари дастаи &quot;Хуҷанд&quot;-ро барои &quot;суханони қабеҳ ва таҳқиркунанда&quot;, аз се бозӣ маҳрум ва 500 сомонӣ ҷарима кардааст.</p>
<p>Ба иттилои Федератсияи футболи Тоҷикистон, ниммуҳофизи ин даста Нозим Бобоҷонов дар бозии Coca-Cola – чемпионати Тоҷикистон-2021 байни дастаҳои &quot;Хуҷанд&quot;-и Хуҷанд ва “Файзканд”-и Восеъ аз ҳукми доварон норозигӣ карда, ҳакамон ва дигар афроди расмӣ дар ин вохӯриро суханҳои қабеҳ гуфтааст.</p>
<p>Ин бозӣ рӯзи 2-юми июн дар варзишгоҳи &quot;20-солагии Истиқлолияи Ҷумҳурии Тоҷикистон&quot; дар Хуҷанд баргузор шудааст.</p>
<p>Кумитаи назорати интизоми Федератсияи футболи Тоҷикистон ҳамчунин Абдухалил Боронов -- бозигари дастаи &quot;Файзканд&quot;-ро аз ҳаққи иштирок дар 2 бозӣ маҳрум карда, 250 сомонӣ ҷарима бастааст. </p>
<p>Назари Нозим Бобоҷонов ва Абдухалил Боронов дар нисбати ин қарори Кумитаи назорати интизоми Федератсияи футболи Тоҷикистон ҳанӯз маълум нест.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308368"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308368" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308368.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308368.html&amp;text=%d0%a4%d0%a4%d0%a2+%d1%8f%d0%ba+%d0%b1%d0%be%d0%b7%d0%b8%d0%b3%d0%b0%d1%80%d0%b8+%22%d0%a5%d1%83%d2%b7%d0%b0%d0%bd%d0%b4%22-%d1%80%d0%be+%d0%b0%d0%b7+3+%d0%b1%d0%be%d0%b7%d3%a3+%d0%bc%d0%b0%d2%b3%d1%80%d1%83%d0%bc+%d0%b2%d0%b0+500+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d3%a3+%d2%b7%d0%b0%d1%80%d0%b8%d0%bc%d0%b0+%d0%ba%d0%b0%d1%80%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308368.html&amp;subject=ФФТ як бозигари &quot;Хуҷанд&quot;-ро аз 3 бозӣ маҳрум ва 500 сомонӣ ҷарима кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308368.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308292" data-api-id="31308292" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T13:04:04+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Муолоқоти Байден бо раҳбарони аврупоӣ
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/5e759383-bda0-45e5-90f6-0a3a658881ae_w250_r1_s.jpg" itemprop="url" alt="14 июн Ҷо Байден, президенти ИМА дар ҷаласаи сарони кишварҳои НАТО ширкат кард " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">14 июн Ҷо Байден, президенти ИМА дар ҷаласаи сарони кишварҳои НАТО ширкат кард </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308292" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Рӯзи 15-уми июн президенти ИМА Ҷо Байден дар Брюссел қарор аст бо президенти Шӯрои Аврупо Шарл Мишел ва президенти Комиссиюни Аврупо Урсула вон дер Лейен масъалаҳои марбут ба тиҷорат, тағйироти иқлим ва ташкили як нирӯи муттаҳида дар баробари рафтори хашини афзояндаи Русияву Чинро баррасӣ мекунад. Баъди раҳбарии чорсолаи президенти пешин Доналд Трамп ҳоло Байден талош дорад муносибатҳои ИМА бо ҳамкорони фароатлантикиро тақвият диҳад. Як аз масъалаҳое, ки бояд ҳал шавад, ин ихтилофи миёни ширкатҳои Airbus ва Boeing аст, ки 17 сол инҷониб ҳамдигарро дар пуштибонӣ аз саноати ҳавопаймосозии маҳаллӣ гунаҳгор мекунанд.</p>
<p>Бархе манбаъҳои дипломатӣ гуфтанд, ки интизор меравад моҳи оянда дар ин замина созише ба даст ояд. Масъалаи душвортари дигар – таҳмили соли 2018 ҷорикардаи Трамп дар бораи андозмандии 25-дарсадӣ ба пӯлод ва 10-дарсадӣ ба алюминии истеҳсоли Аврупо мебошад.</p>
<p>Инчунин қарор аст Байден дар остонаи мулоқоташ бо президенти Русия Владимир Путин дар Женева пуштибонии васеи аврупоиҳоро ба даст оварад. Ин мулоқот 16-уми июн барпо мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308292"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308292" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308292.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308292.html&amp;text=%d0%9c%d1%83%d0%be%d0%bb%d0%be%d2%9b%d0%be%d1%82%d0%b8+%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%b1%d0%be+%d1%80%d0%b0%d2%b3%d0%b1%d0%b0%d1%80%d0%be%d0%bd%d0%b8+%d0%b0%d0%b2%d1%80%d1%83%d0%bf%d0%be%d3%a3+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308292.html&amp;subject=Муолоқоти Байден бо раҳбарони аврупоӣ "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308292.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308171" data-api-id="31308171" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T11:26:54+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Ҷайҳун қатли чанд аъзои як хонаводаро таҳқиқ мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/58DEC812-D26F-4BD8-8EDE-307AE0B5F762_w250_r1_s.jpg" itemprop="url" alt="Бохтар, маркази вилояти Хатлон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Бохтар, маркази вилояти Хатлон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308171" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Дар Тоҷикистон таҳқиқи қатли бераҳмонаи як хонаводае идома дорад, ки мардуми ноҳияи Ҷайҳун дар вилояти Хатлонро ваҳшатзада кард.</strong></p>
<p>Ба таҳқиқи ҳодиса Раёсати корҳои дохилии вилояти Хатлон ҷалб шудааст.</p>
<p>Мақомот то кунун сабабҳои қатли панҷ узви хонаводаи Маҳмадовҳо аз деҳаи Тарғоқро шарҳ надодаанд. Дар миёни панҷ қурбоние, ки номашон ба Радиои Озодӣ маълум шуд, Саодати 13-сола ва Саломати 14-сола низ ҳастанд. Панҷ узви оиларо субҳи 12-уми июн афроди номаълум, бо табар ё дос зада куштаанд. Як узви хонавода бо ҷароҳатҳои вазнин дар бемористон аст.</p>
<p>Дар Тоҷикистон чунин ҳодисаҳо аҳёнан рух медиҳад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308171"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308171" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308171.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308171.html&amp;text=%d0%94%d0%b0%d1%80+%d2%b6%d0%b0%d0%b9%d2%b3%d1%83%d0%bd+%d2%9b%d0%b0%d1%82%d0%bb%d0%b8+%d1%87%d0%b0%d0%bd%d0%b4+%d0%b0%d1%8a%d0%b7%d0%be%d0%b8+%d1%8f%d0%ba+%d1%85%d0%be%d0%bd%d0%b0%d0%b2%d0%be%d0%b4%d0%b0%d1%80%d0%be+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308171.html&amp;subject=Дар Ҷайҳун қатли чанд аъзои як хонаводаро таҳқиқ мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308171.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308078" data-api-id="31308078" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T09:59:08+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ширкати зери итоати Бег Сабур аз пардохти қариб як миллион доллар озод шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4CE59DD6-EDA1-4530-BA32-4F88729FB476_w250_r1_s.jpg" itemprop="url" alt="Ширкати &quot;Тоҷиктелеком&quot; зери назари Бег Сабур кор мекунад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ширкати &quot;Тоҷиктелеком&quot; зери назари Бег Сабур кор мекунад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308078" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>&quot;Тоҷиктелеком&quot;-ширкате, ки воридоти интернетро дар инҳисор ё монополияи худ дорад, аз пардохти қариб як миллион доллар андозу ҷарима озод шуд. Ин ширкат тобеи Хадамоти алоқаи Тоҷикистон аст, ки раҳбари он Бег Сабур, қудои Эмомалӣ Раҳмон, президенти Тоҷикистон мебошад.</strong></p>
<p>Хабаргузории &quot;Азия Плюс&quot; менависад, дар ин бора қарори ҳукумат содир шудааст.</p>
<p>Пештар Нусратулло Давлатзода, раиси Кумитаи андоз гуфта буд, ширкати &quot;Тоҷиктелеком&quot; яке аз қарздорҳои калон аз андоз мебошад. Ба гуфтаи Давлатзода, ин ширкат дар назди будҷаи кишвар 86 миллион сомонӣ ё 7,6 миллион доллар қарздор аст.</p>
<p>Бар асоси қарори нави ҳукумат, &quot;Тоҷиктелеком&quot; аз пардохти 5,5 миллион сомонӣ қарзи андоз ва 5,5 миллион сомонӣ фоиз ва ҷаримаҳо озод шудааст.</p>
<p>Ба озод шудани “Тоҷиктелеком” аз андозу ҷарима, инчунин як ширкате бо номи “Медимпекс”, ки дар борааш маълумоти зиёд нест, аз супурдани 312 ҳазор сомонии қарзи андоз озод шудааст. Тибқи ин қарор инчунин ҷамъияти &quot;Саноати Нақлиёти No2&quot; ва баъзе корхонаҳои дигари дар шаҳри Кӯлоб сабтиномшуда, мисли корхонаи фаръии обтаъминкунӣ ва канализатсияи шаҳри Кӯлоб, корхонаи &quot;Пахтаи Кӯлоб&quot;, ҷамъияти &quot;Фаридун-К&quot;, корхонаи &quot;Хишти Кулоб&quot;, &quot;Суғдиён&quot;, корхонаи &quot;Кӯлобгаз&quot; ва ширкати &quot;Лоиқ&quot; аз андоз ва пардохти ҷаримаҳо ба андозаи беш аз 4, 5 миллион сомонӣ озод шудаанд.</p>
<p>&quot;Тоҷиктелеком&quot;-ширкати зертобеи Хадамоти алоқа <a class="wsw__a" href="https://www.ozodi.org/a/28973626.html" target="_blank">ягона воридкунандаи интернет</a> ба Тоҷикистон аст. Вале сарфи назар аз ин ширкат солҳои ахир вазъи молие хубе надорад ва андозу дигар ширкатҳо қарздор шудааст.</p>
<p>Қаблан <a class="wsw__a" href="https://www.ozodi.org/a/30816719.html" target="_blank">идораи барқи Душанбе</a> ва ширкати Тселл ба хотири напардохтани қарз, аз болои &quot;Тоҷиктелеком&quot; ба додгоҳ шикоят бурда буданд.</p>
<p>Бег Сабур аз соли 2011 раҳбари Хадамоти алоқаи Тоҷикистон аст, ки &quot;Тоҷиктелеком&quot; зертобеи он мебошад.</p>
<p>Моҳи апрели имсол Бонки Ҷаҳонӣ ба Тоҷикистон тавсия дод, ки барои рушди иқтисоди рақамӣ ва Интернет, бояд ширкати (&quot;Тоҷиктелеком&quot;)-ро аз тобеияти танзимгари соҳа, яъне Хадамоти алоқа бароранд. Ин нуктаро Ян Петерс Олтерс, раиси дафтари Бонки Ҷаҳонӣ дар Тоҷикистон рӯзи 22-юми апрел дар нишасти онлайни &quot;Иқтисоди рақамӣ дар Ҷумҳурии Тоҷикистон&quot; баён дошт.</p>
<p>Ширкати &quot;Тоҷиктелеком&quot; зертобеи Хадамоти алоқа ва ягона дастраскунандаи Интернет ба Тоҷикистон аст.</p>
<p>Ҳоло Тоҷикистон аз назари суръати Интернет дар миёни кишварҳои Осиёи Марказӣ дар мақоми аз ҳама охир қарор дорад, аммо нархи он баръакс гарон аст. Дар кишвар нархи 1 гигабайт интернети мобилӣ ба ҳисоби миёна ба беш аз 20 сомонӣ баробар аст.</p>
<div class="">
<div class="media-block also-read">
<span class="also-read__text--label">ИНЧУНИН, БИХОНЕД:</span>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31266582.html"><h4 class="media-block__title media-block__title--size-3">Хадамоти алоқа аз тарҳи ҷанҷолии &quot;SMS&quot;-ҳо даст кашид</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/az-furushi-bilet-ki-foida-mebinad/31191800.html"><h4 class="media-block__title media-block__title--size-3">Аз фурӯши билети ҳавопаймоҳо дар Тоҷикистон кӣ фоида мегирад? ВИДЕО, САНАДҲО</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31237559.html"><h4 class="media-block__title media-block__title--size-3">Як бонки байналмилалӣ ба Тоҷикистон тавсия дод, ки мудирони ширкатҳои қарздорро аз хориҷа биорад</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/31222172.html"><h4 class="media-block__title media-block__title--size-3">Ба Тоҷикистон тавсия доданд, ки дар бозори Интернет кӣ &quot;ҳукмфармоӣ&quot; кунад</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/%d1%88%d0%b8%d1%80%d0%ba%d0%b0%d1%82%d0%b8-%d0%bd%d0%b0%d0%b2%d0%b8-%d1%84%d0%b0%d1%80%d0%be%d2%b3%d0%b0%d0%bc%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4%d0%b0%d0%b8-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82-%d0%b4%d0%b0%d1%80-%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd/30899202.html"><h4 class="media-block__title media-block__title--size-3">“Авесто интернет”--ширкати ношиносе, ки ба Тоҷикистон интернет ворид мекунад </h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/30816719.html"><h4 class="media-block__title media-block__title--size-3">Додгоҳ ширкати зери итоати Бег Сабурро ба пардохти қарзи барқ муваззаф кард</h4></a>
</div>
<div class="media-block__content package-list package-list--also-read">
<a href="https://www.ozodi.org/a/world-bank-report-about-communication-service/30144008.html"><h4 class="media-block__title media-block__title--size-3">Бонки Ҷаҳонӣ Хадамоти алоқаро монеи рушди Интернет дар Тоҷикистон номид. ВИДЕО</h4></a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308078"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308078" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308078.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308078.html&amp;text=%d0%a8%d0%b8%d1%80%d0%ba%d0%b0%d1%82%d0%b8+%d0%b7%d0%b5%d1%80%d0%b8+%d0%b8%d1%82%d0%be%d0%b0%d1%82%d0%b8+%d0%91%d0%b5%d0%b3+%d0%a1%d0%b0%d0%b1%d1%83%d1%80+%d0%b0%d0%b7+%d0%bf%d0%b0%d1%80%d0%b4%d0%be%d1%85%d1%82%d0%b8+%d2%9b%d0%b0%d1%80%d0%b8%d0%b1+%d1%8f%d0%ba+%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd+%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80+%d0%be%d0%b7%d0%be%d0%b4+%d1%88%d1%83%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308078.html&amp;subject=Ширкати зери итоати Бег Сабур аз пардохти қариб як миллион доллар озод шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308078.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a31308078p0s0sa0.html" target="_blank" rel="noopener" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (8)" title="Шарҳҳоро бинед (8)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (8)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Пахш" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-31308078" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-31308078" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-31308078" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-31308078" id="item-n-31308078" value="item-n-31308078" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31308078p0s1sa1.html?wjs=1" href="/comments/a31308078p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-31308078" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-31308078" id="item-o-31308078" value="item-o-31308078" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a31308078p0s0sa1.html?wjs=1" href="/comments/a31308078p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-31308078" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (8)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="31308078"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a31308078p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a31308078p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308086" data-api-id="31308086" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T09:46:36+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эмомалӣ Раҳмон ба Хатлон рафтааст, то аз минтақаҳои зарардида аз селу боронгарӣ дидан кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2ba75300-8008-4574-8b4f-4d98d340ec06_w250_r1_s.jpg" itemprop="url" alt="Минтақаи навбунёд барои осебдидагон дар ноҳияи Абдураҳмони Ҷомӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Минтақаи навбунёд барои осебдидагон дар ноҳияи Абдураҳмони Ҷомӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308086" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Эмомалӣ Раҳмон, раиси ҷумҳури Тоҷикистон ба вилояти Хатлон рафтааст, то аз минтақаҳое, ки баҳори имсол аз селхезӣ ва лағзиши замин осеб дида буданд, дидан кунад. Дар пайи боронгариҳои моҳи май 9 нафар дар кишвар ҷон бохтанд, ки 8 нафари онҳо сокинони ноҳияҳои Шамсиддин Шоҳин, Кӯшониён, Вахш ва шаҳри Кӯлоби вилояти Хатлон буданд. </strong></p>
<p>Дафтари матбуоти раёсати ҷумҳури Тоҷикистон хабар дод, ки Эмомалӣ Раҳмон субҳи 15-уми июн аз деҳаи Навободи деҳоти Ифтихори ноҳияи Абдураҳмони Ҷомӣ (собиқ Куйбишев) дидан кард. Шаби 8 ба 9-уми май дар ин деҳа лағзиши замин шуруъ шуд ва беш аз 100 гектар замини кишоварзии сокинон ва 20 манзили онҳо фурӯ бурд.</p>
<p>Пас аз ин ҳодиса, мақомот барои 20 хонаводаи зарардида аз лағзиши замин қитъаҳои замин ҷудо кардаанд. Ба гуфтаи КҲФ, 167 хоҷагӣ ба ҷойҳои бехавф кӯчонида шуданд ва Ситоди ҷумҳуриявии рафъи оқибатҳои ин офати табиӣ тасмим гирифт, барои ҳар як оилаи зарардида дар маҳалли амни ҳамин деҳа 10-сотихӣ замин ҷудо карда, манзили навро дар муддати як моҳ бунёд кунад.</p>
<p>Дафтари матбуоти раёсати ҷумҳури Тоҷикистон мегӯяд, ки оқои Раҳмон рӯзи 15-уми июн &quot;калиди нахустин хонаҳои омодагардидаро ба соҳибонаш супоридааст&quot;. Сокинони зарардида то кунун дар хаймаҳои муваққатӣ ба сар мебаранд. Мақомот мегӯянд, ки онҳо то соҳиби хонаву дар шудан, аз сӯи ҳукумат бо рахти хоб, сару либос ва маводи хӯрокворӣ таъмин мешаванд. Вале бархе аз сокинони зарардида пештар гуфтанд, барояшон маҳсулоти сохтмонӣ надоданд, то манзилҳояшонро барқарор кунанд.</p>
<p>Дар ин муддат ҳамчунин созмонҳои байналмилалии имдодӣ ва шахсони хайрхоҳи маҳаллӣ низ ба осебдидагони ин ҳодиса ёрирҳо ироа кардаанд. Мақомоти тоҷик қаблан гуфтанд, ки аз ҷумла барои зарардидаҳо кумакҳои USAID ва ЮНИСЕФ дастрас карда шудааст.</p>
<p>Дар ҳамин ҳол, манобеи Радиои Озодӣ гуфтанд, ки қарор аст имруз, 15-уми июн оқои Раҳмон ба шаҳри Кӯлоб сафар кунад ва аз минтақаҳои осебдида дидан намояд. Пеш аз сафар ба Кӯлоб, Эмомалӣ Раҳмон аз ноҳияи Вахш ҳам дидан кард. Селу обхезии моҳи гузашта ба ин ноҳия низ осеби зиёд расондааст.</p>
<p>Селу боронгариҳои рӯзи 11-уми май аз ҳама беш ба шаҳри Кӯлоб харобӣ овард ва тибқи ҳисобҳои муқаддамотӣ, садҳо хона зарар дид. Бархе аз сокинони офатзада дар рӯзҳои гузашта <a class="wsw__a" href="https://www.ozodi.org/a/31282860.html" target="_blank">шикоят доштанд</a>, ки бо гузашти ду ҳафта ҳеч кӯмаки сохтмонӣ нагирифтанд, то манзилҳояшонро дубора бозсозӣ кунанд.</p>
<p>Намояндагони мақомот ҳамвора мегӯянд, ки барои рафъи оқибатҳои сели харобиовар ба мардум ҳам кумаки ғизоӣ ва ҳам маҳсулоти сохтмонӣ мерасонанд. Бино ба арзёбиҳои мақомоти Кӯлоб, тақрибан 600 хонавода бар асари сел осеб дида ва ба кумак муҳтоҷ шудаанд.</p>
<p>Мақомот мегӯянд, офати табиии рӯзи 11-уми май дар умум ба 15 шаҳру ноҳияи кишвар зарар расонда, дар чаҳор шаҳру ноҳия боис ба марги 9 нафар шуд. Намояндагони Кумитаи ҳолатҳои фавқулода гуфтанд, фалокати табиӣ асосан ба минтақаҳои Хатлон ва ноҳияҳои тобеи маркази ҷумҳурӣ осеб расонд.</p>
<p>Тибқи иттилои масъулини КҲФ Тоҷикистон, соли 2020 дар пайи офатҳои табиӣ дар кишвар 41 бинои маскунии сокинони пурра ва 102 бинои дигар қисман тахриб шуда буданд. Ин ҳодисаҳо ба 18,5 ҳазор гектар заминҳои кишоварзӣ хисорот ворид карда, шаш пули иртиботӣ комилан тахриб шуда буданд.</p>
<p>Тоҷикистон, яке аз кишварҳои осебпазир дар баробари фалокатҳои табиист. Аз аз соли 1992 то соли 2020, обхезиву селу заминларза ва лағжиши хок ба 7 миллион нафар осеб ва ба иқтисоди кишвар тақрибан 2 миллиард доллар зарар расондааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308086"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308086" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308086.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308086.html&amp;text=%d0%ad%d0%bc%d0%be%d0%bc%d0%b0%d0%bb%d3%a3+%d0%a0%d0%b0%d2%b3%d0%bc%d0%be%d0%bd+%d0%b1%d0%b0+%d0%a5%d0%b0%d1%82%d0%bb%d0%be%d0%bd+%d1%80%d0%b0%d1%84%d1%82%d0%b0%d0%b0%d1%81%d1%82%2c+%d1%82%d0%be+%d0%b0%d0%b7+%d0%bc%d0%b8%d0%bd%d1%82%d0%b0%d2%9b%d0%b0%d2%b3%d0%be%d0%b8+%d0%b7%d0%b0%d1%80%d0%b0%d1%80%d0%b4%d0%b8%d0%b4%d0%b0+%d0%b0%d0%b7+%d1%81%d0%b5%d0%bb%d1%83+%d0%b1%d0%be%d1%80%d0%be%d0%bd%d0%b3%d0%b0%d1%80%d3%a3+%d0%b4%d0%b8%d0%b4%d0%b0%d0%bd+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308086.html&amp;subject=Эмомалӣ Раҳмон ба Хатлон рафтааст, то аз минтақаҳои зарардида аз селу боронгарӣ дидан кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308086.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308028" data-api-id="31308028" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T08:41:07+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
ЮНИСЕФ ба Қирғизистон дар дастрас кардани ваксинаи зидди COVID-19 кӯмак мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7eef09dc-a534-46b9-8559-416baa4e9e5f_w250_r1_s.jpg" itemprop="url" alt="Ваксиназанӣ дар Қирғизистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ваксиназанӣ дар Қирғизистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308028" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>150 ҳазор вояи ваксинаи зидди COVID-19 мумкин аст, то 20 июн аз Чин ба Қирғизистон оварда шавад. Дар ин бора вазири тандурустии Қирғизистон Олимқодир Бейшаналиев хабар дод. Вай гуфт, дар дастрас кардани ваксинаҳо ЮНИСЕФ кӯмак мерасонад.</p>
<p>Чанде пеш хабар дода шуд, ки Қирғизистон дар дастрас кардани бастаи дувуми ваксинаҳои Sinopharm ба мушкилӣ рӯ ба рӯ шудааст. Он кишвар барои дастрас кардани ваксинаҳо ёрии башарӣ дархост кардааст.</p>
<p>Моҳи марти соли ҷорӣ Чин дар ҳаҷми 150 ҳазор воя ваксинаи Sinopharm ба Қирғизистон кӯмак расонид. Рӯзи 11 май хабар дода шуд, ки Чин бастаи дувуми ваксинаҳоро ба Қирғизистон ҷудо кардааст.</p>
<p>Қирғизистон ҳамзамон ваксини русии &quot;Спутник V&quot; истифода мекунад. Ваксиназанӣ дар он кишвар 29 марти соли ҷорӣ шуруъ шуд. То ин замон наздики 90 ҳазор кас ваксина гирифтааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308028"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308028" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308028.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308028.html&amp;text=%d0%ae%d0%9d%d0%98%d0%a1%d0%95%d0%a4+%d0%b1%d0%b0+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b4%d0%b0%d1%81%d1%82%d1%80%d0%b0%d1%81+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b8+%d0%b2%d0%b0%d0%ba%d1%81%d0%b8%d0%bd%d0%b0%d0%b8+%d0%b7%d0%b8%d0%b4%d0%b4%d0%b8+COVID-19+%d0%ba%d3%af%d0%bc%d0%b0%d0%ba+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308028.html&amp;subject=ЮНИСЕФ ба Қирғизистон дар дастрас кардани ваксинаи зидди COVID-19 кӯмак мекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308028.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308023" data-api-id="31308023" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T08:29:36+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Туркманистон гимназияҳо пулакӣ шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/509FD887-0445-49F0-AB3C-52248BC5C381_cx0_cy41_cw0_w250_r1_s.jpg" itemprop="url" alt="Мактабхонҳои туркман. Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Мактабхонҳои туркман. Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308023" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Расонаи туркмании Turkmen.news бо истинод ба қонуни маорифе, ки 9 июн дар Туркманистон нашр шуд, навиштааст, таҳсил дар мактабҳои махсус ва гимназияҳои он кишвар пулакӣ шуданд.</p>
<p>Дар банди 39-и қонуни нав манбаи сармоягузорӣ ду навъ - пули буҷа ва пули таҳсил зикр карда шудааст. Аввалӣ ба &quot;муассисаҳои томактабӣ ва муассисаҳои миёнаи умумии таълимӣ&quot; дахл дошта, дувумӣ ба &quot;муассисаҳое рабт дорад, ки дар онҳо барномаи омӯзиши амиқи фанҳо ба роҳ монда шуда, барои хонандагон хидматрасониҳои иловагии омӯзишӣ пешниҳод карда мешавад&quot;.</p>
<p>Банди 30-и қонуни пешини Туркманистон дар бораи маориф низ сармоягузории низоми омӯзишро ба танзим медаровард, вале дар он манбаи сармоягузории таҳсил ҷудо карда нашуда буд.</p>
<p>Пештар дар шаҳри Ишқободи Туркманистон нахустин мактаби пулакӣ муассисаҳои умумии рақами 21-ро карда буданд. Онро дар ибтидои соли хониши 2020-2021 дубора боз карданд. Нархи як моҳи таҳсил дар он 250 манат (71,5 доллар)-ро ташкил медод.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308023"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308023" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308023.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308023.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d0%b7%d0%b8%d1%8f%d2%b3%d0%be+%d0%bf%d1%83%d0%bb%d0%b0%d0%ba%d3%a3+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308023.html&amp;subject=Дар Туркманистон гимназияҳо пулакӣ шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308023.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31308021" data-api-id="31308021" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-15T08:27:32+05:00">
июн 15, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Алмато сохтмонҳои марбут ба домоди Назарбоев қатъ шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/749c151f-1935-4287-989e-bbd06dd065cc_w250_r1_s.png" itemprop="url" alt="Алмато, Қазоқистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алмато, Қазоқистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31308021" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Раёсати банақшагирӣ ва шаҳрсозии ҳукумати шаҳри Алматои Қазоқистон иҷозаи меъмориву нақшакашии тарҳи сохтмони бинои боҳашаматеро дар кӯчаи Достики он шаҳр бекор кард.</p>
<p>Молики замин ва ширкати сохтмонӣ ба Тимур Қулибоев, домоди президенти пешини Қазоқистон Нурсултон Назарбоев рабт дорад.</p>
<p>Шаҳрдори Алмато гуфтааст, ки ширкати сохтмонӣ шартнома дар бораи роҳи вурудӣ ва хуруҷӣ ба майдони сохтмониро иҷро накардааст. Ба ин далел, шаҳрдорӣ иҷозаи сохтмонро бекор кардааст.</p>
<p>Ширкати Enterprise Development Group сохтмонро чанде пеш шуруъ кард. Майдони бештар аз ҳашт ҳазор метри мураббаъ ҳанӯз дар соли 2003 хусусӣ гардонида шуда буд.</p>
<p>Евгений Зеленский, ҳуқуқшиноси ширкат рӯзи 7 июн дар суҳбат бо расонаҳо гуфта буд, ки ҳамаи ҳуҷҷатҳои онҳо дуруст аст ва сохтмонро идома хоҳанд дод.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31308021"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31308021" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31308021.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31308021.html&amp;text=%d0%94%d0%b0%d1%80+%d0%90%d0%bb%d0%bc%d0%b0%d1%82%d0%be+%d1%81%d0%be%d1%85%d1%82%d0%bc%d0%be%d0%bd%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b1%d1%83%d1%82+%d0%b1%d0%b0+%d0%b4%d0%be%d0%bc%d0%be%d0%b4%d0%b8+%d0%9d%d0%b0%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b5%d0%b2+%d2%9b%d0%b0%d1%82%d1%8a+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31308021.html&amp;subject=Дар Алмато сохтмонҳои марбут ба домоди Назарбоев қатъ шуданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31308021.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="31306635" data-api-id="31306635" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2021-06-14T17:35:43+05:00">
июн 14, 2021
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Байден моддаи 5-и созишномаи НАТО-ро &quot;уҳдадории муқаддас&quot; номид
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/fb03186e-b8cd-43a8-9d67-0d6acc45efa9_w250_r1_s.jpg" itemprop="url" alt="Ширкатдорони ҷаласаи НАТО дар Брюссел. 14-уми июн " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ширкатдорони ҷаласаи НАТО дар Брюссел. 14-уми июн </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-31306635" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Президенти ИМА Ҷо Байден гуфт, ки НАТО барои манфиатҳои ИМА «фавқулодда муҳим» аст ва талабот оид ба дифои ҳамдигарӣ “ӯҳдадории муқаддас” мебошад. Байден, ки рӯзи 14-уми июн барои ширкат дар ҷаласаи НАТО ба Брюссел рафт, гуфт, мехоҳад, ки Аврупо бидонад, ки ИМА дар тарафи он истодааст. “Моддаи 5 – як ӯҳдадории муқаддас аст”, гуфт Байден. Манзури ӯ ҳимояти дастаҷамъии кишварҳо аст, ки дар созишнома оид ба таъсиси НАТО зикр шудааст. “Мехоҳам, ки тамоми Аврупо бидонад, ки ИМА ба ин созиш пойбанд аст”, гуфт ӯ.</p>
<p>Ҳузури Байден дар ҷаласаи НАТО як бахше аз сафари аврупоии ӯ аст, ки баъди чор соли пуршебу фарози раёсатҷумҳурии Доналд Трамп ҳадафаш барқарории муносибатҳо ва ҳам тазмини шарикони фароатлантикии Вашингтон мебошад.</p>
<p>Як мулоқоти хусусии Байден бо президенти Туркия Раҷаб Тайиб Эрдуғон ҳам дар назар аст. Дар се соли охир, ки раҳбарони кишварҳои узв бо сабаби пандемияи коронавирус бо ҳам гуфтугӯи рӯбарӯ накардаанд ва дар ин муддат як бастаи масоили доғе ҷамъ шудааст, ки барои баррасии ҳама ҷонибҳо нигаронида шудааст. Дар миёни ин масъалаҳо ҳам Афғонистон ва хуруҷи нирӯҳо, ҳам Русия ва Чин ва ҳам хароҷоти дифоӣ ёд мешавад.</p>
<p>Йенс Столтенберг, дабири кулли НАТО зимни сӯҳбаташ бо журналистон рӯзи 14-уми июн гуфт, ки ҳеҷ Ҷанги сарде бо Чин вуҷуд надорад. Ӯ гуфт:</p>
<p>NC061403</p>
<p>“Мо ба аҳди Ҷанги нави сард бо Чин ворид намешавем ва Чин на рақиб ва на душмани мо аст. Вале ба ҳайси як эътилоф мо бояд ба таҳдидҳое, ки Чин ба амнияти мо эҷод мекунад, дар ҳамбастагӣ посух бидиҳем”.</p>
<p>Столтенберг гуфт, мавзӯъҳои мисли назорати силоҳ ва тағйироти иқлим аз масоили мавриди ҳамкорӣ бо Чин буда метавонад. Вале, ба гуфтааш, дар ин охирҳо ҳама шоҳиди тақвияти низомии ахири Чин ва сармоягузории ин кишвар ба тавонмандиҳои низомӣ, аз ҷумла ҳастаиаш мешаванд. “Инчунин Чин арзишҳои моро намепазирад, - гуфт раҳбари НАТО, ки – ин саркӯби эътирозҳои демократӣ... ва аққалиятҳо” мебошад.</p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-31306635"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-31306635" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f31306635.html"
data-analytics-text="share_on_facebook"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook js-social-btn">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f31306635.html&amp;text=%d0%91%d0%b0%d0%b9%d0%b4%d0%b5%d0%bd+%d0%bc%d0%be%d0%b4%d0%b4%d0%b0%d0%b8+5-%d0%b8+%d1%81%d0%be%d0%b7%d0%b8%d1%88%d0%bd%d0%be%d0%bc%d0%b0%d0%b8+%d0%9d%d0%90%d0%a2%d0%9e-%d1%80%d0%be+%22%d1%83%d2%b3%d0%b4%d0%b0%d0%b4%d0%be%d1%80%d0%b8%d0%b8+%d0%bc%d1%83%d2%9b%d0%b0%d0%b4%d0%b4%d0%b0%d1%81%22+%d0%bd%d0%be%d0%bc%d0%b8%d0%b4+"
data-analytics-text="share_on_twitter"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter js-social-btn">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f31306635.html&amp;subject=Байден моддаи 5-и созишномаи НАТО-ро &quot;уҳдадории муқаддас&quot; номид "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item">
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/31306635.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31310214&amp;SiteId=10&amp;r=261935439&amp;it=0&amp;pd=20210616030000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31310214" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=31310214&amp;SiteId=10&amp;r=261935439&amp;it=0&amp;pd=20210616030000" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="31310214" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=31310214" href="/z/538?p=1&amp;aId=31310214" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block ">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/771650f0-5036-4349-bf37-b276e96313d5_w100_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-infographic ico--media-type"></span>
</a>
<div class="media-block__content">
<a href="/a/coronavirus-va-iltihobi-shush-inhoro-az-baini-mo-burd/30956214.html">
<h4 class="media-block__title media-block__title--size-2" title="Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд">
Коронавирус ва илтиҳоби шуш инҳоро аз байни мо бурд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-md-12 col-lg-12 fui-grid">
<div class="row">
<ul>
</ul>
</div>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-23980_21" data-area-id=R2_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31309374.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Шабнам Худойдодова: Рӯзҳое, ки ман дидам, намехоҳам додарам бинад. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/60140c37-b35b-4dc1-903f-2143c5be78e7_cx0_cy12_cw0_w160_r1.jpg" alt="Шабнам Худойдодова дар Лаҳистон (Полша) зиндагӣ ва таҳсил мекунад" />
</noscript>
<img data-src="https://gdb.rferl.org/60140c37-b35b-4dc1-903f-2143c5be78e7_cx0_cy12_cw0_w100_r1.jpg" src="" alt="Шабнам Худойдодова дар Лаҳистон (Полша) зиндагӣ ва таҳсил мекунад" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31309374.html">
<h4 class="media-block__title media-block__title--size-2" title="Шабнам Худойдодова: Рӯзҳое, ки ман дидам, намехоҳам додарам бинад. ВИДЕО">
Шабнам Худойдодова: Рӯзҳое, ки ман дидам, намехоҳам додарам бинад. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31309209.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Тоҷикистон мунтахаби Мянмарро шикаст дод. Дар интизори роҳ ёфтан ба даври баъдӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/d3345e72-4ac1-48f2-a3af-750b6bbf9c39_cx0_cy11_cw0_w160_r1.jpg" alt="Футболбозони тоҷик дар бозӣ бо тими миллии Мянмар. Акс аз Федератсияи футболи Тоҷикистон" />
</noscript>
<img data-src="https://gdb.rferl.org/d3345e72-4ac1-48f2-a3af-750b6bbf9c39_cx0_cy11_cw0_w100_r1.jpg" src="" alt="Футболбозони тоҷик дар бозӣ бо тими миллии Мянмар. Акс аз Федератсияи футболи Тоҷикистон" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31309209.html">
<h4 class="media-block__title media-block__title--size-2" title="Тоҷикистон мунтахаби Мянмарро шикаст дод. Дар интизори роҳ ёфтан ба даври баъдӣ ">
Тоҷикистон мунтахаби Мянмарро шикаст дод. Дар интизори роҳ ёфтан ба даври баъдӣ
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/31308742.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Русия ба муҳоҷирон 90 рӯзи дигар фурсат дод, ҳузури худро қонунӣ кунанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9FE18653-784A-4028-BFF7-0A0FB05F7D2C_w160_r1.jpg" alt="Навбатпойии муҳоҷирон дар маркази &quot;Сахарово&quot;-и Русия. Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/9FE18653-784A-4028-BFF7-0A0FB05F7D2C_w100_r1.jpg" src="" alt="Навбатпойии муҳоҷирон дар маркази &quot;Сахарово&quot;-и Русия. Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/31308742.html">
<h4 class="media-block__title media-block__title--size-2" title="Русия ба муҳоҷирон 90 рӯзи дигар фурсат дод, ҳузури худро қонунӣ кунанд">
Русия ба муҳоҷирон 90 рӯзи дигар фурсат дод, ҳузури худро қонунӣ кунанд
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31302676.html" title="Шӯҳрат Қудратов гуфт, ӯро барои пӯшидани либос бо акси Иззат Амон дастгир кардаанд">
<h4 class="media-block__title media-block__title--size-4">
Шӯҳрат Қудратов гуфт, ӯро барои пӯшидани либос бо акси Иззат Амон дастгир кардаанд (15464)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31294052.html" title="Осоишгоҳи &quot;пинҳонӣ&quot;-и Шавкат Мирзиёевро чӣ гуна ёфтанд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Осоишгоҳи &quot;пинҳонӣ&quot;-и Шавкат Мирзиёевро чӣ гуна ёфтанд? ВИДЕО (6141)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31303719.html" title="Куштори чор узви як оила дар Ҷайҳун ">
<h4 class="media-block__title media-block__title--size-4">
Куштори чор узви як оила дар Ҷайҳун (5352)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31306354.html" title="Ҷасади ду марзбони тоҷикро пайдо кардаанд ">
<h4 class="media-block__title media-block__title--size-4">
Ҷасади ду марзбони тоҷикро пайдо кардаанд (4969)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31292904.html" title="Номи хабарнигори тоҷикро дар рӯйхати 10 нафари таҳти хатар ҷой доданд">
<h4 class="media-block__title media-block__title--size-4">
Номи хабарнигори тоҷикро дар рӯйхати 10 нафари таҳти хатар ҷой доданд (4902)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31294156.html" title="Истироҳатгоҳи &quot;пинҳонӣ&quot;-и раиси ҷумҳури Узбекистон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Истироҳатгоҳи &quot;пинҳонӣ&quot;-и раиси ҷумҳури Узбекистон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31300156.html" title="Мардум аз Эмомалӣ Раҳмон ва Шавкат Мирзиёев чӣ мехоҳанд?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Мардум аз Эмомалӣ Раҳмон ва Шавкат Мирзиёев чӣ мехоҳанд?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/onion-prices-decreased-farmers-concerned/31302539.html" title="Пиёз дар Тоҷикистон арзон шуд, деҳқон нигарон">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Пиёз дар Тоҷикистон арзон шуд, деҳқон нигарон
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31296313.html" title="Малика аспро &quot;ром&quot; кард, вале шавҳарашро аз даст дод">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Малика аспро &quot;ром&quot; кард, вале шавҳарашро аз даст дод
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31303781.html" title="Баъди марги падар ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Баъди марги падар
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31295131.html" title="Модари тоҷик даъво дорад, ки шавҳараш барои таваллуди духтар аз ӯ ҷудо шуд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Модари тоҷик даъво дорад, ки шавҳараш барои таваллуди духтар аз ӯ ҷудо шуд. ВИДЕО (31)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31292019.html" title="Амриддин Нахшов ба &quot;авбошӣ&quot; муттаҳам шуд, ширкати &quot;Мину Фарм&quot; бегуноҳ медонад">
<h4 class="media-block__title media-block__title--size-4">
Амриддин Нахшов ба &quot;авбошӣ&quot; муттаҳам шуд, ширкати &quot;Мину Фарм&quot; бегуноҳ медонад (14)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31304267.html" title="&quot;Пул нест, ҳаққи барқро чӣ гуна пешпардохт кунем?&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Пул нест, ҳаққи барқро чӣ гуна пешпардохт кунем?&quot; ВИДЕО (14)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31300462.html" title="Тоҷикистону Узбекистон санадҳоро дар бораи интиқоли бору сафари сокинон имзо карданд. АКС, ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Тоҷикистону Узбекистон санадҳоро дар бораи интиқоли бору сафари сокинон имзо карданд. АКС, ВИДЕО (13)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31292719.html" title="Ғайриқонунист, вале чаро сафи &quot;занҳои дувум&quot; дар Тоҷикистон кам намешавад? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ғайриқонунист, вале чаро сафи &quot;занҳои дувум&quot; дар Тоҷикистон кам намешавад? ВИДЕО (12)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/31296017.html" title="Садҳо кӯдаки тоҷик бо саратон мубориза мекунанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Садҳо кӯдаки тоҷик бо саратон мубориза мекунанд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/31283313.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/31273838.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/31273898.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/31275744.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" data-analytics-text="follow_on_google_news" class="btn btn--rounded js-social-btn btn-g-news" target="_blank" rel="noopener">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" data-analytics-text="follow_on_facebook" class="btn btn--rounded js-social-btn btn-facebook" target="_blank" rel="noopener">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" data-analytics-text="follow_on_youtube" class="btn btn--rounded js-social-btn btn-youtube" target="_blank" rel="noopener">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" data-analytics-text="follow_on_instagram" class="btn btn--rounded js-social-btn btn-instagram" target="_blank" rel="noopener">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" data-analytics-text="follow_on_twitter" class="btn btn--rounded js-social-btn btn-twitter" target="_blank" rel="noopener">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" data-analytics-text="follow_on_telegram" class="btn btn--rounded js-social-btn btn-telegram" target="_blank" rel="noopener">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " data-analytics-text="follow_on_odnoklassniki" class="btn btn--rounded js-social-btn btn-odnoklassniki" target="_blank" rel="noopener">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" data-analytics-text="follow_on_rss" class="btn btn--rounded js-social-btn btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ" >Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо" >Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо" >Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон" >Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо" target="_blank" rel="noopener">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS" target="_blank" rel="noopener">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ" target="_blank" rel="noopener">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2021 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push(function() {
OneSignal.init({
appId: "6caa8d29-c22c-4648-9ebb-f183334605bd",
safari_web_id: 'web.onesignal.auto.009a4322-838f-4341-bf26-c81fd75aa063',
});
});
</script> <script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=227" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "31310214",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>