
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=163" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "163";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var isLivePreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард</title>
<meta name="title" content="Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард" />
<meta name="description" content="Ҳукумати Тоҷикистон тарҳи будҷаи кишвар барои соли 2021-ро қабул кард. Пас аз ин, тарҳи будҷа ба баррасии вакилони порлумон фиристода мешавад.
Нимаи дуввуми рӯзи 27-уми октбяр маҷлиси ҳукумати Тоҷикистон доир шуд ва ба гуфтаи дафтари матбуоти президент дар он лоиҳам будҷаи кишвар барои соли..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/30916658.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30916658.ltr" />
<meta content="Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард" property="og:title" />
<meta content="Ҳукумати Тоҷикистон тарҳи будҷаи кишвар барои соли 2021-ро қабул кард. Пас аз ин, тарҳи будҷа ба баррасии вакилони порлумон фиристода мешавад.
Нимаи дуввуми рӯзи 27-уми октбяр маҷлиси ҳукумати Тоҷикистон доир шуд ва ба гуфтаи дафтари матбуоти президент дар он лоиҳам будҷаи кишвар барои соли..." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30916658.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/CD72EE12-3B40-4F6F-961E-475F0CB461B5_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/CD72EE12-3B40-4F6F-961E-475F0CB461B5_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/30916658.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2020-10-28","dateModified":"2020-10-28 05:42:26Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/30916658.html","url":"https://www.ozodi.org/a/30916658.html","description":"Ҳукумати Тоҷикистон тарҳи будҷаи кишвар барои соли 2021-ро қабул кард. Пас аз ин, тарҳи будҷа ба баррасии вакилони порлумон фиристода мешавад.\r\n Нимаи дуввуми рӯзи 27-уми октбяр маҷлиси ҳукумати Тоҷикистон доир шуд ва ба гуфтаи дафтари матбуоти президент дар он лоиҳам будҷаи кишвар барои соли...","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/CD72EE12-3B40-4F6F-961E-475F0CB461B5_w1080_h608.jpg"},"name":"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=163"></script>
<script src="/Scripts/responsive/loader.b?v=_iWigVtVypM7bK0ExWiHSVlkIc0-ol_wAPan4y3__TY1?&amp;av=0.1.0.0&amp;cb=163"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-a64bcc08-0289-459d-8386-e5e3cae28287","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(c){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="nml5ubfydhqrqx4zb6ya-f-f18bfcf07-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"3ca3be07","ak.r":37939,"ak.a2":n,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":55622,"ak.gh":"184.25.225.20","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1603866544","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==rL1HEcDD6azXGh8ZYAsP8iGYBvUWo6mWJ77q/7EVK9lIKSF1Kufm1wMVjizrIrif6eXW2IRU2khICLFz7R6hPcO7TCZ5HPMwA5eckmaV2wK70TF6BVBlyxlUaQe2Y1lktwufqEYX7aJROnuaobFJGpyIQwdIRErx6t3QUPtD0TD6BG2DIbSIa5cWQZpRy6cm+WzzLe205tDQtbOCDliJSoreI+ONKS/xT/BecSyWsNcR7JoZ2xGebW2yfvUHc2/upq5rML0LgIgMZjFfBN49++ywQ/Nq5ZOAQVyzC9sLBaK4TSDKcniNNcIB4F/sKBS8PC6U+1Bz2J8A505dhZsqKMdDyS4PcS4E+0WQdJC2rl+ysIbF8PEnCwK7+LQw/l/GC5QPS0Pqh/cZNGHBVtbAzlOqDmOGUSUF+Bush9vvJ58=","ak.pv":"332","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:a,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class=" nav-no-loaded can-ff pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард",page_type:"article",page_name:"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард",short_headline:"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2...",long_headline:"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард",headline:"Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30916658.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"10",pub_day:"28",pub_hour:"05",pub_minute:"37",pub_weekday:"Wednesday",dateline:"",byline:"",categories:"news",tags:"",slug:"",section:"хабарҳо",english_section:"news",article_uid:"30916658"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1890731598?pageName=rfe%3ataj%3ar%3aarticle%3a%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d1%82%d0%b0%d1%80%d2%b3%d0%b8%20%d0%b1%d1%83%d0%b4%d2%b7%d0%b0%d0%b8%20%d1%81%d0%be%d0%bb%d0%b8%202020-%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4&amp;c6=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d1%82%d0%b0%d1%80%d2%b3%d0%b8%20%d0%b1%d1%83%d0%b4%d2%b7%d0%b0%d0%b8%20%d1%81%d0%be%d0%bb%d0%b8%202020-%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d1%82%d0%b0%d1%80%d2%b3%d0%b8%20%d0%b1%d1%83%d0%b4%d2%b7%d0%b0%d0%b8%20%d1%81%d0%be%d0%bb%d0%b8%202020-%d1%80%d0%be%20%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3%20%d0%ba%d0%b0%d1%80%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30916658&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="ctc-message pos-fix">
<div class="ctc-message__inner">Тор нусхагирӣ шуд</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538" title="Хабарҳо">Хабарҳо</a>
</li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html" title="Тоҷикистон">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829" title="Ҷомеа">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542" title="Сиёсат">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543" title="Иқтисод">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562" title="Варзиш">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Интихобот-2020
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7719.html" title="Интихоботи президентӣ">Интихоботи президентӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7417.html" title="Интихоботи порлумонӣ">Интихоботи порлумонӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7514.html" title="Озмуни лаҳзаҳои интихобот">Озмуни лаҳзаҳои интихобот</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/22229" title="Гапи Озод">Гапи Озод</a>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541" title="Ҷаҳон">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537" title="Осиёи Марказӣ">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
COVID-19
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html" title="Дар Тоҷикистон">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html" title="Дар ҷаҳон">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643" title="Видео">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274" title="Садо">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875" title="Нигористон">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html" title="Блогистон">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html" title="Шарҳи Шумо">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳои Озодӣ">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30915285.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Ахбори Озодӣ ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/F0F0DB87-3A3F-43AB-91CC-EDFE71EADADA_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30915285.html" >
<h4 class="media-block__title media-block__title--size-3" title="Ахбори Озодӣ ">
Ахбори Озодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >17:00 - 17:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179" >
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30891727.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30891727.html" >
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="30916658" data-api-id="30916658" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T10:37:34+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CD72EE12-3B40-4F6F-961E-475F0CB461B5_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916658" type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати Тоҷикистон тарҳи будҷаи кишвар барои соли 2021-ро қабул кард. Пас аз ин, тарҳи будҷа ба баррасии вакилони порлумон фиристода мешавад.</p>
<p>Нимаи дуввуми рӯзи 27-уми октбяр маҷлиси ҳукумати Тоҷикистон доир шуд ва ба гуфтаи дафтари матбуоти президент дар он лоиҳам будҷаи кишвар барои соли 2021 баррасӣ шуд.</p>
<p>Мувофиқи тарҳи ҳукумат ҳаҷми даромади будҷаи соли оянда 27, 6 миллиард сомонӣ ва беш аз 2,5 миллиард доллар пешбинӣ шудааст. Хароҷоти будҷа дар сатҳи 28, 1 миллард сомонӣ муайян шудааст.</p>
<p>Қабули тарҳи будҷаи соли 2021 аз сӯи ҳукумат дар ҳолест, ки соли ҷорӣ бинобар таъсири манфии пандемияи короновирус ва коҳиш ёфтани интиқолҳои пулии муҳоҷирони корӣ, даромади будҷаи кишвар ба шиддат коҳиш ёфт.</p>
<p>Аз ин рӯ поёни моҳи июн аз ҷумла бо тавсияи СБП Тоҷикистон нақшаи даромади будҷаро 2 миллиард сомонӣ ва бахши хароҷотро 1 миллиарду 800 миллион сомонӣ кам кард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916658"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916658" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916658.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916658.html&amp;text=%d2%b2%d1%83%d0%ba%d1%83%d0%bc%d0%b0%d1%82%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%82%d0%b0%d1%80%d2%b3%d0%b8+%d0%b1%d1%83%d0%b4%d2%b7%d0%b0%d0%b8+%d1%81%d0%be%d0%bb%d0%b8+2020-%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d1%80%d0%b0%d1%81%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916658.html&amp;subject=Ҳукумати Тоҷикистон тарҳи будҷаи соли 2020-ро баррасӣ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916658.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916671" data-api-id="30916671" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T10:43:24+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Писари Каромат Шарифов аз таъсиси маркази &quot;Ҳама якҷо&quot; дар Маскав хабар дод
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/aabc9333-cddb-48df-8a56-29037fa606c4_cx0_cy85_cw0_w250_r1_s.jpg" itemprop="url" alt="Шаҳоб Шарифов, муассиси маркази &quot;Ҳама якҷо&quot;." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шаҳоб Шарифов, муассиси маркази &quot;Ҳама якҷо&quot;.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916671" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шаҳоб Шарифов, фарзандани марҳум Каромат Шарифов, роҳбари ҳаракати &quot;Муҳоҷирони кории тоҷик&quot; аз таъсиси маркази наве дар Маскав бо номи &quot;Ҳама якҷо&quot; хабар дод.</p>
<p>Шарифов дар як изҳороти видеоӣ рӯзи 27-уми октябр дар шабакаи иҷтимоии &quot;Ютуб&quot; аз таъсиси ин марказ хабар дода гуфтааст, ҳадафи ин созмон &quot;сарҷамъ кардани мардум&quot; ва дифоъ аз ҳуқуқи муҳоҷиронии кории тоҷик мебошад.</p>
<p>Шаҳоб Шарифов бо дарҷи суроғаи маркази навтаъсиси &quot;Ҳама якҷо&quot;дар Маскав аз муҳоҷирон хостааст, агар мушкили ҳуқуқие доранд, ба марказ муроҷиат кунанд.</p>
<p>Каромат Шарифов, раиси Ҷунбиши муҳоҷирони кории тоҷик дар Русия аз ҳомиёни маъруф дар миёни муҳоҷирони тоҷик буд, ки ҳукумати Русияву Тоҷикистон ва бахусус корфармоёни русро зиёд танқид мекард.</p>
<p>Каромат Шарифов шаҳрвандии Русияро дошт, вале мақомоти рус моҳи декабри соли 2017 шаҳрвандии ӯро бекор ва худашро ба Тоҷикистон ихроҷ карданд. Дар шарҳи расмии қарори додгоҳи Маскав гуфта мешуд, ки сабаби ихроҷи Шарифов &quot;аз роҳи тақаллуб ба даст овардани шиносномаи Русия&quot; аст.</p>
<p>Аммо Каромат Шарифов то охир ихроҷаш аз Русияро кори як &quot;гуруҳи ғаразнок&quot; медонист, ки фаъолиятҳои ӯ барои ҳимоят аз ҳуқуқи муҳоҷирон ба ин гурӯҳ зарба мезад. Шарифов, рӯзи 9-уми майи 2020 дар синни 57-солагӣ дар зодгоҳаш Файзобод даргузашт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916671"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916671" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916671.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916671.html&amp;text=%d0%9f%d0%b8%d1%81%d0%b0%d1%80%d0%b8+%d0%9a%d0%b0%d1%80%d0%be%d0%bc%d0%b0%d1%82+%d0%a8%d0%b0%d1%80%d0%b8%d1%84%d0%be%d0%b2+%d0%b0%d0%b7+%d1%82%d0%b0%d1%8a%d1%81%d0%b8%d1%81%d0%b8+%d0%bc%d0%b0%d1%80%d0%ba%d0%b0%d0%b7%d0%b8+%22%d2%b2%d0%b0%d0%bc%d0%b0+%d1%8f%d0%ba%d2%b7%d0%be%22+%d0%b4%d0%b0%d1%80+%d0%9c%d0%b0%d1%81%d0%ba%d0%b0%d0%b2+%d1%85%d0%b0%d0%b1%d0%b0%d1%80+%d0%b4%d0%be%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916671.html&amp;subject=Писари Каромат Шарифов аз таъсиси маркази &quot;Ҳама якҷо&quot; дар Маскав хабар дод"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916671.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916579" data-api-id="30916579" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T08:41:49+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Донишҷӯён аз Осиёи Марказӣ дархости иҷозаи вуруд ба Русияро доранд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/ca2df7a9-66d7-49ee-98f6-27802e8ce00c_w250_r1_s.jpg" itemprop="url" alt="Дарси фосилавӣ дар Русия. Акс аз бойгонӣ.
" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дарси фосилавӣ дар Русия. Акс аз бойгонӣ.
</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916579" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Донишҷӯёни хориҷие, ки дар Русия таҳсил мекунанд, бо ирсоли номаи боз ба ҳукумати Русия, дархост кардаанд, ки ба онҳо иҷозаи вуруд ба кишвар ва идомаи таҳсил дода шавад.</p>
<p>Донишҷӯён дар нома навиштаанд, дарсҳои фосилавие, ки донишгоҳҳо пешниҳод мекунанд, ба талаботи таҳсил ҷавобгӯ нестанд.</p>
<p>Сергей Лавров, вазири корҳои хориҷии Русия ҳанӯз дар оғози моҳи сентябр ваъда карда буд, ки &quot;масъала дар фурсатҳои наздик ҳал мешавад&quot;. Аммо маҳдудиятҳои вобаста ба вабои коронавирус дар Русия дубора сахттар шуданд.</p>
<p>Гуруҳе аз донишҷӯёни узбек, ки дар донишгоҳҳои Русия таҳсил мекунанд, ба унвонии ҳукумати Русия нома фиристода, хостори иҷозаи вуруд ба кон кишвар шудаанд.</p>
<p>&quot;Мо бояд ба таҳсили анъанавӣ баргардем. Миёни мо донишҷӯёни ҳастанд, ки ихтисосашон иҷоза намедиҳад, таҳсили фосилавӣ гиранд. Мо дастрасӣ ба озмоишгоҳу китобхонаҳои вижа надорем, дарсҳои таҷрибӣ дастрас нестанд. Бархеҳо бо ин сабабҳо наметавонанд, кори дипломиву диссертатсия ҳимоя кунанд&quot;,-омадааст дар нома.</p>
<p>Номаро донишҷӯён аз Узбекистон, Тоҷикистон, Қирғизистон, Қазоқистон ва кишварҳои дигар имзо кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916579"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916579" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916579.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916579.html&amp;text=%d0%94%d0%be%d0%bd%d0%b8%d1%88%d2%b7%d3%af%d1%91%d0%bd+%d0%b0%d0%b7+%d0%9e%d1%81%d0%b8%d1%91%d0%b8+%d0%9c%d0%b0%d1%80%d0%ba%d0%b0%d0%b7%d3%a3+%d0%b4%d0%b0%d1%80%d1%85%d0%be%d1%81%d1%82%d0%b8+%d0%b8%d2%b7%d0%be%d0%b7%d0%b0%d0%b8+%d0%b2%d1%83%d1%80%d1%83%d0%b4+%d0%b1%d0%b0+%d0%a0%d1%83%d1%81%d0%b8%d1%8f%d1%80%d0%be+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916579.html&amp;subject=Донишҷӯён аз Осиёи Марказӣ дархости иҷозаи вуруд ба Русияро доранд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916579.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916575" data-api-id="30916575" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T08:35:30+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Қазоқистон даҳҳо нақбкан корфармои худро ба додгоҳ кашиданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7C49C837-6A9D-4214-8E0A-42DF3F6D683F_w250_r1_s.png" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916575" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Чилу панҷ тан аз кормандони нақби &quot;Киров&quot; дар вилояти Қарағандаи Қазоқистон, ки ба ширкати Altyn Komir Service тааллуқ дорад, корфармои худро ба додгоҳ кашиданд.</p>
<p>Даъвогарон мегӯянд, ширкат солҳои тӯлоние ба бунёди нафақа ва бунёди бимаи тиббӣ пардохтҳои коргаронро интиқол надодааст ва ҳамзамон бо гузашти солҳо музди моҳонаи коргаронро боло набурдааст.</p>
<p>Дар маҷмуъ, дар ин ширкат наздики 300 кас кор мекунад, аммо на ҳамаи онҳо ҷонибдори тариқи додгоҳ ҳал кардани масъала ҳастанд.</p>
<p>Ҳуқуқшинос Александр Пак, ки аз ҳуқуқҳои коргарон ҳимоят мекунад, гуфт, коргарон барои даъвои худ санаду далел доранд.</p>
<p>Дар ҳамин ҳол роҳбарияти ширкати Altyn Komir Service нахостааст, бо расонаҳо суҳбат ва ҳодисаро шарҳ диҳад.</p>
<p>Коргарон бо даъво бурдан ба додгоҳ талаб кардаанд, ки ширкат пардохтҳои бунёди нафақа ва бимаи тиббиро анҷом диҳад ва ҳамзамон музди моҳонаи касонеро зиёд кунад, ки солҳои тӯлонӣ дар ширкат кор мекунанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916575"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916575" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916575.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916575.html&amp;text=%d0%94%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d2%b3%d2%b3%d0%be+%d0%bd%d0%b0%d2%9b%d0%b1%d0%ba%d0%b0%d0%bd+%d0%ba%d0%be%d1%80%d1%84%d0%b0%d1%80%d0%bc%d0%be%d0%b8+%d1%85%d1%83%d0%b4%d1%80%d0%be+%d0%b1%d0%b0+%d0%b4%d0%be%d0%b4%d0%b3%d0%be%d2%b3+%d0%ba%d0%b0%d1%88%d0%b8%d0%b4%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916575.html&amp;subject=Дар Қазоқистон даҳҳо нақбкан корфармои худро ба додгоҳ кашиданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916575.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916570" data-api-id="30916570" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T08:31:07+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Помпео Пашинян ва Алиевро ба қатъи ҷанг даъват кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2303d7f5-f60e-4991-adcc-60e04599c7ed_w250_r1_s.jpg" itemprop="url" alt="Майк Помпео, Вазири умури хориҷии Амрико." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Майк Помпео, Вазири умури хориҷии Амрико.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916570" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Котиби давлатии ИМА Майк Помпео аз Никол Пашинян ва Илҳом Алиев даъват кард, ки ҷангро қатъ ва гирди мизи музокира нишинанд.</p>
<p>Маркази матбуотии Департаменти давлатии ИМА хабар дод, ки Помпео нимаи дувуми рӯзи сешанбе бо роҳбарони Озарбойҷону Арманистон гуфтугӯи телефонӣ анҷом додааст.</p>
<p>Мақомоти Қарабоғи Куҳӣ гуфтанд, шаҳри Лочин тирборон шудааст. Роҳи асосии пайвандкунандаи Арманистон бо Қарабоғ аз ҳамин шаҳр мегузарад. Дар сурате ки агар низомиҳои озарӣ ин роҳро банданд, барои неруҳои арманӣ &quot;мушкили азим&quot; пеш меояд, хабар медиҳанд расонаҳо.</p>
<p>Шаҳри Лочин тирборон ва бештари манзилҳои он тахриб шуд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916570"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916570" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916570.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916570.html&amp;text=%d0%9f%d0%be%d0%bc%d0%bf%d0%b5%d0%be+%d0%9f%d0%b0%d1%88%d0%b8%d0%bd%d1%8f%d0%bd+%d0%b2%d0%b0+%d0%90%d0%bb%d0%b8%d0%b5%d0%b2%d1%80%d0%be+%d0%b1%d0%b0+%d2%9b%d0%b0%d1%82%d1%8a%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3+%d0%b4%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916570.html&amp;subject=Помпео Пашинян ва Алиевро ба қатъи ҷанг даъват кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916570.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916079" data-api-id="30916079" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T02:56:39+05:00">
Октябр 28, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Шумораи хоҳишмандони бозгашт аз Русия ба Тоҷикистон &quot;кам шудааст&quot;? ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9AD74CB0-6474-4B58-B7EC-AA19C4D4A516_cx0_cy3_cw0_w250_r1_s.jpg" itemprop="url" alt="Навбатпоии муҳоҷирон барои номнавис кардан дар сафорати Тоҷикистон дар Маскав. Моҳи июли 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Навбатпоии муҳоҷирон барои номнавис кардан дар сафорати Тоҷикистон дар Маскав. Моҳи июли 2020</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916079" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Сафири Тоҷикистон дар Маскав рӯзи 27-уми октябр ба Радиои Озодӣ гуфт, ки шумораи хоҳишмандони бозгашт аз Русия ба ватан кам шудааст. </p>
<p>Имомуддин Сатторӣ гуфт, дар сурати боз ҳам коҳиш ёфтани хоҳишмандони бозгашт, сабти номи пешакии мусофиронро аз байн мебаранд ва билетҳоро озод дар фурӯш мегузоранд. </p>
<p>Ҳоло муҳоҷирон барои гирифтани билети бозгашт худро дар намояндагиҳои расмии Тоҷикистон дар Русия сабт карда, то расидани навбат мунтазир меистанд. Маълум нест, шумори талабгорони бозагшт ба ватан воқеан кам шудааст ва ё муҳоҷирон барои харидани билет пули кофӣ надоранд.</p><div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="c-sticky-container">
<div class="c-sticky-element" data-sp_api="youtube">
<span class="c-sticky-element__close-el c-sticky-element__swipe-el ta-c" title="бастан">
<span class="ico ico-close m-0"></span>
</span>
<div class="external-content-placeholder"></div><script>renderExternalContent("https://www.youtube.com/embed/SkjCbRMNnmM?&&&fs=1&enablejsapi=1")</script>
</div>
</div>
</div>
<p>Тибқи ҷадвали Вазорати корҳои хориҷии Тоҷикистон ҳар рӯз аз шаҳрҳои Русия ба Душанбе панҷ парвоз анҷом дода мешавад.</p>
<p>Баъзе аз муҳоҷирон аз нархи гарони билети парвозҳои чартерӣ ва шеваи дастрас кардани он шикоят доранд. Баъзеҳо ба ин пиндоранд, ки зоҳиран мақомоти Тоҷикистон моил нестанд, парвозҳои маъмулӣ бо Русия барқарор шавад, чун ҳоло қимати билет гаронтар аст.</p>
<p>Парвозҳои чартерӣ танҳо тавассути ҳавопаймоҳои ширкати “Сомон Эйр” анҷом мегиранд. Бино ба санадҳои расмӣ, ин ширкат соли 2002 ташкил шуда, муассисаш &quot;СДХ ИНВЕСТМЕНТС КОРП&quot; (CDH Investment Corporation) зикр шудааст ва он яке аз шарикони корхонаи алюминиюми тоҷик буд.</p>
<p>Сафири Тоҷикистон дар Русия Имомуддин Сатторӣ гуфт, онҳо хоҳони ҳарчӣ зуд аз сар гирифтани парвозҳои маъмулӣ ҳастанд. &quot;Мо аз моҳи июл омода будем, ки ҳарими ҳавоиро боз кунем. Он гапҳое, ки мегӯянд, гуё мо парвозҳои чартериро мехоста бошем ва ин парвозҳо фоидаи зиёд меоранд, гапи ношуданӣ аст, абсурд аст. Вақте парвозҳои дуҷониба барқарор мешавад, ин барои мо хуб аст, барои ҳама хуб аст&quot;, -- иброз дошт Сатторӣ. </p>
<p>Ба қавли сафир, аз сар гирифтани парвозҳои мунтазам ба майли Русия ва вазъи эпидемиологӣ дар ин кишвар вобаста аст.</p>
<p>&quot;Росавиатсия&quot; дар оғози моҳи октябр ба ширкатҳои ҳавопаймоии Русия барои анҷоми парвозҳо ба 24 кишвар, аз ҷумла чаҳор кишвари Осиёи Марказӣ иҷозат дод, вале дар ин қатор номи Тоҷикистон ворид нашудааст.</p>
<p>Парвозҳои мунтазам миёни Тоҷикистон ва Русия бинобар густариши бемории коронавирус аз 20-уми марти имсол қатъ карда шуд.</p>
<p>Бино ба маълумоти расмӣ, аз он вақт то кунун тавассути парвозҳои чартерӣ аз Русия ба Тоҷикистон 70 ҳазор нафар бозгаштаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916079"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916079" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916079.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916079.html&amp;text=%d0%a8%d1%83%d0%bc%d0%be%d1%80%d0%b0%d0%b8+%d1%85%d0%be%d2%b3%d0%b8%d1%88%d0%bc%d0%b0%d0%bd%d0%b4%d0%be%d0%bd%d0%b8+%d0%b1%d0%be%d0%b7%d0%b3%d0%b0%d1%88%d1%82+%d0%b0%d0%b7+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b1%d0%b0+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%22%d0%ba%d0%b0%d0%bc+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82%22%3f+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916079.html&amp;subject=Шумораи хоҳишмандони бозгашт аз Русия ба Тоҷикистон &quot;кам шудааст&quot;? ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916079.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30916079p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30916079" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30916079" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30916079" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30916079" id="item-n-30916079" value="item-n-30916079" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30916079p0s1sa1.html?wjs=1" href="/comments/a30916079p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30916079" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30916079" id="item-o-30916079" value="item-o-30916079" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30916079p0s0sa1.html?wjs=1" href="/comments/a30916079p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30916079" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30916079"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30916079p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30916079p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916060" data-api-id="30916060" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T02:20:32+05:00">
Октябр 28, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазорат гуфт, беш аз 10 000 кас дар Тоҷикистон аз COVID-19 шифо ёфтаанд, вале шубҳаҳо боқист
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/8A68AC29-3846-4506-8BD9-14B03D52FED2_cx41_cy14_cw37_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916060" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар Тоҷикистон 41 мавриди дигари собитшудаи бемории COVID-19-ро сабт кардаанд. Ба иттилои расмӣ, рӯзи 27-уми октябр теъдоди умумии мубталоён ба 10860 нафар расид. Тоҷикистон охири моҳи апрел мавҷудияти коронавирусро эътироф кард. Вазорати тандурустии Тоҷикистон мегӯяд, дар ин муддат беш аз 90 дарсад ё зиёда аз 10 ҳазор бемор шифо ёфтаанд. Вазорат рӯзи 27-уми октябр дар сомонаи расмиаш навишт, &quot;дар шабонарӯзи охир 58 кас баъд аз табобат ба хонаҳояшон рухсат дода шуданд.&quot; Мақомот талафот аз бемории ҳамагирро 81 нафар шумурдаанд. Аммо мутахассисон ба омори расмӣ дар бораи бемории COVID-19 шубҳа доранд ва мегӯянд, теъдоди гирифторону талафот ба маротиб бештар аз он аст, ки Вазорати тандурустӣ мегӯяд. Айни замон дар бисёре аз кишварҳои Аврупо аз афзоиши сироят гузориш медиҳанд ва маҳдудиятҳо барои монеъ шудан ба маргу миру беморӣ дар ин кишварҳо зиёдтар мешавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916060"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916060" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916060.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916060.html&amp;text=%d0%92%d0%b0%d0%b7%d0%be%d1%80%d0%b0%d1%82+%d0%b3%d1%83%d1%84%d1%82%2c+%d0%b1%d0%b5%d1%88+%d0%b0%d0%b7+10+000+%d0%ba%d0%b0%d1%81+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b0%d0%b7+COVID-19+%d1%88%d0%b8%d1%84%d0%be+%d1%91%d1%84%d1%82%d0%b0%d0%b0%d0%bd%d0%b4%2c+%d0%b2%d0%b0%d0%bb%d0%b5+%d1%88%d1%83%d0%b1%d2%b3%d0%b0%d2%b3%d0%be+%d0%b1%d0%be%d2%9b%d0%b8%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916060.html&amp;subject=Вазорат гуфт, беш аз 10 000 кас дар Тоҷикистон аз COVID-19 шифо ёфтаанд, вале шубҳаҳо боқист"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916060.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30916051" data-api-id="30916051" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-28T02:02:45+05:00">
Октябр 28, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/таҳмина-ҳакимова/_rmtqp" title="Таҳмина Ҳакимова">Таҳмина Ҳакимова</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Ҷавоне, ки бо китобхонӣ паҳлавон шуд. &quot;Комикс&quot;-и нав дар Тоҷикистон. ВИДЕО
</h1>
<div class="media-pholder media-pholder--video ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" data-persistent data-persistent-browse-out >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id="" data-title="Ҷавоне, ки бо китобхонӣ паҳлавон шуд" data-hide-title="False"
data-breakpoint_s="320" data-breakpoint_m="640" data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b">
<div class="c-mmp__poster js-poster c-mmp__poster--video">
<img src="https://gdb.rferl.org/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_tv_w250_r1.jpg" alt="Ҷавоне, ки бо китобхонӣ паҳлавон шуд" title="Ҷавоне, ки бо китобхонӣ паҳлавон шуд" />
</div>
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_240p.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782,_240p,,_480p,_720p,_1080p,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_240p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_240p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;240p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_480p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_480p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;480p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_720p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_720p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_1080p.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2020/10/b/b9/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_1080p.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=30915423&SiteId=10&r=1007806995&it=0&pd=20201027133200" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Ҷавоне, ки бо китобхонӣ паҳлавон шуд"data-sdkadaptive="true" data-sdkamp="false" data-sdktitle="Ҷавоне, ки бо китобхонӣ паҳлавон шуд" data-sdkvideo="html5" data-sdkid="30915423" data-sdktype="Video ondemand">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/30915423.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/b9d252fe-9f30-481c-bb6b-f5f0e3fd1782_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions c-mmp__overlay-actions-top js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/30915423.html" target="_blank" title="Ҷавоне, ки бо китобхонӣ паҳлавон шуд">Ҷавоне, ки бо китобхонӣ паҳлавон шуд</a>
</h5>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="Embed">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">Embed</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="ба дигарон фиристед">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">ба дигарон фиристед</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/30915423.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30915423.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30915423.html&amp;text=%d2%b6%d0%b0%d0%b2%d0%be%d0%bd%d0%b5%2c+%d0%ba%d0%b8+%d0%b1%d0%be+%d0%ba%d0%b8%d1%82%d0%be%d0%b1%d1%85%d0%be%d0%bd%d3%a3+%d0%bf%d0%b0%d2%b3%d0%bb%d0%b0%d0%b2%d0%be%d0%bd+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/30915423.html" title="Ба дигарон фиристед" class="btn bg-transparent" target="_blank" rel="noopener noreferrer">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
URL нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/30915423.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="Нусха гиред"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>Феълан кор намекунад</p>
</div>
</div>
</div>
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">0:00</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:01:42
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/30915423.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30916051" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>«Букмэн» қаҳрамони нави комикси тоҷикист. Муаллифи он Рустам Орифӣ, коргардон ва муаллифи сенария, кор сари достонро якуним сол пеш оғоз кард. Ҳадафи ӯ ва ҳамкоронаш ҷалби кӯдакон ба китобхонӣ будааст.</p>
<p>Рустам Орифӣ рӯзи 27-уми октябр ба Радиои Озодӣ гуфт, «мақсади мо ин буд, то қаҳрамони асосиро эҷод кунем, ки кӯдаконро ба китобхонӣ ҷалб кунад. Яъне, ӯ чӣ қадаре зиёд китоб хонад, ҳамон қадар қуввааш зиёд мешавад. Вақте кӯдак ӯро мебинад, тақлид мекунад ва машғули китобхонӣ мешавад.» </p>
<p>Баъд аз хатми сенария, наққошон корро оғоз карданд. Тасвири қаҳрамонҳоро бо даст мекашиданд ва сипас дар компютер онҳоро зинда карданд.</p>
<p>Барои ёфтани сарпараст Рустам Орифӣ вақти зиёде сарф кард. «Дар навбати аввал мо 1000 дона чоп карданӣ ҳастем, баъд мебинем ки чӣ хел ба фурӯш меравад. Вақте дидем, ки хуб ба фурӯш рафт, метавонем зиёдтар чоп кунем», -- афзуд ӯ.</p>
<p>«Комикс» ба забони русӣ, англисӣ ва тоҷикӣ ба зудӣ дар рафҳои китобхонаҳо пайдо мешавад. Қимати комикс аз харҷи чопи он вобаста хоҳад буд. Шояд нархи аввалияааш аз 18 то 20 сомонӣ бишавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30916051"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30916051" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30916051.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30916051.html&amp;text=%d2%b6%d0%b0%d0%b2%d0%be%d0%bd%d0%b5%2c+%d0%ba%d0%b8+%d0%b1%d0%be+%d0%ba%d0%b8%d1%82%d0%be%d0%b1%d1%85%d0%be%d0%bd%d3%a3+%d0%bf%d0%b0%d2%b3%d0%bb%d0%b0%d0%b2%d0%be%d0%bd+%d1%88%d1%83%d0%b4.+%22%d0%9a%d0%be%d0%bc%d0%b8%d0%ba%d1%81%22-%d0%b8+%d0%bd%d0%b0%d0%b2+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30916051.html&amp;subject=Ҷавоне, ки бо китобхонӣ паҳлавон шуд. &quot;Комикс&quot;-и нав дар Тоҷикистон. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30916051.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30915378" data-api-id="30915378" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T18:03:53+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Парвин Ҷаҳонгирӣ, тарроҳи ҷавонро барои &quot;шикоят&quot; ҷарима бастаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/770809de-e373-47a1-a145-c643b3dd9f6c_w250_r1_s.jpg" itemprop="url" alt="Парвин Ҷаҳонгирӣ " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Парвин Ҷаҳонгирӣ </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30915378" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як тарроҳи ҷавони тоҷикро, ки қаблан аз озору азият шудан аз тарафи коршарикаш Тоҳир Иброҳимов <a class="wsw__a" href="https://www.ozodi.org/a/%D0%B1%D0%B0%D2%B3%D1%81%D0%B8-%D1%82%D0%B0%D1%80%D1%80%D0%BE%D2%B3%D0%B8-%D2%B7%D0%B0%D0%B2%D0%BE%D0%BD-%D0%B1%D0%BE-%D0%BA%D0%BE%D1%80%D1%88%D0%B0%D1%80%D0%B8%D0%BA%D0%B0%D1%88-%D0%B4%D0%B0%D1%80-%D0%B4%D0%BE%D0%B4%D0%B3%D0%BE%D2%B3/30906405.html" target="_blank">шикоят карда буд</a>, ду ҳазор сомонӣ, баробар ба тақрибан 200 доллар ҷарима бастаанд.</p>
<p>Додгоҳи ноҳияи Фирдавсии шаҳри Душанбе рӯзи 27-уми октябр Парвин Ҷаҳонгириро ба паст задани шаъну эътибори Иброҳимов айбдор донист.</p>
<p>Парвин Ҷаҳонгирӣ пештар ба нашрияи &quot;Вечерка&quot; гуфта буд, ки Тоҳир Иброҳимов нисбат ба ӯ аз суханҳои қабеҳ истифода мекард ва ҳатто дар мукотибаҳо аз гуфтани суханҳои бад худдорӣ намеварзид. Онҳо аз моҳи августи соли гузашта то моҳи апрели имсол якҷо бренди &quot;T&amp;Z&quot;-ро пеш мебурданд. </p>
<p>Додгоҳи ноҳияи Фирдавсӣ гуфтааст, ин иттиҳом собит нашуд ва, баръакс, Парвин Ҷаҳонгирӣ ва &quot;Вечерка&quot; шаъну эътибори Тоҳир Иброҳимовро паст задаанд.</p>
<p>Нашрияи &quot;Вечерка&quot; ҳамчун ҳамҷавобгар дар ин қазия ба пардохти 2 ҳазор сомонӣ, муодили тақрибан дусад доллар, вазифадор шудааст.</p>
<p>Тоҳир Иброҳимов рӯзи 27-уми октябр гуфт, ки аз қарори додгоҳ розӣ аст ва &quot;чаҳор ҳазор сомонӣ барои кори хайр сарф хоҳад шуд&quot;. </p>
<p>Талошҳои мо барои тамос бо Парвин Ҷаҳонгирӣ ва вакили мудофеяш то ин дам бенатиҷа буд. Шахсони наздик ба ӯ дар шабакаҳои иҷтимоӣ навиштанд, ки Ҷаҳонгирӣ аз рӯйи қарори додгоҳ ба зинаҳои болоӣ шикоят мекунад.</p>
<p>Вай дар суҳбати пешинааш бо Радиои Озодӣ гуфта буд, дар ин қазия ҷабрдида аст ва ҳадафаш аз расонаӣ кардани шикоят он буд, ки духтарони дигар &quot;аз гуфтани мушкилашон натарсанд&quot;.</p>
<p>Дар идораи ҳафтаномаи &quot;Вечёрка&quot; низ гуфта буданд, гузориш бо риояи меъёрҳои касбӣ омода шуда, назари ҳарду ҷониби баҳс дар он ҷой дода шудааст.</p>
<p>Интизор меравад, нусхаи қарор то панҷ рӯзи дигар ба дасти ҷонибҳо бирасад. Онҳо фурсат доранд, ки барои бозбинии он ба зинаҳои болоӣ шикоят кунанд. </p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/%D0%B1%D0%B0%D2%B3%D1%81%D0%B8-%D1%82%D0%B0%D1%80%D1%80%D0%BE%D2%B3%D0%B8-%D2%B7%D0%B0%D0%B2%D0%BE%D0%BD-%D0%B1%D0%BE-%D0%BA%D0%BE%D1%80%D1%88%D0%B0%D1%80%D0%B8%D0%BA%D0%B0%D1%88-%D0%B4%D0%B0%D1%80-%D0%B4%D0%BE%D0%B4%D0%B3%D0%BE%D2%B3/30906405.html" title="Баҳси тарроҳи ҷавон Парвин Ҷаҳонгирӣ бо коршарикаш дар додгоҳи Фирдавсӣ. ВИДЕО">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/770809de-e373-47a1-a145-c643b3dd9f6c_w100_r1.jpg" alt="Парвин Ҷаҳонгирӣ, тарроҳ">
</noscript>
<img data-src="https://gdb.rferl.org/770809de-e373-47a1-a145-c643b3dd9f6c_w100_r1.jpg" alt="Парвин Ҷаҳонгирӣ, тарроҳ" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/%D0%B1%D0%B0%D2%B3%D1%81%D0%B8-%D1%82%D0%B0%D1%80%D1%80%D0%BE%D2%B3%D0%B8-%D2%B7%D0%B0%D0%B2%D0%BE%D0%BD-%D0%B1%D0%BE-%D0%BA%D0%BE%D1%80%D1%88%D0%B0%D1%80%D0%B8%D0%BA%D0%B0%D1%88-%D0%B4%D0%B0%D1%80-%D0%B4%D0%BE%D0%B4%D0%B3%D0%BE%D2%B3/30906405.html" title="Баҳси тарроҳи ҷавон Парвин Ҷаҳонгирӣ бо коршарикаш дар додгоҳи Фирдавсӣ. ВИДЕО">
<span class="also-read__text--label">
ИНЧУНИН, БИХОНЕД:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
Баҳси тарроҳи ҷавон Парвин Ҷаҳонгирӣ бо коршарикаш дар додгоҳи Фирдавсӣ. ВИДЕО
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30915378"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30915378" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30915378.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30915378.html&amp;text=%d0%9f%d0%b0%d1%80%d0%b2%d0%b8%d0%bd+%d2%b6%d0%b0%d2%b3%d0%be%d0%bd%d0%b3%d0%b8%d1%80%d3%a3%2c+%d1%82%d0%b0%d1%80%d1%80%d0%be%d2%b3%d0%b8+%d2%b7%d0%b0%d0%b2%d0%be%d0%bd%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%22%d1%88%d0%b8%d0%ba%d0%be%d1%8f%d1%82%22+%d2%b7%d0%b0%d1%80%d0%b8%d0%bc%d0%b0+%d0%b1%d0%b0%d1%81%d1%82%d0%b0%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30915378.html&amp;subject=Парвин Ҷаҳонгирӣ, тарроҳи ҷавонро барои &quot;шикоят&quot; ҷарима бастаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30915378.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30915378p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30915378" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30915378" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30915378" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30915378" id="item-n-30915378" value="item-n-30915378" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30915378p0s1sa1.html?wjs=1" href="/comments/a30915378p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30915378" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30915378" id="item-o-30915378" value="item-o-30915378" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30915378p0s0sa1.html?wjs=1" href="/comments/a30915378p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30915378" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30915378"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30915378p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30915378p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30915137" data-api-id="30915137" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T15:52:27+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Амрико чанд ширкат ва шахсони муҳим дар бахши нафти Эронро таҳрим кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B69505B6-A9C2-48DC-B283-CD05021C4B6F_w250_r1_s.jpg" itemprop="url" alt="Таҳримҳои нави Амрико вазири нафти Эрон Бежан Номдор Зангинаро низ дар бар мегирад" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Таҳримҳои нави Амрико вазири нафти Эрон Бежан Номдор Зангинаро низ дар бар мегирад</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30915137" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Амрико рӯзи 26-уми октябр ба зидди чанд ширкати калон ва ниҳоду шахсони алоҳидае, ки дар бахши нафти Эрон фаъолият доранд, таҳримҳои нав ҷорӣ кард.</p>
<p>Вазорати хазонадории Амрико гуфт, таҳримшудаҳо бо фаъолиятҳои худ нирӯи Қудс, бахши хориҷӣ ва истихборотии Сипоҳи посдорони инқилоби исломиро пуштибонӣ мекунанд.</p>
<p>Стивен Мнучин, вазири хазонадории Амрико, гуфт, &quot;ҳукумати Эрон бо истифода аз сектори нафт фаъолиятҳои бесуботкунандаи нирӯҳои Қудсро сармоягузорӣ мекунад.&quot;</p>
<p>Вай афзуд, режими Эрон сармоягузории ниҳодҳои даҳшатафкан ва барномаи атомии худро нисбат ба бароварда кардани эҳтиёҷҳои мардум афзал мешуморад.</p>
<p>Таҳримҳои нави Амрико вазири нафт, ширкати миллии нафт ва ширкати миллии киштиҳои нафткаши Эронро дар бар мегирад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30915137"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30915137" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30915137.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30915137.html&amp;text=%d0%90%d0%bc%d1%80%d0%b8%d0%ba%d0%be+%d1%87%d0%b0%d0%bd%d0%b4+%d1%88%d0%b8%d1%80%d0%ba%d0%b0%d1%82+%d0%b2%d0%b0+%d1%88%d0%b0%d1%85%d1%81%d0%be%d0%bd%d0%b8+%d0%bc%d1%83%d2%b3%d0%b8%d0%bc+%d0%b4%d0%b0%d1%80+%d0%b1%d0%b0%d1%85%d1%88%d0%b8+%d0%bd%d0%b0%d1%84%d1%82%d0%b8+%d0%ad%d1%80%d0%be%d0%bd%d1%80%d0%be+%d1%82%d0%b0%d2%b3%d1%80%d0%b8%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30915137.html&amp;subject=Амрико чанд ширкат ва шахсони муҳим дар бахши нафти Эронро таҳрим кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30915137.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30915082" data-api-id="30915082" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T15:22:51+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Содир Ҷабборов музокиротро роҳи ҳалли баҳсҳои марзӣ донист
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/60273170-4ea1-4528-b411-ec28d44dde74_w250_r1_s.jpg" itemprop="url" alt="Содир Ҷабборов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Содир Ҷабборов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30915082" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Содир Ҷабборов, нахуствазир ва ҳамзамон иҷрокунандаи вазифаи президенти Қирғизистон, хостори ҳалли фаврии баҳсҳои марзӣ бо кишварҳои ҳамсоя, аз ҷумла Тоҷикистон, шудааст.</p>
<p>Ӯ рӯзи 26-уми октябр дар суҳбат бо раиси Хадамоти давлатии марзбонии Қирғизистон гуфтааст, ба зудӣ бо сафари корӣ ба вилоятҳои Бодканд ва Ӯшу Ҷалолобод рафта, бо мушкили марзӣ аз наздик ошно мешавад.</p>
<p>&quot;Барои рух надодани ҳаргуна ҳодиса бояд ҳалли ин масъала кашол наёбад. Сокинони минтақаҳои наздимарзӣ бояд дар шароити оромӣ ва субот зиндагӣ кунанд&quot;, -- афзудааст ӯ. </p>
<p>Изҳороти Содир Ҷабборов баъд аз он садо дод, ки рӯзи 25-уми октябр дар марзи Тоҷикистону Қирғизистон тирпарронӣ шуд. Сокинони деҳаи Хоҷа Аълои шаҳри Исфара гуфтанд, лӯлаи оби ошомиданиро дар мавзеи Мулломалик таъмир карданӣ буданд, вале марзбонони қирғиз ба ҳаво тир кушода, монеи корашон шудаанд.</p>
<p>Мақомоти марзбонии ду кишвар фавран ба ин ҳодиса вокуниш карданд. Дафтари матбуотии Хадамоти марзбонии Қирғизистон дар як изҳорот гуфтааст, шаҳрвандони Тоҷикистон дар минтақаи баҳсӣ лӯлаи об мекашиданд.</p>
<p>Хабаргузории давлатии &quot;Ховар&quot; ба нақл аз маркази матбуотии нерӯҳои марзбони Кумитаи давлатии амнияти миллии Тоҷикистон навишт, &quot;ин қитъа қаламрави ҷумҳурии Тоҷикистон аст&quot;.</p>
<p>Тоҷикистон ва Қирғизистон 976 километр марз доранд, ки то кунун 504 километри он муайян ва аломатгузорӣ шудааст. Ду тараф бо вуҷуди гузашти солҳо натавонистанд, сари минтақаҳои баҳсбарангез ба созиш расанд ва хатти марзро бикашанд. Аз ин рӯ, зуд-зуд дар ин минтақаҳои баҳсӣ муноқиша сар мезанад.</p>
<p>Содир Ҷабборов ба муайяну аломатгузории марз бо роҳи гуфтугӯ таъкид кардааст. Дафтари матбуоти ҳукумати Қирғизистон аз қавли ӯ навишт: &quot;Ҳамаи мушкил роҳи ҳал дорад. Ҳамгуна масъалаҳоро мешавад бо роҳи гуфтугӯ ҳал кард.&quot;</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30915082"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30915082" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30915082.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30915082.html&amp;text=%d0%a1%d0%be%d0%b4%d0%b8%d1%80+%d2%b6%d0%b0%d0%b1%d0%b1%d0%be%d1%80%d0%be%d0%b2+%d0%bc%d1%83%d0%b7%d0%be%d0%ba%d0%b8%d1%80%d0%be%d1%82%d1%80%d0%be+%d1%80%d0%be%d2%b3%d0%b8+%d2%b3%d0%b0%d0%bb%d0%bb%d0%b8+%d0%b1%d0%b0%d2%b3%d1%81%d2%b3%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7%d3%a3+%d0%b4%d0%be%d0%bd%d0%b8%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30915082.html&amp;subject=Содир Ҷабборов музокиротро роҳи ҳалли баҳсҳои марзӣ донист"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30915082.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30915068" data-api-id="30915068" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T15:15:23+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Оташбас миёни Арманистон ва Озарбойҷон як рӯз ҳам идома накард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/3057c918-039b-4835-a0fd-1a567bbbff4b_w250_r1_s.jpg" itemprop="url" alt="Истифодаи тупхона дар даргириҳои Қарабоғи Кӯҳӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Истифодаи тупхона дар даргириҳои Қарабоғи Кӯҳӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30915068" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Арманистон ва Озарбойҷон дубора ҳамдигарро ба вайрон кардани созиши оташбас дар минтақаи ҷудоихоҳи Қаробоғи Кӯҳӣ айбдор карданд, ки бо миёнаравии ИМА ба даст омада буд.</p>
<p>Нахуствазири Арманистон Никол Пашинян рӯзи 27-уми октябр дар Твиттер навишт: &quot;Мехостам изҳор намоям, ки талошҳои ҷомеаи ҷаҳонӣ, ки ин дафъа бо миёнаравии Иёлоти Муттаҳида ба эълони оташбас расида буданд, ноком шуданд. Дар натиҷаи гулӯлаборони пайваста аз тарафи Озарбойҷон дар Артсах (номи армании Қаробоғи Кӯҳӣ) ғайринизомиён кушта ва маҷрӯҳ шуданд”.</p>
<p>Дар ҳамин ҳол, Вазорати дифои Озарбойҷон рӯзи 27-уми октябр эълом дошт, ки Арманистон натавонист шароити оташбаси башардӯстонаро риоя кунад. &quot;Нерӯҳои мусаллаҳи Арманистон дар давоми рӯзи 26-уми октябр ва шаби 27-уми октябр мавқеъҳои артиши Озарбойҷонро дар самтҳои гуногун дар ҷабҳа ва нуқтаҳои аҳолинишини наздики он аз силоҳҳои гуногун ҳадаф қарор доданд. Ҷангҳо асосан дар самтҳои хатти ҷабҳа дар Хоҷавенд, Физулӣ ва Губадлӣ идома доштанд,&quot; -- омадааст дар паёми Вазорати дифои Озарбойҷон ва изофа шудааст, ки нерӯҳои Озарбойҷон ба ҳамлаҳо посух додаанд.</p>
<p>Оташбас расман аз нимишабии 25 ба 26-уми октябр сар шуда буд.</p>
<p>Даргириҳо дар Қаробоғи Куҳӣ аз 27-уми сентябр шуруъ шуда, дар Арманистону Озарбойҷон вазъи низомӣ эълом гардид. Ҳар ду кишвар аз талафоти ҷонӣ ва ҷароҳат бардоштани шаҳрвандонашон хабар медиҳанд ва ҳамдигарро дар ташдиди вазъ айбдор мекунанд.</p>
<p>Низои Озарбойҷону Арманистон бар сари Қаробоғи Куҳӣ аз охирин солҳои мавҷудияти Иттиҳоди Шӯравӣ идома дорад. Минтақаи мазкур, ки бештари бошандагонаш арманӣ ҳастанд, дар соли 1991 эълом кард, ки аз Озарбойҷон ҷудо ва мустақил мешавад, аммо ҳеч кадом давлати дунё ин минтақаро эътироф накард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30915068"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30915068" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30915068.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30915068.html&amp;text=%d0%9e%d1%82%d0%b0%d1%88%d0%b1%d0%b0%d1%81+%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d0%90%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0+%d0%9e%d0%b7%d0%b0%d1%80%d0%b1%d0%be%d0%b9%d2%b7%d0%be%d0%bd+%d1%8f%d0%ba+%d1%80%d3%af%d0%b7+%d2%b3%d0%b0%d0%bc+%d0%b8%d0%b4%d0%be%d0%bc%d0%b0+%d0%bd%d0%b0%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30915068.html&amp;subject=Оташбас миёни Арманистон ва Озарбойҷон як рӯз ҳам идома накард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30915068.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914979" data-api-id="30914979" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T14:28:46+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Даҳҳо сомона дар Фаронса баъди изҳороти Макрон рахна шудаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/20d5061d-40fc-400f-a7c4-330cc14610a2_w250_r1_s.jpg" itemprop="url" alt="Президенти Фаронса Эммануэл Макрон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Президенти Фаронса Эммануэл Макрон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914979" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Хабаргузории &quot;Франс Пресс&quot; навиштааст, ки шаби душанбе ба сешанбе дар Фаронса даҳҳо сомона мавриди ҳамлаи рахнагарони исломӣ қарор гирифтаанд.</strong><br />
<br />
Дар сомонаҳо, аз ҷумла сомонаҳои маъмурияти ноҳияҳо шиорҳои даъват ба пирӯзии дини Ислом, паёмбар Муҳаммад, марги Фаронса ва акси президенти ин кишвар Эммануэл Макрон дар шакли хук нашр шудааст.<br />
<br />
Ин ҳамлаҳо баъди изҳороти Макрон дар робита ба куштори омӯзгор Самюэля Патӣ анҷом шуданд, ки дар ҷараёни дарс карикатураҳои паёмбарро нишон дода буд. Макрон омӯзгорро &quot;қаҳрамони сокит&quot; ва куштори ӯро &quot;ҳамлаи террористии исломӣ&quot; номид. Макрон гуфт, Ислом дар як вазъи буҳронӣ қарор дорад ва ӯ сокинони кишварашро ба ҳифзи арзишҳои дунявӣ ва Фаронса аз &quot;Исломи ифротӣ&quot; даъват кард.<br />
<br />
​Изҳороти Макрон дар бораи Ислом нигарониҳоеро дар як қатор кишварҳои Ховари Миёна ба бор овард. Президенти Туркия ба Макрон тавсия дод, ки &quot;табобати равонӣ&quot; бигирад.<br />
<br />
Муфтии Чеченистон ва мушовири раисҷумҳури ин кишвар Ҳоҷӣ Салоҳ Межиев президенти Фаронсаро &quot;террористи рақами 1&quot; хонд.<br />
<br />
Дар посух ба пуштибонии Макрон аз ин карикатураҳо, дар кишварҳои мусалмоннишини ҷаҳони Араб даъватҳо ба бойкоти харидории маҳсулоти фаронсавӣ садо дод. Макрон гуфт, ки “Фаронса ҳеҷ гоҳ аз карикатураҳои мо даст намекашад”.<br />
<br />
Ҳоло бойкоти харидории маҳсулоти сохтаи Фаронса дар Қатару Кувайт ҷараён дорад ва интизор меравад, ки дар Урдун ва дигар кишварҳо идома пайдо кунад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914979"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914979" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914979.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914979.html&amp;text=%d0%94%d0%b0%d2%b3%d2%b3%d0%be+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d0%b0+%d0%b4%d0%b0%d1%80+%d0%a4%d0%b0%d1%80%d0%be%d0%bd%d1%81%d0%b0+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d0%b8%d0%b7%d2%b3%d0%be%d1%80%d0%be%d1%82%d0%b8+%d0%9c%d0%b0%d0%ba%d1%80%d0%be%d0%bd+%d1%80%d0%b0%d1%85%d0%bd%d0%b0+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914979.html&amp;subject=Даҳҳо сомона дар Фаронса баъди изҳороти Макрон рахна шудаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914979.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914933" data-api-id="30914933" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T14:00:03+05:00">
Октябр 27, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Пас аз як рӯзи худкушии Шерафган Хоҷақулов. Масъулони Фурудгоҳи Душанбе гуфтанд, маоши ӯро пардохта буданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/1c125180-3b2f-4a9a-9e49-348606247107_cx0_cy5_cw0_w250_r1_s.jpg" itemprop="url" alt="Шерафган Хоҷақулов" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Шерафган Хоҷақулов</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914933" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Баъд аз як рӯзи худкушии Шерафган Хоҷақулов, корманди бахши амнияти Фурудгоҳи байналмилалии Душанбе, ки наздиконаш онро ба пардохт нашудани маоши чандмоҳааш рабт доданд, маъмурияти фурудгоҳ гуфтанд, ки &quot;ҳодиса ба масъалаи маош рабт надорад&quot;.</p>
<p>Дафтари матбуоти Фурудгоҳи байналмилалии Душанбе рӯзи 27-уми октябр ба Радиои Озодӣ гуфт, маоши Шерафган Хоҷақулов пардохта шудааст ва санадҳои бонкӣ низ доранд.</p>
<p>Ин манбаъ гуфт, сабаби асосии даст ба худкушӣ задани корманди Бахши амнияти Фурудгоҳ ҳанӯз рӯшан нест ва онро Додситонии нақлиёт таҳқиқ дорад. Имрӯз раҳбари бевоситаи Шерафган Хоҷақулов барои додани баёнот ба додситонӣ даъват шудааст. Ӯ дар гуфтугӯи кутоҳи телефонӣ бо Радиои Озодӣ аз шарҳи масъала худдорӣ кард ва афзуд, барои ҳама гуна маълумот ба мақомоти тафтишотӣ муроҷиат карда шавад.</p>
<p>Дафтари матбуоти Фурудгоҳи байналмилалии Душанбе мегӯяд, Шерафган Хоҷақулов худро бо тири &quot;Калашников&quot; паррондааст ва мақомоти Фурудгоҳ ба таври расмӣ ба хонаводааш изҳори ҳамдардӣ кардаанд. Вале наздикони Хоҷақулов ба Радиои Озодӣ гуфтанд, ягон таслияти расмӣ нагирифтаанд, танҳо ҳамкорони Шерафган як миқдор маблағ ҷамъоварӣ намуда, ба ин хонавода расондаанд.</p>
<p>Дар ҳамин ҳол, як манбаи наздик ба мақомоти Фурудгоҳи байналмилалии Душанбе гуфт, Шерафган Хоҷақулов гуё бо яке аз наздиконаш мушкили пулӣ дошт, вале пайвандонаш ин хабарро рад карданд.</p>
<p>Рӯзи 26-уми октябр баъзе аз онҳо худкушии Шерафган Хоҷақуловро ба пардохт нашудани маоши, ба гуфтаи онҳо, нӯҳмоҳааш ва қарздорӣ аз манзили иҷора рабт дода буданд.</p>
<p>Радиои Озодӣ барои маълум кардани паҳлӯҳои қазия ба раҳбарияти Фурудгоҳи байналмилалии Душанбе расман муроҷиат кардааст ва мунтазири посухи онҳо аст. Дар сурати ба даст омадани ҷузъиёти бештар онро дар сомона нашр хоҳем кард.</p>
<p><strong>Ончи рӯзи 26-уми октябр гузашт, дар инҷо бихонед: </strong></p><div data-owner-ct="None" data-inline="False">
<div class="media-block also-read">
<a class="img-wrap img-wrap--size-3 also-read__img" href="/a/%D1%85%D1%83%D0%B4%D0%BA%D1%83%D1%88%D0%B8%D0%B8-%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8-%D1%84%D1%83%D1%80%D1%83%D0%B4%D0%B3%D0%BE%D2%B3%D0%B8-%D0%B4%D1%83%D1%88%D0%B0%D0%BD%D0%B1%D0%B5/30913139.html" title="&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО">
<span class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/8feaa950-32cd-401a-93ff-ba604480fb49_cx0_cy92_cw0_w100_r1.jpg" alt="Шерафган Хоҷақулов, корманди фурудгоҳи Душанбе, ки худкушӣ кардааст. Акс аз наздиконаш">
</noscript>
<img data-src="https://gdb.rferl.org/8feaa950-32cd-401a-93ff-ba604480fb49_cx0_cy92_cw0_w100_r1.jpg" alt="Шерафган Хоҷақулов, корманди фурудгоҳи Душанбе, ки худкушӣ кардааст. Акс аз наздиконаш" />
</span>
</a> <div class="media-block__content also-read__body also-read__body--h">
<a href="/a/%D1%85%D1%83%D0%B4%D0%BA%D1%83%D1%88%D0%B8%D0%B8-%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8-%D1%84%D1%83%D1%80%D1%83%D0%B4%D0%B3%D0%BE%D2%B3%D0%B8-%D0%B4%D1%83%D1%88%D0%B0%D0%BD%D0%B1%D0%B5/30913139.html" title="&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО">
<span class="also-read__text--label">
ИНЧУНИН, БИХОНЕД:
</span>
<h4 class="media-block__title media-block__title--size-3 also-read__text p-0">
&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО
</h4>
</a>
</div>
</div>
</div>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914933"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914933" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914933.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914933.html&amp;text=%d0%9f%d0%b0%d1%81+%d0%b0%d0%b7+%d1%8f%d0%ba+%d1%80%d3%af%d0%b7%d0%b8+%d1%85%d1%83%d0%b4%d0%ba%d1%83%d1%88%d0%b8%d0%b8+%d0%a8%d0%b5%d1%80%d0%b0%d1%84%d0%b3%d0%b0%d0%bd+%d0%a5%d0%be%d2%b7%d0%b0%d2%9b%d1%83%d0%bb%d0%be%d0%b2.+%d0%9c%d0%b0%d1%81%d1%8a%d1%83%d0%bb%d0%be%d0%bd%d0%b8+%d0%a4%d1%83%d1%80%d1%83%d0%b4%d0%b3%d0%be%d2%b3%d0%b8+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%b3%d1%83%d1%84%d1%82%d0%b0%d0%bd%d0%b4%2c+%d0%bc%d0%b0%d0%be%d1%88%d0%b8+%d3%af%d1%80%d0%be+%d0%bf%d0%b0%d1%80%d0%b4%d0%be%d1%85%d1%82%d0%b0+%d0%b1%d1%83%d0%b4%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914933.html&amp;subject=Пас аз як рӯзи худкушии Шерафган Хоҷақулов. Масъулони Фурудгоҳи Душанбе гуфтанд, маоши ӯро пардохта буданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914933.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30914933p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (3)" title="Шарҳҳоро бинед (3)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (3)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30914933" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30914933" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30914933" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30914933" id="item-n-30914933" value="item-n-30914933" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30914933p0s1sa1.html?wjs=1" href="/comments/a30914933p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30914933" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30914933" id="item-o-30914933" value="item-o-30914933" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30914933p0s0sa1.html?wjs=1" href="/comments/a30914933p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30914933" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (3)
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30914933"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30914933p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30914933p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914923" data-api-id="30914923" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T13:59:04+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Узбекистон дар ду соли оянда барқро қимат намекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/54A646CC-FF38-40FD-B555-82438421B6EB_w250_r1_s.jpg" itemprop="url" alt="Хатти барқ дар минтақаи марзии Узбекистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Хатти барқ дар минтақаи марзии Узбекистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914923" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Мудири ширкати &quot;Шабакаҳои минтақавии барқӣ&quot;-и Узбекистон Улуғбек Мустафоев 26 октябр дар суҳбат бо телевизиони &quot;Узбекистон 24&quot; гуфт, солҳои 2021 ва 2022 арзиши нерӯи барқ дар ин кишвар боло бурда нахоҳад шуд.</strong><br />
<br />
&quot;Вазифаи аслие, ки президент гузоштааст, ин гарон нашудани арзиши нерӯи барқ дар солҳои 2021-2022 мебошад&quot;, - афзуд Улуғбек Мустафоев.<br />
<br />
Ба гуфтаи Мустафоев, бозсозӣ ва замонависозии низоми интиқоли барқ на аз ҳисоби боло бурдани тарифҳо, балки аз ҳисоби поин бурдани арзиши аслӣ сурат хоҳад гирифт.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914923"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914923" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914923.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914923.html&amp;text=%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b4%d1%83+%d1%81%d0%be%d0%bb%d0%b8+%d0%be%d1%8f%d0%bd%d0%b4%d0%b0+%d0%b1%d0%b0%d1%80%d2%9b%d1%80%d0%be+%d2%9b%d0%b8%d0%bc%d0%b0%d1%82+%d0%bd%d0%b0%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914923.html&amp;subject=Узбекистон дар ду соли оянда барқро қимат намекунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914923.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914852" data-api-id="30914852" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T13:19:39+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
СММ ба қатъи зӯровариҳо нисбати мухолифони Лукашенко даъват кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/C6BB44F7-B026-47D9-AA08-39DDD5CC7A2F_w250_r1_s.jpg" itemprop="url" alt="Раҳпаймоии эътирозӣ дар Минск, 25 октябри соли 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Раҳпаймоии эътирозӣ дар Минск, 25 октябри соли 2020</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914852" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Гузоришгари ҳуқуқи башари Созмони Милал дар Беларус рӯзи 26 октябр аз ҳукумати ин кишвар талаб кард, ки “аз саркӯб кардани мардуми худ даст кашад ”. Ин ишораест ба боздошт шудани ҳазорон нафар аз эътирозгарони зидди Аляксандр Лукашенко дар ҷараёни эътирозҳои ахир.</strong> Талаби Анаис Марин дар ҳоле садо медиҳад, ки мухолифони Лукашенко ба корпартоии саросарӣ дар кишвар оғоз кардаанд ва дар раҳпаймоиҳои эътирозӣ садҳо нафар боздошт шудаанд. Марин ба Кумитаи ҳуқуқи инсони СММ гуфт, ки дар моҳҳои август ва сентябр ба камияш 20 ҳазор нафар боздошт шуд, аз латукӯб, шиканҷа ё дигар бадрафторӣ нисбати онҳо дар боздоштгоҳҳо гузориш шудааст. Муроҷиати Марин дар изҳороти кумитаи иборат аз 52 кишвари асосан аврупоӣ ва Иттиҳоди Аврупо аксандоз шуд. Онҳо низ қатъи зӯроварӣ бар тазоҳуркунандагони осоишта ва тарсонидани раҳбарони мухолифат, рӯзноманигорон ва ҳомиёни ҳуқуқро талаб карданд. Дар Беларус ҳафтаҳост эътирозҳои зидди Лукашенко идома доранд, ки пирӯзияш дар интихоботи президентии 9 август боиси нобоварӣ ва баҳсҳо шудааст. Мухолифони ӯ мегӯянд, натиҷаҳои расмии овоздиҳӣ дурӯғанд ва дар асл номзади онҳо Святлана Тихановская барандаи қонунии инттихобот аст. Тихановская гуфт, ки корпартоӣ бо даъвати ӯ ҳамчун фишор ба Лукашенко барои рафтан аз мансаб &quot;танҳо акнун оғоз ёфт ва то рафт қавитар хоҳад гашт.&quot;</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914852"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914852" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914852.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914852.html&amp;text=%d0%a1%d0%9c%d0%9c+%d0%b1%d0%b0+%d2%9b%d0%b0%d1%82%d1%8a%d0%b8+%d0%b7%d3%af%d1%80%d0%be%d0%b2%d0%b0%d1%80%d0%b8%d2%b3%d0%be+%d0%bd%d0%b8%d1%81%d0%b1%d0%b0%d1%82%d0%b8+%d0%bc%d1%83%d1%85%d0%be%d0%bb%d0%b8%d1%84%d0%be%d0%bd%d0%b8+%d0%9b%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be+%d0%b4%d0%b0%d1%8a%d0%b2%d0%b0%d1%82+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914852.html&amp;subject=СММ ба қатъи зӯровариҳо нисбати мухолифони Лукашенко даъват кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914852.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914820" data-api-id="30914820" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T12:56:13+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар ҳамла ба як мадраса дар Пешовар 9 толибилм ҷон бохтанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/f0f94bb4-85e9-45ae-afde-9f152e69f392_w250_r1_s.jpg" itemprop="url" alt="Ҳамла ба як мадраса дар шаҳри Пешовари Покистон. 27 оятябри соли 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳамла ба як мадраса дар шаҳри Пешовари Покистон. 27 оятябри соли 2020.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914820" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Мақомоти расмӣ дар Покистон мегӯянд, дар натиҷаи ҳамла ба як мадрасаи исломӣ дар шаҳри Пешовар камаш 9 донишҷӯ кушта шудаанд ва 70 нафари дигар ҷароҳат бардоштаанд.</p>
<p>Виқор Азим, як мақоми баландпояи пулиси шаҳри Пешовар гуфт, ки ҳангоми таркиш дар рӯзи 27-уми октябр дар дохили як синфи мадраса 60 нафар дарс мехондаанд. Ба гуфтаи ӯ, касе ҷузвдонеро, ки бомб доштааст, қабл аз оғози дарс дар дохили толори дарсхонии донишҷӯён гузошта рафтааст.</p>
<p>Муҳаммад Осимхон, сухангӯи Шифохонаи Луя дар Пешовар гуфт, ки ба инҷо 7 ҷасад ва 70 захмиро овардаанд. Ба гуфтаи ӯ, онҳое, ки ҳалок шудаанд, сочмаҳои зиёде хӯрдаанд ва ё бисёр сӯхтаанд.</p>
<p>Мақомот гуфтаанд, ки дар байни захмиён донишҷӯёни афғон низ ҳастанд. То кунун касе масъулияти ин бомбгузориро бар дӯш нагирифтааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914820"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914820" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914820.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914820.html&amp;text=%d0%94%d0%b0%d1%80+%d2%b3%d0%b0%d0%bc%d0%bb%d0%b0+%d0%b1%d0%b0+%d1%8f%d0%ba+%d0%bc%d0%b0%d0%b4%d1%80%d0%b0%d1%81%d0%b0+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b5%d1%88%d0%be%d0%b2%d0%b0%d1%80+9+%d1%82%d0%be%d0%bb%d0%b8%d0%b1%d0%b8%d0%bb%d0%bc+%d2%b7%d0%be%d0%bd+%d0%b1%d0%be%d1%85%d1%82%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914820.html&amp;subject=Дар ҳамла ба як мадраса дар Пешовар 9 толибилм ҷон бохтанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914820.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914640" data-api-id="30914640" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T10:44:24+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар як шабонарӯз 43 кас дар Тоҷикистон ба КОВИД-19 гирифтор шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A914732F-01E4-4D6A-A210-9AF090D0EDA4_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914640" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар шабонарӯзи гузашта дар Тоҷикистон ташхисҳо ба короновируси нав гирифтор шудани 43 каси дигарро ошкор кардаанд. </p>
<p>Ба иттилои Вазорати тандурстии Тоҷикистон то шоми 26-уми октябр шумори умумии сироятёфтагон аз коронавирус ба 10 ҳазору 819 нафар расид.</p>
<p>Ба гуфтаи ин ниҳод, дар чанд рӯзи ахир мавридҳои фавт аз коронавирус дар Тоҷикистон сабти ном нашудааст. Бинобар омори расмӣ, то кунун 81 нафар бар асари ин беморӣ фавтидаанд. </p>
<p>Аммо мутахассисон ба омори расмӣ дар бораи бемории COVID-19 шубҳа доранд ва мегӯянд, теъдоди гирифторону талафот ба маротиб бештар аз он аст, ки Вазорати тандурустӣ мегӯяд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914640"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914640" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914640.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914640.html&amp;text=%d0%94%d0%b0%d1%80+%d1%8f%d0%ba+%d1%88%d0%b0%d0%b1%d0%be%d0%bd%d0%b0%d1%80%d3%af%d0%b7+43+%d0%ba%d0%b0%d1%81+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d0%9a%d0%9e%d0%92%d0%98%d0%94-19+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914640.html&amp;subject=Дар як шабонарӯз 43 кас дар Тоҷикистон ба КОВИД-19 гирифтор шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914640.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914632" data-api-id="30914632" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T10:38:46+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сарвазири пешини Қирғизистон дар пайгарди байнидавлатӣ қарор гирифт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B5FC29F9-B990-400D-8BB7-6FA42669522B_w250_r1_s.jpg" itemprop="url" alt="Сафар Исҳоқов, сарвазири пешини Қирғизистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Сафар Исҳоқов, сарвазири пешини Қирғизистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914632" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Хадамоти иҷрои ҷазои ҷиноии Қирғизистон хабар медиҳад, ки сарвазири пешини ин кишвар Сафар Исҳоқов дар пайгарди байнидавлатӣ эълом шудааст.</p>
<p>Ин хадамот иттилоъ надорад, ки оё Исҳоқов кишварро тарк кардааст ё на. Ба иттилои расонаҳо, муҳлати дар озодӣ будани Исҳоқов ҳанӯз 12 октябр ба поён расида буд, вале вай ба маҳбас барнагашт.</p>
<p>Моҳи июни соли ҷорӣ додгоҳи ноҳияи Якуми майи шаҳри Бишкек Исҳоқовро дар фасодкорӣ ҳангоми сохтани Осорхонаи таърихӣ ва ипподром дар шаҳри Чолпон-Ота айбдор ва 18 сол зиндонӣ кард. Декабри соли 2019 додгоҳ ӯро бо айби фасодкорӣ ҳангоми азнавсозии маркази гармидиҳии шаҳри Бишкек 15 сол зиндонӣ карда буд.</p>
<p>Шаби 6 октябр дар натиҷаи эътирозҳои мардумӣ Исҳоқов барои ҳафт рӯз аз маҳбас озод карда шуд.</p>
<p>Исҳоқов дар солҳои 2017-2018 сарвазири Қирғизистон буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914632"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914632" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914632.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914632.html&amp;text=%d0%a1%d0%b0%d1%80%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%bf%d0%b5%d1%88%d0%b8%d0%bd%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%bf%d0%b0%d0%b9%d0%b3%d0%b0%d1%80%d0%b4%d0%b8+%d0%b1%d0%b0%d0%b9%d0%bd%d0%b8%d0%b4%d0%b0%d0%b2%d0%bb%d0%b0%d1%82%d3%a3+%d2%9b%d0%b0%d1%80%d0%be%d1%80+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914632.html&amp;subject=Сарвазири пешини Қирғизистон дар пайгарди байнидавлатӣ қарор гирифт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914632.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914622" data-api-id="30914622" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T10:36:21+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Президенти пешини Қирғизистон дар боздоштгоҳ гуруснашинӣ эълом кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/6c6c5266-5bf8-4990-9c3f-77f2e8837445_w250_r1_s.jpg" itemprop="url" alt="Алмосбек Отамбоев, раиси ҷумҳури пешини Қирғизистон." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Алмосбек Отамбоев, раиси ҷумҳури пешини Қирғизистон.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914622" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Алмосбек Отамбоев, президенти пешини Қирғизистон, ки баъди аз сӯи эътирозгарон аз зиндон раҳо шудан дубора боздошт гардид, дар боздоштгоҳ гуруснашинӣ эълом кардааст. Дар ин бора вакили мудофеи вай Замира Жоошева хабар дод.</p>
<p>Талабҳои Отамбоев аз ин гуруснашинӣ ҳанӯз маълум нест. Ба гуфтаи Жоошева, президенти пешинро дар таҳхонаи боздоштгоҳ - ҷое ки пештар маҳкумони ба қатлро нигаҳ медоштанд - нигаҳдорӣ мекунанд. Вакили мудофеъ гуфт, он макон шароити бад дорад ва сиҳатии Отамбоев нохуб шудааст.</p>
<p>Хадамоти иҷрои ҷазои ҷиноии Қирғизистон гуфт, ки Отамбоев дар асоси қарори додгоҳи ноҳияи Якуми майи шаҳри Бишкек ба боздоштгоҳ интиқол ёфтааст ва шароити макони нигаҳдории президенти пешин мувофиқ ба талабот аст.</p>
<p>Рӯзҳои 7-8 августи соли гузашта дар деҳаи Кой-Тош &quot;амалиёти иҷборан эҳзор кардани президенти пешини Қирғизистон ба бозпурсӣ&quot; баргузор шуда, дар натиҷаи задухӯрди нерӯҳои пулис бо ҷонибдорони Алмосбек Отамбоев, президенти пешини Қирғизистон даҳҳо кас осеб диданд. Аз ҷумла, як афсари Кумитаи амнияти ин кишвар ҷон бохт.</p>
<p>Отамбоев дар солҳои 2011 то 2017 президенти Қирғизистон буд. Моҳи июли соли ҷорӣ ӯро бо айби фасодкорӣ 11 сол зиндонӣ карданд. Шаби 6 октябр дар натиҷаи эътирозҳои оммавӣ Отамбоев аз маҳбаси кумитаи давлатии амнияти миллӣ озод шуд. Баъди чанд рӯз ӯро дубора боздошт карданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914622"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914622" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914622.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914622.html&amp;text=%d0%9f%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8+%d0%bf%d0%b5%d1%88%d0%b8%d0%bd%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d0%b3%d0%be%d2%b3+%d0%b3%d1%83%d1%80%d1%83%d1%81%d0%bd%d0%b0%d1%88%d0%b8%d0%bd%d3%a3+%d1%8d%d1%8a%d0%bb%d0%be%d0%bc+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914622.html&amp;subject=Президенти пешини Қирғизистон дар боздоштгоҳ гуруснашинӣ эълом кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914622.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30914620" data-api-id="30914620" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-27T10:33:07+05:00">
Октябр 27, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Қазоқистон фаъолон аз фишор ба боздоштшудаҳо шикоят доранд&#160;
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/b5a4dc00-2371-4bd4-82f7-8d7890f8691a_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30914620" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як гуруҳи фаъолони маданӣ 26 октябр дар назди додситонии шаҳри Нурсултони Қазоқистон ҷамъ шуда, аз рафтори кормандони пулис нисбат ба фаъолоне шикоят карданд, ки дар натиҷаи ҳамоиши ҷонибдории хонаводаҳои шаҳрвандони таъқибшаванда дастгир шудаанд.</p>
<p>Ба гуфтаи ҷамъшудаҳо, фаъолон Гулмира Каликова ва Гулҷанат Темирхон рӯзи якшанбе 10-15 рӯз ҳабси маъмурӣ шуданд.</p>
<p>&quot;Мо ба хотири ҳимоят аз ҳуқуқи ин занҳо ба додситонӣ омадем. Онҳоро пеш аз интиқол ба додгоҳ ҳудуди як шабонарӯз дар шуъбаи пулис нигаҳ доштанд. Ба онҳо ҳатто иҷозат надодаанд, ки аз ҳуқуқи худ истифода карда, ба наздиконашон занг зананд&quot;,-изҳор дошт яке аз фаъолон бо номи Айнур Мирзоалиева.</p>
<p>Муовини додситони ноҳияи Байконури пойтахти Қазоқистон Тимур Утеубоев гуфт, шикояти фаъолонро &quot;баррасӣ хоҳанд кард&quot;. Вале аз ироаи ҷузъиёти он худдорӣ намуд. Дар Департаменти пулис Нурсултон гуфтанд, танҳо дар сурати ирсоли номаи расмӣ ҳодисаро шарҳ медиҳанд.</p>
<p>Як гуруҳи фаъолон рӯзи шанбе дар шаҳри Нурсултон гирди ҳам омада, хостанд барои хонаводаҳои шаҳрвандоне пул ҷамъ кунанд, ки мавриди таъқибҳои сиёсӣ қарор доранд. Ин гирдиҳамоӣ бо боздошти иштирокдорон анҷомид. Пулис гуфт, таҷаммуъ бидуни иҷозат ва ғайриқонунӣ буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30914620"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30914620" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30914620.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30914620.html&amp;text=%d0%94%d0%b0%d1%80+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%84%d0%b0%d1%8a%d0%be%d0%bb%d0%be%d0%bd+%d0%b0%d0%b7+%d1%84%d0%b8%d1%88%d0%be%d1%80+%d0%b1%d0%b0+%d0%b1%d0%be%d0%b7%d0%b4%d0%be%d1%88%d1%82%d1%88%d1%83%d0%b4%d0%b0%d2%b3%d0%be+%d1%88%d0%b8%d0%ba%d0%be%d1%8f%d1%82+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4%c2%a0"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30914620.html&amp;subject=Дар Қазоқистон фаъолон аз фишор ба боздоштшудаҳо шикоят доранд&#160;"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30914620.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30913856" data-api-id="30913856" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-26T23:00:41+05:00">
Октябр 26, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Туркманистон ба карантини пурра аз 1 ноябр омодагӣ мегирад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/7B6D3251-DEB2-4955-BB96-0CFC9721A9D9_cx0_cy50_cw0_w250_r1_s.jpg" itemprop="url" alt="Роҳгузарони ниқобдор дар яке аз кӯчаҳои Ишқобод" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Роҳгузарони ниқобдор дар яке аз кӯчаҳои Ишқобод</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30913856" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><br />
<br />
Ҳукумати Туркманистон масъалаи таҳкими чораҳои пешгирӣ аз паҳншавии коронавирусро ҷиддан баррасӣ дорад. Ин чораҷӯӣ ба паҳншавии COVID-19 дар маҳбаси занонаи вилояти Дашоғузи он кишвар рабт дорад, ки ба навиштани расонаҳо, вазъи COVID-19 дар маҳбаси мазкур ташвишовар боқӣ мондааст. Ба иттилои расонаҳо, дар маҳбас наздики 500 зан гирифтори COVID-19 аст. Гуфта мешавад, дар вилояти Лабиоб низ паҳншавии вабои коронавирус ташвишовар аст. Ба ин далел мақомоти Туркманистон тасмим гирифтаанд, ки сар аз 1 ноябр парвозҳои дохилӣ, равуои байни минтақаҳо ва баргузории чорабиниҳои оммавиро манъ кунанд.<br />
<br />
&quot;Тасмим ҳанӯз гирифта нашудааст, аммо интизор меравад, сар аз 1 ноябр рафту омад ба минтақаҳо қатъ шавад. Баргузориҳоии чорабиниҳои оммавӣ, амсоли тую маъракаҳо манъ гарданд&quot;, - хабар додааст як манбаи бахши туркмании Радиои Озодӣ.<br />
<br />
Ин дар ҳолест, ки дар Туркманистон пӯшидани ниқоб ҳатмӣ эълом ва гардиши қатораҳо дар дохили кишвар манъ шудааст. Бо ин вуҷуд мақомоти Туркманистон расман мавҷудияти вабои коронавирусро дар кишвар эълом накардаанд.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30913856"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30913856" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30913856.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30913856.html&amp;text=%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd++%d0%b1%d0%b0+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b8+%d0%bf%d1%83%d1%80%d1%80%d0%b0++%d0%b0%d0%b7+1+%d0%bd%d0%be%d1%8f%d0%b1%d1%80+%d0%be%d0%bc%d0%be%d0%b4%d0%b0%d0%b3%d3%a3+%d0%bc%d0%b5%d0%b3%d0%b8%d1%80%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30913856.html&amp;subject=Туркманистон ба карантини пурра аз 1 ноябр омодагӣ мегирад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30913856.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30913822" data-api-id="30913822" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-26T22:31:50+05:00">
Октябр 26, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Узбекистон 14 донишгоҳи хусусӣ бунёд мешавад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/103829AA-A363-4465-9418-08EA03F2C500_w250_r1_s.jpg" itemprop="url" alt="Дар яке аз донишгоҳҳои Узбекистон дар давраи пеш аз ҳамагири COVID-19" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дар яке аз донишгоҳҳои Узбекистон дар давраи пеш аз ҳамагири COVID-19</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30913822" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><br />
<br />
<strong>Дар Узбекистон сар аз 1 сентябри соли 2021 дар ҳар як минтақа дасти кам як муассисаи таҳсилоти олии ғайридавлатӣ бунёд хоҳад шуд. Дар ин бора муовини вазири таҳсилоти олӣ ва миёнаи махсуси Узбекистон Узоқбой Бегимқулов дар як нишасти хабарӣ дар Тошканд иттилоъ дод.</strong><br />
<br />
Дар иттилоияи расмии Вазорати таҳсилоти олӣ ва миёнаи махсуси Узбекистон дақиқ гуфта нашудааст, ки дар ин кишвар чӣ қадар донишгоҳи ғайридавлатӣ бунёд мешавад.<br />
<br />
Тавре Бегимқулов гуфт, агар дар шаҳри Тошканд, Қароқалпоқистон ва 12 вилояти Узбекистон яктоӣ донишгоҳ бунёд шавад, пас дар 1 сол дасти кам 14 донишгоҳи ғайридавлатӣ дар ин кишвар таъсис дода хоҳад шуд.<br />
<br />
Расонаҳо дар бораи таъсиси донишгоҳҳои хусусӣ дар Узбекистон бори нахуст ду сол пеш иттилоъ дода буданд.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30913822"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30913822" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30913822.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30913822.html&amp;text=%d0%94%d0%b0%d1%80+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+14+%d0%b4%d0%be%d0%bd%d0%b8%d1%88%d0%b3%d0%be%d2%b3%d0%b8+%d1%85%d1%83%d1%81%d1%83%d1%81%d3%a3+%d0%b1%d1%83%d0%bd%d1%91%d0%b4+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30913822.html&amp;subject=Дар Узбекистон 14 донишгоҳи хусусӣ бунёд мешавад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30913822.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30913807" data-api-id="30913807" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-26T22:21:33+05:00">
Октябр 26, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Пешбарии номзадҳо ба мақоми президентии Қирғизистон то 15 ноябр идома мекунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F609F0CC-9321-4298-A45F-CB53B6885D65_w250_r1_s.jpg" itemprop="url" alt="Интихобкунанда ҳолнома ва барномаи номзадҳои интихоботи порлумонии Қирғизистонро меомӯзад. " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Интихобкунанда ҳолнома ва барномаи номзадҳои интихоботи порлумонии Қирғизистонро меомӯзад. </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30913807" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><br />
<br />
<strong>Абдуҷаббор Бекматов, муовини раиси Комисияи марказии интихобот ва раъйпурсии Қирғизистон дар бораи интихоботи пеш аз муҳлати президентӣ изҳори назар кард.</strong><br />
<br />
Вай гуфт, қонунгузорӣ талаб мекунад, ки дар сурати пеш аз муҳлат қатъ шудани ваколатҳои президент, порлумон вазифадор аст, интихоботи пеш аз муҳлати президентиро дар давоми як ҳафта эълом кунад. Аммо ба далели он ки порлумон чунин накард, интихобот бидуни дахолати порлумон эъломшуда ба ҳисоб меравад.<br />
<br />
&quot;КМИР мебоист дар давоми ду рӯз санаи дақиқи интихоботро эълом мекард. Дар асоси ҳамин муқаррарот, КМИР 24 октябр интихоботи президентиро 10 январи соли 2021 эълом крад. То 15 ноябр пешбарии номзадҳо ба мақоми президентӣ идома мекунад. Номзадҳоро ҳизбҳои сиёсӣ ва шаҳрвандон пешбарӣ мекунанд. То ҳол касе аз пешбарии номзади худ хабар надодааст&quot;, - гуфт Бекматов.<br />
<br />
Вай гуфт, КМИР то 7 декабр қабули ҳуҷҷатҳои номзадҳоро идома медиҳад. Ба ҷуз ин, номзадҳо бояд на камтар аз 30 ҳазор имзо ба ҷонибдорӣ аз пешбарии худ ҷамъ оваранд.<br />
<br />
Сооронбой Ҷеенбеков, президенти пешини Қирғизистон аз мақоми худ 15 октябр истеъфо дод ва порлумони он кишвар рӯзи 16 октябр истеъфои президентро тасдиқ кард.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30913807"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30913807" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30913807.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30913807.html&amp;text=%d0%9f%d0%b5%d1%88%d0%b1%d0%b0%d1%80%d0%b8%d0%b8+%d0%bd%d0%be%d0%bc%d0%b7%d0%b0%d0%b4%d2%b3%d0%be+%d0%b1%d0%b0+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%d0%b8%d0%b8+%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%82%d0%be+15+%d0%bd%d0%be%d1%8f%d0%b1%d1%80+%d0%b8%d0%b4%d0%be%d0%bc%d0%b0+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30913807.html&amp;subject=Пешбарии номзадҳо ба мақоми президентии Қирғизистон то 15 ноябр идома мекунад "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30913807.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30913684" data-api-id="30913684" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-10-26T21:10:54+05:00">
Октябр 26, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Мақомоти Узбекистон хабари сахттар шудани карантинро рад карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/e4fe6b2e-74cd-4283-88a5-dabb8027d8b8_w250_r1_s.jpg" itemprop="url" alt="Барномаи телевизионӣ роҷеъ ба COVID-19 дар Узбекистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Барномаи телевизионӣ роҷеъ ба COVID-19 дар Узбекистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30913684" checked type="checkbox" />
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><br />
<br />
<strong>Вазорати тандурустии Узбекистон гуфт, ки хабарҳо дар бораи сахттар шудани чораҳои карантинӣ шуруъ аз 1 ноябр дар кишвар асосе надоранд.</strong><br />
<br />
&quot;Дар шабакаҳои иҷтимоӣ овозаҳои беасосе паҳн мешаванд, ки гӯё аз 1 ноябр чораҳои карантинӣ сахттар мешаванд. Бояд зикр кард, ки барои паҳн кардани овозаҳои беасос ва ангехтани ҳарос дар байни аҳолӣ муҷозот пешбинӣ шудааст&quot;, - омадааст дар хабари вазорати тандурустии Узбекистон.<br />
<br />
Чораҳои карантинии марбут ба вабои коронавирус дар он кишвар, ки аз моҳи март эълом шуда буданд, 15 август бекор гардиданд.<br />
<br />
То субҳи 26 октябр дар Узбекистон 65 ҳазору 480 ҳолати гирифторшавӣ ба ин вабо сабт шудааст. Мақомоти он кишвар мегӯянд, дар маҷмуъ дар Узбекистон аз моҳи март ба ин тараф на камтар аз 550 кас бар асари мубталошавӣ ба коронавирус фавтидааст.<br />
</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30913684"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30913684" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30913684.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30913684.html&amp;text=%d0%9c%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82%d0%b8+%d0%a3%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%b0%d0%b1%d0%b0%d1%80%d0%b8+%d1%81%d0%b0%d1%85%d1%82%d1%82%d0%b0%d1%80+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b8+%d0%ba%d0%b0%d1%80%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d1%80%d0%be+%d1%80%d0%b0%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30913684.html&amp;subject=Мақомоти Узбекистон хабари сахттар шудани карантинро рад карданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<div class="ctc">
<input type="text" class="ctc__input" readonly="readonly">
<button class="btn btn--rounded btn--ctc ctc__button" value="text" role="Линкро нусхабардорӣ кунед" js-href="https://www.ozodi.org/a/30913684.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy ico--rounded ico--s"></span>
</button>
</div>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30916658&amp;SiteId=10&amp;r=1426963032&amp;it=0&amp;pd=20201028053734" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30916658" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30916658&amp;SiteId=10&amp;r=1426963032&amp;it=0&amp;pd=20201028053734" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30916658" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=30916658" href="/z/538?p=1&amp;aId=30916658" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30916037.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Шикоят аз ҳамватан. Даҳҳо муҳоҷири тоҷикро дар Русия ҷарима кардаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E0342EB0-A4FA-4842-BA67-07FA29869924_cx15_cy2_cw84_w160_r1.jpg" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/E0342EB0-A4FA-4842-BA67-07FA29869924_cx15_cy2_cw84_w100_r1.jpg" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/30916037.html" >
<h4 class="media-block__title media-block__title--size-2" title="Шикоят аз ҳамватан. Даҳҳо муҳоҷири тоҷикро дар Русия ҷарима кардаанд">
Шикоят аз ҳамватан. Даҳҳо муҳоҷири тоҷикро дар Русия ҷарима кардаанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30915565.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Додситонӣ қазияи Шерафганро &quot;худкушӣ&quot; номид. Бемаошӣ, қарздорӣ ва фарзияҳои дигар таҳқиқ мешаванд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/095d87c5-b77b-490a-a5dc-0adf75e95d41_w160_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/095d87c5-b77b-490a-a5dc-0adf75e95d41_w100_r1.jpg" src="" alt=" " />
</div>
</a>
<div class="media-block__content">
<a href="/a/30915565.html" >
<h4 class="media-block__title media-block__title--size-2" title="Додситонӣ қазияи Шерафганро &quot;худкушӣ&quot; номид. Бемаошӣ, қарздорӣ ва фарзияҳои дигар таҳқиқ мешаванд">
Додситонӣ қазияи Шерафганро &quot;худкушӣ&quot; номид. Бемаошӣ, қарздорӣ ва фарзияҳои дигар таҳқиқ мешаванд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/dar-dushanbe-boz-ba-sari-khonasozi-bahs-mekunand/30914901.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Дар пеши хонаи мо насозед&quot;. Баҳси нотамоми сохтмонҳои нав дар Душанбе. ВИДЕО">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/3189d161-c14c-41b7-bec8-274c7dfee88c_cx7_cy0_cw89_w160_r1.jpg" alt="Эътирози як гуруҳ аз сокинони Душанбе ба сохтмони бинои нав дар назди хонаашон" />
</noscript>
<img data-src="https://gdb.rferl.org/3189d161-c14c-41b7-bec8-274c7dfee88c_cx7_cy0_cw89_w100_r1.jpg" src="" alt="Эътирози як гуруҳ аз сокинони Душанбе ба сохтмони бинои нав дар назди хонаашон" />
</div>
</a>
<div class="media-block__content">
<a href="/a/dar-dushanbe-boz-ba-sari-khonasozi-bahs-mekunand/30914901.html" >
<h4 class="media-block__title media-block__title--size-2" title="&quot;Дар пеши хонаи мо насозед&quot;. Баҳси нотамоми сохтмонҳои нав дар Душанбе. ВИДЕО">
&quot;Дар пеши хонаи мо насозед&quot;. Баҳси нотамоми сохтмонҳои нав дар Душанбе. ВИДЕО
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/%D0%B7%D0%B0%D0%BD%D0%B8-%D0%B4%D1%83%D2%B7%D0%B8%D0%BD%D1%81%D0%B0%D0%B8-%D2%9B%D0%B0%D0%B7%D0%BE%D2%9B-%D0%B0%D0%B7-%D1%82%D0%B0%D1%8A%D2%9B%D0%B8%D0%B1-%D0%BC%D0%B5%D1%82%D0%B0%D1%80%D1%81%D0%B0%D0%B4/30899496.html" title="Трансгендери заншуда дар додгоҳ пирӯз шуд, аммо аз қасос метарсад">
<h4 class="media-block__title media-block__title--size-4">
Трансгендери заншуда дар додгоҳ пирӯз шуд, аммо аз қасос метарсад (18203)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/%D0%B7%D0%B0%D0%BD%D0%B5-%D0%BA%D0%B8-%D0%B1%D0%BE-%D1%87%D0%BE%D1%80-%D0%B1%D0%B0%D1%80%D0%BE%D0%B4%D0%B0%D1%80-%D0%B8%D0%B7%D0%B4%D0%B8%D0%B2%D0%BE%D2%B7-%D0%BA%D0%B0%D1%80%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30900693.html" title="&quot;Фақат мусибат дидам&quot;. Зане, ки бо се бародар издивоҷ кард ва онҳоро куштанд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Фақат мусибат дидам&quot;. Зане, ки бо се бародар издивоҷ кард ва онҳоро куштанд. ВИДЕО (14822)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/%D1%85%D1%83%D0%B4%D0%BA%D1%83%D1%88%D0%B8%D0%B8-%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BD%D0%B4%D0%B8-%D1%84%D1%83%D1%80%D1%83%D0%B4%D0%B3%D0%BE%D2%B3%D0%B8-%D0%B4%D1%83%D1%88%D0%B0%D0%BD%D0%B1%D0%B5/30913139.html" title="&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО (13820)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30905592.html" title="Баъд аз хабари &quot;кушта шудан&quot;-и Гулмурод Ҳалимов, номи ӯ дар рӯйхати таҳримҳои СММ пайдо шуд">
<h4 class="media-block__title media-block__title--size-4">
Баъд аз хабари &quot;кушта шудан&quot;-и Гулмурод Ҳалимов, номи ӯ дар рӯйхати таҳримҳои СММ пайдо шуд (13526)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/%D0%B1%D0%B0%D1%80%D0%BE%D0%B8-%D1%80%D0%B0%D2%B3%D0%BC%D0%BE%D0%BD-%D0%B8%D0%BC%D0%B8%D2%B7%D0%B8-%D0%BD%D0%B0%D0%B2-%D0%BC%D0%B5%D1%81%D0%BE%D0%B7%D0%B0%D0%BD%D0%B4/30901175.html" title="Барои Эмомалӣ Раҳмон &quot;имиҷ&quot;-и нав месозанд?">
<h4 class="media-block__title media-block__title--size-4">
Барои Эмомалӣ Раҳмон &quot;имиҷ&quot;-и нав месозанд? (10061)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30913463.html" title="Чаро корманди Фурудгоҳи Душанбе худкушӣ кардааст?">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Чаро корманди Фурудгоҳи Душанбе худкушӣ кардааст?
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30899330.html" title="Ҷашни Меҳргон. Эҳёи иди аҷдодӣ ё ҷашни пурхарҷи нозарур? АКС">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-gallery"></span>
Ҷашни Меҳргон. Эҳёи иди аҷдодӣ ё ҷашни пурхарҷи нозарур? АКС
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/afghan-war-tragedies-tajbibi/30900536.html" title="Тоҷбибӣ чаҳор шавҳар кардааст, сетоашро куштаанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Тоҷбибӣ чаҳор шавҳар кардааст, сетоашро куштаанд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30903661.html" title="&quot;Боздошт&quot;-и бабре, ки ба чорвои сокинон дар Рӯшон ҳамла кардааст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Боздошт&quot;-и бабре, ки ба чорвои сокинон дар Рӯшон ҳамла кардааст
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30913563.html" title="&quot;Тамоман гушт намехарам&quot;. Назари сокинон дар бораи болоравии нархҳо">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Тамоман гушт намехарам&quot;. Назари сокинон дар бораи болоравии нархҳо
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30906595.html" title="Гапи Озод: Барои тоҷикон хати форсӣ беҳтар аст, ё кириллӣ? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Гапи Озод: Барои тоҷикон хати форсӣ беҳтар аст, ё кириллӣ? ВИДЕО (59)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30913139.html" title="&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Нӯҳ моҳ маош нагирифта буд&quot;. Худкушии як корманди Фурудгоҳи Душанбе. ВИДЕО (42)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30901175.html" title="Барои Эмомалӣ Раҳмон &quot;имиҷ&quot;-и нав месозанд?">
<h4 class="media-block__title media-block__title--size-4">
Барои Эмомалӣ Раҳмон &quot;имиҷ&quot;-и нав месозанд? (27)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30909552.html" title="Дар кӯчаҳои Душанбе гуфтанд, ки вазирону раисони оянда бояд чӣ гуна бошанд. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Дар кӯчаҳои Душанбе гуфтанд, ки вазирону раисони оянда бояд чӣ гуна бошанд. ВИДЕО (20)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30910655.html" title="&quot;Ин кори ман нест.&quot; Чаро дар Тоҷикистон аз суҳбат дар бораи сиёсат парҳез мекунанд? ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Ин кори ман нест.&quot; Чаро дар Тоҷикистон аз суҳбат дар бораи сиёсат парҳез мекунанд? ВИДЕО (19)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30886502.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30883576.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30887766.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30889686.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30888120.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=163" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30916658",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>