
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=160" rel="stylesheet"/>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "160";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var isPreviewPage = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<meta charset="utf-8" />
<title>Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?</title>
<meta name="title" content="Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?" />
<meta name="description" content="Хосият, толибаи синфи 10-и яке аз мактабҳои шаҳри Панҷакент пеши роҳи корвони мошинҳои Эмомалӣ Раҳмон, президенти кишварро гирифта, номаи додашро ба ӯ расонидааст." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/30836054.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30836054.ltr" />
<meta content="Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?" property="og:title" />
<meta content="Хосият, толибаи синфи 10-и яке аз мактабҳои шаҳри Панҷакент пеши роҳи корвони мошинҳои Эмомалӣ Раҳмон, президенти кишварро гирифта, номаи додашро ба ӯ расонидааст." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/30836054.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/36414589-a50e-41cd-8963-79d1b0ab1f82_cx2_cy0_cw97_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Мирзонабии Холиқзод" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/36414589-a50e-41cd-8963-79d1b0ab1f82_cx2_cy0_cw97_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/30836054.html" />
<script type="application/ld+json">{"articleSection":"Тоҷикистон","headline":"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Сиёсат, Ҷомeа","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/7BF50B19-4F98-448B-A09E-9348EEB68DF9.jpg"},"name":"Мирзонабии Холиқзод"},"datePublished":"2020-09-13","dateModified":"2020-09-13 09:53:14Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/30836054.html","url":"https://www.ozodi.org/a/30836054.html","description":"Хосият, толибаи синфи 10-и яке аз мактабҳои шаҳри Панҷакент пеши роҳи корвони мошинҳои Эмомалӣ Раҳмон, президенти кишварро гирифта, номаи додашро ба ӯ расонидааст.","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/36414589-a50e-41cd-8963-79d1b0ab1f82_cx2_cy0_cw97_w1080_h608.jpg"},"name":"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?"}</script>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=160"></script>
<script src="/Scripts/responsive/loader.b?v=BesiKz_QHVJxNYJ-AAOjKmK6TxhdwO-rjJDlwb7rHnA1?&amp;av=0.1.0.0&amp;cb=160"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-cfc250b0-f988-4eda-8190-99b22247017a","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2owx256prq-f-3b921da0a-clientnsv4-s.akamaihd.net",i={"ak.v":"28","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"h2","ak.rid":"2ee5e6b7","ak.r":33470,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":38318,"ak.gh":"23.217.116.231","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"","ak.t":"1599992803","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==Y2PUo343+H5fY8vkNODYJ+736/TFUjSoxHO+C2jxvqdG5QX0pNWCDoJpuIg93GJz9XYEfmSP1czaz2Mxb4pVu2kLjLJcntkDrCd+aV01RIszc93KlVJYgRDB4++O2WIwCyqAdo2RzwJXMGmgCfYewtxnb8o6wiDFnTwimzMnZe/lBfXhIR6M2DS4NEFYYBf0cgKqdnNx0zU2OnMHKIqSlG8hjWguudbHXH0yC6Zj/5strJqn5ae1WLLwBMp1U5Sfur5URcAsNUsNJpEbsLtX8L1pHJrgdLxgKKKLpbNYxiUVK54cQ+Ty8Z5p5OeH2TRTwe/xtz9oWpOhS7TfvCZj5B8Xd0qGCd4mGme6Oj65QsTT+jxeG6m/vgyR7CKwMGa0t2NvZD2DJBmwxSWVujYwgh0hBPDPzD+erNb/FYa58Z8=","ak.pv":"328","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded can-ff pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?",page_type:"article",page_name:"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?",short_headline:"Чӣ тавр духтари ятим дар Панҷакент ба д...",long_headline:"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?",headline:"Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/30836054.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"09",pub_day:"13",pub_hour:"09",pub_minute:"16",pub_weekday:"Sunday",dateline:"",byline:"Холиқзод, Мирзонабии",categories:"tajikistan,politics,society",tags:"",slug:"",section:"тоҷикистон",english_section:"tajikistan",article_uid:"30836054"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/520556780?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%a7%d3%a3%20%d1%82%d0%b0%d0%b2%d1%80%20%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8%20%d1%8f%d1%82%d0%b8%d0%bc%20%d0%b4%d0%b0%d1%80%20%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82%20%d0%b1%d0%b0%20%d0%b4%d0%b0%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d0%bd%d0%be%d0%bc%d0%b0%20%d0%b4%d0%be%d0%b4%3f&amp;c6=%d0%a7%d3%a3%20%d1%82%d0%b0%d0%b2%d1%80%20%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8%20%d1%8f%d1%82%d0%b8%d0%bc%20%d0%b4%d0%b0%d1%80%20%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82%20%d0%b1%d0%b0%20%d0%b4%d0%b0%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d0%bd%d0%be%d0%bc%d0%b0%20%d0%b4%d0%be%d0%b4%3f&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a7%d3%a3%20%d1%82%d0%b0%d0%b2%d1%80%20%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8%20%d1%8f%d1%82%d0%b8%d0%bc%20%d0%b4%d0%b0%d1%80%20%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82%20%d0%b1%d0%b0%20%d0%b4%d0%b0%d1%81%d1%82%d0%b8%20%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82%20%d0%bd%d0%be%d0%bc%d0%b0%20%d0%b4%d0%be%d0%b4%3f&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30836054&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538" title="Хабарҳо">Хабарҳо</a>
</li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html" title="Тоҷикистон">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829" title="Ҷомеа">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542" title="Сиёсат">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543" title="Иқтисод">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562" title="Варзиш">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/p/7719.html" title="Интихоботи 2020">Интихоботи 2020</a>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541" title="Ҷаҳон">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537" title="Осиёи Марказӣ">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Коронавирус
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html" title="Дар Тоҷикистон">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html" title="Дар ҷаҳон">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643" title="Видео">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274" title="Садо">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875" title="Нигористон">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html" title="Блогистон">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html" title="Шарҳи Шумо">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замима (App)-и Озодӣ">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳои Озодӣ">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<h3 class="section-head">Охирин барнома</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179" >
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30810739.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" " />
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" " />
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30810739.html" >
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30836054&amp;SiteId=10&amp;r=1597844070&amp;it=0&amp;pd=20200913091614" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30836054" data-lt-siteId="10"/>
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30836054&amp;SiteId=10&amp;r=1597844070&amp;it=0&amp;pd=20200913091614" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30836054" data-lt-siteId="10"/>
</noscript>
<div class="category">
<a class="" href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-09-13T14:16:14+05:00">
1 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/мирзонабии-холиқзод/_ikir" title="Мирзонабии Холиқзод">Мирзонабии Холиқзод</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/36414589-a50e-41cd-8963-79d1b0ab1f82_w250_r1_s.jpg" itemprop="url" alt="Эмомалӣ Раҳмон зимни сафари корӣ дар шаҳри Панҷакент. Акс аз Хадамоти матбуотии президент" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эмомалӣ Раҳмон зимни сафари корӣ дар шаҳри Панҷакент. Акс аз Хадамоти матбуотии президент</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html&amp;text=%d0%a7%d3%a3+%d1%82%d0%b0%d0%b2%d1%80+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+%d1%8f%d1%82%d0%b8%d0%bc+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%81%d1%82%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%bd%d0%be%d0%bc%d0%b0+%d0%b4%d0%be%d0%b4%3f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html&amp;subject=Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title pg-title--sticky-share">
Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html&amp;text=%d0%a7%d3%a3+%d1%82%d0%b0%d0%b2%d1%80+%d0%b4%d1%83%d1%85%d1%82%d0%b0%d1%80%d0%b8+%d1%8f%d1%82%d0%b8%d0%bc+%d0%b4%d0%b0%d1%80+%d0%9f%d0%b0%d0%bd%d2%b7%d0%b0%d0%ba%d0%b5%d0%bd%d1%82+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%81%d1%82%d0%b8+%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82+%d0%bd%d0%be%d0%bc%d0%b0+%d0%b4%d0%be%d0%b4%3f"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30836054.html&amp;subject=Чӣ тавр духтари ятим дар Панҷакент ба дасти президент нома дод?"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div class="intro intro--bold">
<p >Хосият, толибаи синфи 10-и яке аз мактабҳои шаҳри Панҷакент пеши роҳи корвони мошинҳои Эмомалӣ Раҳмон, президенти кишварро гирифта, номаи додашро ба ӯ расонидааст.</p>
</div>
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Зоҳиран, аксари онҳое, ки ҳангоми сафари президент ба минтақаҳо бо ӯ сӯҳбат мекунанд, аз пеш омода шудаанд ва хеле кам иттифоқ меафтад, ки як нафар бидуни тавсияи мақомот ба мулоқоти президент роҳ ёбад.</p>
<p>Эмомалӣ Раҳмон, президенти Тоҷикистон дар доираи ҷашни 5500 солагии Саразм, як шаҳри қадимӣ ба Панҷакент сафар кардааст.</p>
<p>Хосият Олишова, сокини шаҳри Панҷакент субҳи 12-уми сентябр ҳангоме, ки корвони мошинҳои ҳайати давлатӣ бо ҳамроҳии президент Эмомалӣ Раҳмон дар хиёбони Рудакии шаҳри Панҷакент ба самти бинои панҷошёнаи “Саразм плаза” ҳаракат мекард, бо садои баланд “президент дар кадом мошин ҳаст” гуфта, худро ба мошинҳои сиёҳшиша наздик мекунад.</p>
<p>Тавре шоҳидони айнӣ гуфтанд, муҳофизони президент пеши роҳи ӯро гирифтанӣ мешаванд, вале президент аз дохили мошин ишора мекунад, ки &quot;монед биёяд&quot;.</p>
<p>Хосият номаашро ба президент супурдааст ва баъди он, ӯро ба ҳукумати шаҳри Панҷакент мебаранд.</p>
<p>Абдуфаттоҳ Шарифзода, сухангӯи президент рӯзи 12-уми сентябр ба Радиои Озодӣ гуфт, воқеан чунин ҳолат пеш омад ва &quot;президент ба ман гуфтанд, ки духтарча ятим будааст, мушкилот доштааст”.</p>
<p>“Ҳоло нома дар дасти президент ҳаст. Вақте вай ба тарафи корвони президент ҳаракат кард, президент мошинро манъ карда, даст аз оинаи мошин берун кард. Даъваташ карданд ва номаашро гирифтанд”,-гуфт ӯ.</p>
<p>Мақсуда Аҳророва, директори мактаби рақами 71-и шаҳри Панҷакент, ки Хосият дар он таҳсил мекунад, гуфт “бо Хосият ва модараш суҳбат кардам”.</p>
<p>Ӯ гуфт, ки Хосият дар номааш хоҳиши манзили зист кардааст, зеро ӯ бо модараш дар иҷора зиндагӣ доранд.</p>
<p>Ба гуфтаи директори мактаб, падари ин духтар 3 моҳ пеш фавтидааст ва онҳо бесарпаноҳ мондаанд.</p>
<p>&quot;Хосият аз хонандаҳои фаъол аст ва таҳсили хуб дорад&quot;,-гуфт ӯ.</p>
<p>Як намояндаи ҳукумати шаҳри Панҷакент ба шарти наовардани номаш гуфт, ки бо ин духтар сӯҳбат кардаанд ва арзи ӯро шунидаанд.</p>
<p>Ин корманди ҳукумат гуфт, ки ба ӯ 10 ҳазор сомонӣ ва равғану шакару орду биринҷ кӯмак кардаанд.</p>
<p>Эмомалӣ Раҳмон ба хотири таҷлил аз 5500 солагии Саразм, ки аз тарафи аҳли илм ва ҷомеаи ҷаҳонӣ ҳамчун маркази ташаккули фарҳанги кишоварзиву ҳунармандӣ ва шаҳрсозии тоҷикон эътироф шудааст, дар Панҷакент қарор дорад.</p>
<p>Маъмулан, президент дар ҷараёни сафарҳояш ба манотиқи гуногуни Тоҷикистон бо сокинон сӯҳбатҳо анҷом медиҳад, вале дар бештари маврид онҳо танҳо аз мадҳу сано иборатанд.</p>
<p>На ба ҳама сокиноне, ки ҳарфи гуфтанӣ доранд, имкон даст медиҳад, то ҳарфи дили худро ба Эмомалӣ Раҳмон, президенти кишвар бирасонанд. <a class="wsw__a" href="https://www.ozodi.org/a/local-woman-went-100-kms-to-give-her-complain-to-president/25123480.html">Соли 2013 ба Гулсунбӣ Акрамова, як сокини Кӯлоб имкон даст дод, то арзашро ба президенти кишвар бирасонад. </a>Ӯ ҳам барои расонидани арзаш беш аз сад километр роҳро тай карда, ба ҷамоати Шуғнови ноҳияи Ховалинг рафта буд.</p>
<p>Президенти Тоҷикистон ҳамасола ба минтақаҳои Тоҷикистон сафар мекунад. Мақомот ҳадафи сафарҳоро мулоқот бо сокинон ва &quot;шиносоӣ бо вазъияти кишвар&quot; унвон мекунанд. Дар ин мулоқотҳо аксаран онҳое роҳ меёбанд, ки аз пеш омода шудаанд ва сӯҳбаташон ҳам бештар аз васфи президент иборат аст.</p>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/мирзонабии-холиқзод/_ikir" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/7BF50B19-4F98-448B-A09E-9348EEB68DF9_cx2_cy0_cw95_w100_r5.jpg" alt="Акси 16x9" class="avatar" />
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/7BF50B19-4F98-448B-A09E-9348EEB68DF9_cx2_cy0_cw95_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/мирзонабии-холиқзод/_ikir">Мирзонабии Холиқзод</a>
</h4>
<div class="c-author__email">
<a href="mailto:KholikovM@rferl.org">KholikovM@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-rss btn--social" href="/api/a_ikirerjkio" title="Обуна">
<span class="ico ico-rss"></span>
<span class="btn__text">Обуна</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30836054" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30836054" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30836054" id="item-n-30836054" value="item-n-30836054" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30836054p0s1sa1.html?wjs=1" href="/comments/a30836054p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30836054" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30836054" id="item-o-30836054" value="item-o-30836054" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30836054p0s0sa1.html?wjs=1" href="/comments/a30836054p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30836054" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__disclaimer">
Корбарони азиз!
Ҳангоми навиштани шарҳ аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти дурӯғанд ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!
</div>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30836054"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ" >Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30836054p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30836054p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BD%D0%B4%D0%BE%D0%BD%D0%B8-%D0%BA%D1%83%D2%B3%D0%B0%D0%BD%D1%81%D0%BE%D0%BB%D0%B8-%D2%B3%D1%83%D0%BA%D1%83%D0%BC%D0%B0%D1%82-%D0%B1%D0%B0-%D1%80%D1%83%D1%85%D1%81%D0%B0%D1%82%D3%A3-%D1%80%D0%B0%D1%84%D1%82%D0%B0%D0%BD%D0%B4/30835899.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/568D0ED8-439B-4A37-9525-57D8D46E36C6_cx0_cy15_cw90_w160_r1.jpg" alt="Ду корманди куҳансоли ҳукумати Душанбе парчами давлатиро насб мекунанд" />
</noscript>
<img data-src="https://gdb.rferl.org/568D0ED8-439B-4A37-9525-57D8D46E36C6_cx0_cy15_cw90_w100_r1.jpg" src="" alt="Ду корманди куҳансоли ҳукумати Душанбе парчами давлатиро насб мекунанд" />
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%BA%D0%BE%D1%80%D0%BC%D0%B0%D0%BD%D0%B4%D0%BE%D0%BD%D0%B8-%D0%BA%D1%83%D2%B3%D0%B0%D0%BD%D1%81%D0%BE%D0%BB%D0%B8-%D2%B3%D1%83%D0%BA%D1%83%D0%BC%D0%B0%D1%82-%D0%B1%D0%B0-%D1%80%D1%83%D1%85%D1%81%D0%B0%D1%82%D3%A3-%D1%80%D0%B0%D1%84%D1%82%D0%B0%D0%BD%D0%B4/30835899.html" >
<h4 class="media-block__title media-block__title--size-2" title="Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд">
Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30835275.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/AB8CD460-76C2-4864-9458-A2EBD67AC983_cx26_cy19_cw46_w160_r1.jpg" alt="Шӯҳрат Ғаниев" />
</noscript>
<img data-src="https://gdb.rferl.org/AB8CD460-76C2-4864-9458-A2EBD67AC983_cx26_cy19_cw46_w100_r1.jpg" src="" alt="Шӯҳрат Ғаниев" />
</div>
</a>
<div class="media-block__content">
<a href="/a/30835275.html" >
<h4 class="media-block__title media-block__title--size-2" title="&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?">
&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/odihr-baroi-nazorati-intikhoboti-tojikiston-davatnoma-nagiriftaast/30834682.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="ODIHR барои назорат аз интихоботи президентии Тоҷикистон ҳанӯз даъватнома нагирифтааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/0F28547E-6F83-4774-85AF-3388E6B69D6C_cx6_cy0_cw93_w160_r1.jpg" alt="Акс аз бойгонӣ" />
</noscript>
<img data-src="https://gdb.rferl.org/0F28547E-6F83-4774-85AF-3388E6B69D6C_cx6_cy0_cw93_w100_r1.jpg" src="" alt="Акс аз бойгонӣ" />
</div>
</a>
<div class="media-block__content">
<a href="/a/odihr-baroi-nazorati-intikhoboti-tojikiston-davatnoma-nagiriftaast/30834682.html" >
<h4 class="media-block__title media-block__title--size-2" title="ODIHR барои назорат аз интихоботи президентии Тоҷикистон ҳанӯз даъватнома нагирифтааст">
ODIHR барои назорат аз интихоботи президентии Тоҷикистон ҳанӯз даъватнома нагирифтааст
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22722_21" data-area-id=R4_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<h3 class="wsw__h3"><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></h3> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47009517">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Талбаков</span>
</div>
<div class="comment__content">
<a href="/comments/a30835899p0s0sa0.html">
<p>
Фикр мекунам аз хама нафари солхурда яъне пиртарин дар ниходхои давлати ин президент Рахмон мебошад ва бе чуну чаро бояд дар навбати аввал худи у ба рухсатии давомдор яьне ба истеъфо равад.Бигзор мардумро ба холи эуд гузорад ин фард.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/кормандони-куҳансоли-ҳукумат-ба-рухсатӣ-рафтанд/30835899.html" title="Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд">Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47009509">
<div class="comment">
<div class="comment__hdr">
<div class="date">2 соат пеш</div>
<span class="user">Бежан</span>
</div>
<div class="comment__content">
<a href="/comments/a30835899p0s0sa0.html">
<p>
Ташаккур коргарони Озоди,барои хабархои нав.
Вожаи кадр,интернет,кумита,электрони,техналогияро,тарчумаашро пешниход кунед,барои рушди забон.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/кормандони-куҳансоли-ҳукумат-ба-рухсатӣ-рафтанд/30835899.html" title="Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд">Кормандони куҳансоли ниҳодҳои давлатиро дар Тоҷикистон ба рухсатӣ фиристодаанд</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47009507">
<div class="comment">
<div class="comment__hdr">
<div class="date">2 соат пеш</div>
<span class="user">Беном</span>
</div>
<div class="comment__content">
<a href="/comments/a30835275p0s0sa0.html">
<p>
Х,ар,ки дар ин халка нест зинда ба ишк
Бар у номирда ба фатвои ман намоз кунед. (Хофизи Шерози).
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30835275.html" title="&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?">&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47009505">
<div class="comment">
<div class="comment__hdr">
<div class="date">2 соат пеш</div>
<span class="user">Сорбон</span>
</div>
<div class="comment__content">
<a href="/comments/a30835188p0s0sa0.html">
<p>
Амрико барои иваз крадани як Президент ва ба чои у сари кудрат оварадни одами худаш хазорон одами бегунохро чанг андохта гумроху курбон мекунад. Шохони Арабистони Саудиро намебинад.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/navishtai-abduqayumi-qayumzod/30835188.html" title="“Каме зиёдтар”-и Александр Лукашенко … чӣ қадар аст?">“Каме зиёдтар”-и Александр Лукашенко … чӣ қадар аст?</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="47009504">
<div class="comment">
<div class="comment__hdr">
<div class="date">2 соат пеш</div>
<span class="user">Точдор</span>
</div>
<div class="comment__content">
<a href="/comments/a30835275p0s0sa0.html">
<p>
Макола фахмо. Агар мардуми Сух узбек мешуданд ин Ганиев мучозот мешуд, Барои точикора чим шинондан Ганиев кахрамон гирифт, дуруст ана миллат.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30835275.html" title="&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?">&quot;Мансабдори дахлнопазир&quot;. Шӯҳрат Ғаниев кист?</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7464" href="/p/7464.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss" >
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html" title="Дар бораи Озодӣ">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html" title="Қоидаҳо">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html" title="Роҳҳои тамос бо мо">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html" title="Саҳифаи хонандагон">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span>
<span title="сафҳа боз шавад" class="ico ico-chevron-down"></span>
<span title="илова кунед" class="ico ico-plus"></span>
<span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" title="Замимаи Озодӣ дар Андроидҳо">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" title="Замимаи Озодӣ дар iOS">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" title="Дар Смарт ТВ">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId=' + OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<script type="text/javascript">
// opera mini - disable ico font
if (navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className.replace("can-ff", "");
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=160" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30836054",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
<div id="scriptLoaderTarget" style="display:none;contain:strict;"></div>
</body>
</html>