
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "101";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
</script>
<meta charset="utf-8" />
<title>Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард</title>
<meta name="title" content="Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард" />
<meta name="description" content="Кохи Сафед аз бархурди Фаронса алайҳи ду ҷосуси истихбороти&#160;Эрон, ки гуфта мешавад ҳамла дар Порисро тарҳр..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="https://www.ozodi.org/a/29523279.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//29523279.ltr" />
<meta content="Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард" property="og:title" />
<meta content="Кохи Сафед аз бархурди Фаронса алайҳи ду ҷосуси истихбороти Эрон, ки гуфта мешавад ҳамла дар Порисро тарҳрезӣ мекарданд, ситоиш кард.
&quot;Фаронса дар муқобили тарҳи террористии Эрон бархурди ҷиддӣ нишо" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/29523279.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/16402965-6313-4986-A3F8-173A429BC397_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/16402965-6313-4986-A3F8-173A429BC397_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"https://www.ozodi.org/a/29523279.html","url":"https://www.ozodi.org/a/29523279.html","headline":"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард","name":"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард","author":{"@type":"Person","name":"РАО/РО"},"creator":{"@type":"Person","name":"РАО/РО"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/16402965-6313-4986-A3F8-173A429BC397_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2018-10-03","dateModified":"2018-10-03 11:47:16Z","keywords":"Хабарҳо","publisher":{"@type":"Organization","url":"https://www.ozodi.org","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Кохи Сафед аз бархурди Фаронса алайҳи ду ҷосуси истихбороти Эрон, ки гуфта мешавад ҳамла дар Порисро тарҳрезӣ мекарданд, ситоиш кард.\r\n \u0022Фаронса дар муқобили тарҳи террористии Эрон бархурди ҷиддӣ нишо","articleSection":"Хабарҳо"}</script> <link rel="amphtml" href="https://www.ozodi.org/amp/29523279.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.27.0.0&amp;cb=101" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SoOwxR3GP1g_2rVvUJRa8ALUqwaBS2Bj7UH6Ua1r74Y1?&amp;av=7.27.0.0&amp;cb=101"></script>
<script src="/Scripts/responsive/loader.b?v=dmpx512T4XiTYmXx0B5gFQtX4KmdD_7JGRkjDLsA5kY1?&amp;av=7.27.0.0&amp;cb=101"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард",page_type:"29523279",page_name:"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард",short_headline:"Кохи Сафед аз бархурди Порис ба ду ҷосу...",long_headline:"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард",headline:"Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард",content_type:"News",pub_year:"2018",pub_month:"10",pub_day:"03",pub_hour:"09",pub_minute:"57",pub_weekday:"Wednesday",categories:"news",section:"Хабарҳо",english_section:"news",article_uid:"29523279"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1054270851?pageName=rfe%3ataj%3ar%3a29523279%3a%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%9f%d0%be%d1%80%d0%b8%d1%81+%d0%b1%d0%b0+%d0%b4%d1%83+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d1%81%d0%b8%d1%82%d0%be%d0%b8%d1%88+%d0%ba%d0%b0%d1%80%d0%b4&amp;c6=%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%9f%d0%be%d1%80%d0%b8%d1%81+%d0%b1%d0%b0+%d0%b4%d1%83+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d1%81%d0%b8%d1%82%d0%be%d0%b8%d1%88+%d0%ba%d0%b0%d1%80%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%9f%d0%be%d1%80%d0%b8%d1%81+%d0%b1%d0%b0+%d0%b4%d1%83+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d1%81%d0%b8%d1%82%d0%be%d0%b8%d1%88+%d0%ba%d0%b0%d1%80%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=29523279&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<div class="d-flex">
<span class="c-lightbox__counter"></span>
<span class="caption caption--inverted"></span>
</div>
</div>
<div class="c-lightbox__info c-lightbox__info--head">
<span class="label c-lightbox__label">Нигористон</span>
<a class="c-lightbox__title" href="href" title="title"></a>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Images</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Multimedia</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Comments</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="https://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Гӯш кунед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Тамошо кунед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Тамошо кунед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/p/6752.html">Назари хонандагон</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29523212.html" class="img-wrap" title="Ахбори Озодӣ аз 3-уми октябри соли 2018">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w100_r1.gif">
</noscript>
<img data-src="https://gdb.rferl.org/00000000-0000-0000-0000-000000000000_w66_r1.gif" src="">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29523212.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 3-уми октябри соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >16:00 - 16:15</span>
<h4 class="media-block__title">
<span class="ico ico-video"></span>
<span class="title">Ахбори Озодӣ аз 4-уми октябри соли 2018</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/179.html" class="img-wrap" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/t/179.html" >
<h4 class="media-block__title">
<span class="badge badge--live" >ЗИНДА</span>
<span class="title">Радиои Озодӣ тақдим мекунад 24/7</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block horizontal has-img size-3">
<a href="/a/29497114.html" class="img-wrap" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a href="/a/29497114.html" >
<h4 class="media-block__title">
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:00 - 19:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >19:30 - 20:00</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 21:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/schedule/radio/83/2017/4/6">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><ul class="form__list">
<span class="srch-elem">
<span class="input-wrap">
<li class="form__group m-tb-0">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</li>
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</span>
</ul></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--multi-items js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<div class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Show less">
<span class="ico ico-chevron-up"></span>
</label>
</div>
</span>
<ul class="c-hlights__items switcher-target">
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29523010.html">
Манбаъ: Гулнора Каримова аз зиндон озод шуд ва дар хонааш аст
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/tajik-police-schools/29523109.html">
17 милисаи тоҷик барои &quot;гуноҳ&quot;-и хонандаҳо ҷазо гирифтанд
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29522935.html">
Туркманистон роҳро ба рӯи мошинҳои Тоҷикистон боз кардааст
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29522790.html">
Муҷозоти як сокини Хуҷанд барои қимат фурӯхтани билети ҳавопаймо
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/29522595.html">
Пашинян интихоботи пеш аз муҳлат баргузор мекунад
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/afghan-singer-documentary-asia-culture/29521721.html">
Духтари Аҳмад Зоҳир дар бораи падараш филм мегирад. САДО
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/tajik-migrants-moscow-mosque/29521760.html">
Ҷои муҳоҷирони тоҷик дар намози ҷумъаи Маскав танг мешавад
</a>
</li>
<li class="c-hlights__item">
<a href="https://www.ozodi.org/a/electricity-cost-tajikistan/29520767.html">
Нархи нирӯи барқ дар Тоҷикистон боло рафт. САДО
</a>
</li>
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29523279&amp;SiteId=10&amp;r=590502285&amp;it=0&amp;pd=20181003095716" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29523279" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=29523279&amp;SiteId=10&amp;r=590502285&amp;it=0&amp;pd=20181003095716" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="29523279" data-lt-siteId="10" />
</noscript>
<div class="category">
<a href="/z/538">Хабарҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title" >
Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2018-10-03T14:57:16+05:00">
2 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb">
<img src="https://gdb.rferl.org/16402965-6313-4986-A3F8-173A429BC397_w250_r1_s.jpg" itemprop="url" alt="Тарафдорони Марям Раҷабӣ дар тазоҳуроти Порис. 30 июни соли 2018" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" >Тарафдорони Марям Раҷабӣ дар тазоҳуроти Порис. 30 июни соли 2018</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share stand-alone">Пахш</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html&amp;text=%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%9f%d0%be%d1%80%d0%b8%d1%81+%d0%b1%d0%b0+%d0%b4%d1%83+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d1%81%d0%b8%d1%82%d0%be%d0%b8%d1%88+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--l">
</span>
</a>
<span class="share__count share__count--vkontakte share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--l">
</span>
</a>
<span class="share__count share__count--g-plus share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html&amp;subject=Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">share</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html&amp;text=%d0%9a%d0%be%d1%85%d0%b8+%d0%a1%d0%b0%d1%84%d0%b5%d0%b4+%d0%b0%d0%b7+%d0%b1%d0%b0%d1%80%d1%85%d1%83%d1%80%d0%b4%d0%b8+%d0%9f%d0%be%d1%80%d0%b8%d1%81+%d0%b1%d0%b0+%d0%b4%d1%83+%d2%b7%d0%be%d1%81%d1%83%d1%81%d0%b8+%d1%8d%d2%b3%d1%82%d0%b8%d0%bc%d0%be%d0%bb%d0%b8%d0%b8+%d0%ad%d1%80%d0%be%d0%bd+%d1%81%d0%b8%d1%82%d0%be%d0%b8%d1%88+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба В Контакте" target="_blank"
class="btn btn--rounded btn-vkontakte">
<span class="ico ico--rounded ico-vkontakte ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html"
title="Ирсол ба Google+" target="_blank"
class="btn btn--rounded btn-g-plus">
<span class="ico ico--rounded ico-g-plus ico--s">
</span>
</a>
</li>
<li class="share__item share__item--additional share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f29523279.html&amp;subject=Кохи Сафед аз бархурди Порис ба ду ҷосуси эҳтимолии Эрон ситоиш кард"
title="Ба дӯсти худ фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p>Кохи Сафед аз бархурди Фаронса алайҳи ду ҷосуси истихбороти Эрон, ки гуфта мешавад ҳамла дар Порисро тарҳрезӣ мекарданд, ситоиш кард.</p>
<p>&quot;Фаронса дар муқобили тарҳи террористии Эрон бархурди ҷиддӣ нишон дод - Теҳрон бояд бидонад, ки рафтори золимонааш таҳаммул намешавад,&quot; навишт Шӯрои амнияти милли Амрико бегоҳи 2 октябр дар Твиттер.</p>
<p>Сухангӯи Кохи сафед Ҳезер Нойерт ба хабарнигорон гуфт, ки ин ҳодиса итминони Амрикоро собит мекунад, ки Эрон &quot;сармоягузории аслии терроризм дар ҷаҳон аст&quot;.</p>
<p>Мақомоти Фаронса рӯзи 2 октябр гуфтанд, онҳо дороиҳои ду ҷосуси эҳтимолии Эронро, ки се моҳ пеш ба тарҳрезии ҳамла ба намоише дар Порис гумонбар шудаанд, масдуд кард. Намоишро гурӯҳи мухолифини мусаллаҳи Эрон - &quot;Муҷоҳиддини халқ&quot; сармоягузорӣ карда буд.</p>
<p>Теҳрон &quot;Муҷоҳиддини халқ&quot;-ро террорист эълон кардааст, аммо қудратҳои ғарбӣ онро аз феҳрасти террористҳо берун андохтанд.</p>
<p>Эрон вуҷуди барномаи ҳамлаи Порисро такзиб кард.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/z/643"><span class="ico ico-chevron-forward pull-right"></span>Видеоҳои охирин</a> </h2>
<div class="media-block size-2 with-player first-item ">
<div class="media-pholder ">
<div class="c-sticky-container" data-poster="https://gdb.rferl.org/c905eca7-e430-4d95-8707-47592927c3d0_tv_w250_r1.jpg">
<div class="c-sticky-element" data-sp_api="pangea-video" >
<div class="c-mmp c-mmp--enabled c-mmp--loading c-mmp--video c-mmp--standard c-mmp--has-poster c-sticky-element__swipe-el"
data-player_id=""
data-title="Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд"
data-hide-title="False"
data-breakpoint_s="320"
data-breakpoint_m="640"
data-breakpoint_l="992"
data-hlsjs-src="/Scripts/responsive/hls.b"
>
<!-- Poster image -->
<div class="c-mmp__poster js-poster">
<img src="https://gdb.rferl.org/c905eca7-e430-4d95-8707-47592927c3d0_tv_w250_r1.jpg" alt="Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд" title="Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд" />
</div>
<!-- no-JS fallback link -->
<a class="c-mmp__fallback-link" href="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0.mp4">
<span class="c-mmp__fallback-link-icon">
<span class="ico ico-play"></span>
</span>
</a>
<!-- "loading" spinner -->
<div class="c-spinner">
<img src="/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<!-- Big PLAY button -->
<span class="c-mmp__big_play_btn js-btn-play-big">
<span class="ico ico-play"></span>
</span>
<!-- Main part of player -->
<div class="c-mmp__player">
<video poster="https://gdb.rferl.org/c905eca7-e430-4d95-8707-47592927c3d0_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0,_mobile,,_hq,_fullhd,.mp4.csmil/master.m3u8" data-fallbacksrc="https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0.mp4" data-fallbacktype="video/mp4" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_manifest.mpd&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_manifest.mpd&quot;,&quot;Type&quot;:&quot;application/dash+xml&quot;,&quot;DataInfo&quot;:&quot;Auto&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2018/10/c/c9/c905eca7-e430-4d95-8707-47592927c3d0_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=29523310&SiteId=10&r=590502285&it=0&pd=20181003120000" webkit-playsinline="webkit-playsinline" playsinline="playsinline" style="width:100%" title="Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд">
<div class="c-mmp__flash-player c-mmp__flash-player--not-loaded"
data-configfilepath="/conf/player/v/29523310.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/c905eca7-e430-4d95-8707-47592927c3d0_tv_w250_r1.jpg"
data-showduration="True"
data-akamaiplayerurl=""
data-sdkvideo="flash">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video>
</div>
<!-- Title overlay -->
<div class="c-mmp__overlay c-mmp__overlay--title c-mmp__overlay--partial c-mmp__overlay--disabled c-mmp__overlay--slide-from-top js-c-mmp__title-overlay">
<span class="c-mmp__overlay-actions js-overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="### Эмбед ###">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">### Эмбед ###</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="бо дигарон тақсим кардан">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">бо дигарон тақсим кардан</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close-sticky c-sticky-element__close-el" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-title js-overlay-title">
<h5 class="c-mmp__overlay-media-title">
<a class="js-media-title-link" href="/a/29523310.html" target="_blank" title="Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд">Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд</a>
</h5>
</div>
</div>
<!-- Sharing overlay (with tabs: EMBED and SHARE) -->
<div class="c-mmp__overlay c-mmp__overlay--sharing c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__sharing-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--embed js-btn-embed-overlay" title="### Эмбед ###">
<span class="c-mmp__overlay-actions-link-ico ico ico-embed-code"></span>
<span class="c-mmp__overlay-actions-link-text">### Эмбед ###</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--share js-btn-sharing-overlay" title="бо дигарон тақсим кардан">
<span class="c-mmp__overlay-actions-link-ico ico ico-share"></span>
<span class="c-mmp__overlay-actions-link-text">бо дигарон тақсим кардан</span>
</span>
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-tabs">
<!-- Embed overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-backward js-tab-embed-overlay" data-trigger="js-btn-embed-overlay" data-embed-source="//www.ozodi.org/embed/player/0/29523310.html?type=video" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="c-mmp__status-msg ta-c js-message-embed-code-copied" role="tooltip">
Нусхабардорӣ шуд
</div>
<div class="c-mmp__form-group ta-c">
<input type="text" name="embed_code" class="c-mmp__input-text js-embed-code" dir="ltr" value="" readonly />
<span class="c-mmp__input-btn js-btn-copy-embed-code" title="### Нусхабардорӣ ###"><span class="ico ico-content-copy"></span></span>
</div>
<hr class="c-mmp__separator-line" />
<div class="c-mmp__form-group ta-c">
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="бар">бар</span>
<input type="text" title="бар" value="640" data-default="640" dir="ltr" name="embed_width" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-width" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
<label class="c-mmp__form-inline-element">
<span class="c-mmp__form-inline-element-text" title="баландӣ">баландӣ</span>
<input type="text" title="баландӣ" value="360" data-default="360" dir="ltr" name="embed_height" class="ta-c c-mmp__input-text c-mmp__input-text--xs js-video-embed-height" aria-live="assertive" />
<span class="c-mmp__input-suffix">px</span>
</label>
</div>
</div>
</div>
</div>
<!-- Sharing overlay -->
<div class="c-mmp__overlay-tab c-mmp__overlay-tab--disabled c-mmp__overlay-tab--slide-forward js-tab-sharing-overlay" data-trigger="js-btn-sharing-overlay" role="form">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<div class="not-apply-to-sticky audio-fl-bwd">
<aside class="player-content-share share share--mmp"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f29523310.html"
title="Ирсол ба Facebook" target="_blank"
class="btn bg-transparent btn-facebook">
<span class="ico fs-xl ico-facebook ">
</span>
<span class="btn__text sr-only">Ирсол ба Facebook</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f29523310.html&amp;text=%d0%94%d0%b5%d2%b3%d0%be%d1%82%d0%b8+%d0%ba%d0%b0%d0%bd%d0%be%d1%80%d0%b8+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d2%b3%d0%b0%d0%bc%d0%b0%d0%b3%d3%a3+7+%d1%81%d0%be%d0%b0%d1%82+%d0%bd%d0%b5%d1%80%d3%af%d0%b8+%d0%b1%d0%b0%d1%80%d2%9b+%d0%b4%d0%be%d1%80%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn bg-transparent btn-twitter">
<span class="ico fs-xl ico-twitter ">
</span>
<span class="btn__text sr-only">Ирсол ба Twitter</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn bg-transparent btn--show-more hidden">
<span class="ico fs-xl ico-ellipsis "></span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a href="/a/29523310.html" title="Пахш кунед" class="btn bg-transparent" target="_blank">
<span class="ico ico-ellipsis "></span>
</a>
</li>
</ul>
</aside>
</div>
<hr class="c-mmp__separator-line audio-fl-bwd xs-hidden s-hidden" />
<div class="c-mmp__status-msg ta-c js-message-share-url-copied" role="tooltip">
### URL нусхабардорӣ шуд ###
</div>
<div class="c-mmp__form-group ta-c audio-fl-bwd xs-hidden s-hidden">
<input type="text" name="share_url" class="c-mmp__input-text js-share-url" value="https://www.ozodi.org/a/29523310.html" dir="ltr" readonly />
<span class="c-mmp__input-btn js-btn-copy-share-url" title="### Нусхабардорӣ ###"><span class="ico ico-content-copy"></span></span>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- Settings overlay -->
<div class="c-mmp__overlay c-mmp__overlay--settings c-mmp__overlay--disabled c-mmp__overlay--slide-from-bottom js-c-mmp__settings-overlay">
<span class="c-mmp__overlay-actions">
<span class="c-mmp__overlay-actions-link c-mmp__overlay-actions-link--close js-btn-close-overlay" title="бастан">
<span class="c-mmp__overlay-actions-link-ico ico ico-close"></span>
</span>
</span>
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column column--scrolling js-sources"></div>
</div>
</div>
<!-- Disabled ("Black") player overlay -->
<div class="c-mmp__overlay c-mmp__overlay--disabled js-c-mmp__disabled-overlay">
<div class="c-mmp__overlay-body c-mmp__overlay-body--centered-vertical">
<div class="column">
<p class="ta-c"><span class="ico ico-clock"></span>### Феълан кор намекунад ###</p>
</div>
</div>
</div>
<!-- Control panel -->
<div class="c-mmp__cpanel-container js-cpanel-container">
<div class="c-mmp__cpanel c-mmp__cpanel--hidden">
<!-- Compact Progress bar -->
<div class="c-mmp__cpanel-progress-bar">
<span class="c-mmp__indicator c-mmp__indicator--horizontal c-mmp__indicator--compact" dir="ltr">
<span class="c-mmp__indicator-lines">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
</span>
</span>
</div>
<!-- LEFT: Playback controls (prev / play / pause / next) -->
<div class="c-mmp__cpanel-playback-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--play js-btn-play" title="пахш кардан">
<span class="ico ico-play m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--pause js-btn-pause" title="ист кардан">
<span class="ico ico-pause m-0"></span>
</span>
</div>
<!-- CENTER: Progress controls (current time / duration / progressbar) -->
<div class="c-mmp__cpanel-progress-controls">
<span class="c-mmp__cpanel-progress-controls-current-time js-current-time" dir="ltr">
0:00
</span>
<span class="c-mmp__cpanel-progress-controls-duration js-duration" dir="ltr">
0:02:32
</span>
<span class="c-mmp__indicator c-mmp__indicator--horizontal" dir="ltr">
<span class="c-mmp__indicator-lines js-progressbar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-playback-range" style="width:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--buffered js-playback-buffered" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--tracked js-playback-tracked" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--played js-playback-played" style="width:0%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--live js-playback-live"><span class="strip"></span></span>
<span class="c-mmp__indicator-btn ta-c js-progressbar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
<span class="c-mmp__badge c-mmp__badge--tracked-time c-mmp__badge--hidden js-progressbar-indicator-badge" dir="ltr" style="left:0%">
<span class="c-mmp__badge-text js-progressbar-indicator-badge-text">0:00</span>
</span>
</span>
</span>
</div>
<!-- RIGHT: Additional controls (mute / unmute / settings) -->
<div class="c-mmp__cpanel-additional-controls">
<span class="c-mmp__cpanel-additional-controls-volume js-volume-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--volume js-btn-volume" title="баландии садо">
<span class="ico ico-volume-unmuted m-0"></span>
</span>
<span class="c-mmp__indicator c-mmp__indicator--vertical js-volume-panel" dir="ltr">
<span class="c-mmp__indicator-lines js-volumebar">
<span class="c-mmp__indicator-line c-mmp__indicator-line--range js-volume-range" style="height:100%"></span>
<span class="c-mmp__indicator-line c-mmp__indicator-line--volume js-volume-level" style="height:0%"></span>
<span class="c-mmp__indicator-slider">
<span class="c-mmp__indicator-btn ta-c c-mmp__indicator-btn--hidden js-volumebar-btn">
<button class="c-mmp__indicator-btn-pointer" type="button"></button>
</span>
</span>
</span>
</span>
</span>
<div class="c-mmp__cpanel-additional-controls-settings js-settings-controls">
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-overlay js-btn-settings-overlay" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<span class="c-mmp__cpanel-btn c-mmp__cpanel-btn--settings-expand js-btn-settings-expand" title="тағйири манбаъ">
<span class="ico ico-settings m-0"></span>
</span>
<div class="c-mmp__expander c-mmp__expander--sources js-c-mmp__expander--sources">
<div class="c-mmp__expander-content js-sources"></div>
</div>
</div>
<a href="/embed/player/Article/29523310.html?type=video&amp;FullScreenMode=True" target="_blank" class="c-mmp__cpanel-btn c-mmp__cpanel-btn--fullscreen js-btn-fullscreen" title="экранро пурра боз кунед">
<span class="ico ico-fullscreen m-0"></span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/29523310.html" >
<h4>
<span class="title">Деҳоти канори Душанбе ҳамагӣ 7 соат нерӯи барқ доранд</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7739_21" data-area-id=R2_1>
<h2 class="section-head">
Озодӣ дар iOS ва Google Play </h2>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" style='width:100%;height:300px;'>
<script type="text/javascript">
/*<![CDATA[*/
initInfographics(
{
groups:[],
params:[],
isMobile:true
});
</script>
<style>
.promotion {
float:left;
width:100%;
}
/* -------- SLIDER -------- */
#banner-slider-1col {
width:100%;
height:280px;
position:relative;
overflow:hidden;
border-bottom:0;
float:left;
}
@keyframes load {
from{left:-100%;}
to{left:0;}
}
.slides {
width:400%;
height:100%;
position:relative;
-webkit-animation:slide 15s infinite;
-moz-animation:slide 15s infinite;
animation:slide 15s infinite;
}
.slides:hover {
-moz-animation-play-state:paused;
-webkit-animation-play-state:paused;
animation-play-state:paused;
}
.banner-slider {
width:25%;
height:100%;
float:left;
position:relative;
z-index:1;
overflow:hidden;
}
/* Contents */
.banner-slider-wrapper {
width:100%;
height:100%;
position:absolute;
overflow:hidden;
display:flex;
justify-content:center;
}
/* Animation */
@-webkit-keyframes slide{
0%{
margin-left:0%;
}
45%{
margin-left:0%;
}
50%{
margin-left:-100%;
}
95%{
margin-left:-100%;
}
}
@-moz-keyframes slide{
0%{
margin-left:0%;
}
45%{
margin-left:0%;
}
50%{
margin-left:-100%;
}
95%{
margin-left:-100%;
}
}
@keyframes slide{
0%{
margin-left:0%;
}
48%{
margin-left:0%;
}
50%{
margin-left:-100%;
}
98%{
margin-left:-100%;
}
}
/* -------- BANNER -------- */
.banner-wrapper-1col {
display: table;
height: 280px;
max-width: 1232px;
background-color: #fff;
}
.banner-cell-1col {
display: table-cell;
text-align:center;
vertical-align: middle;
}
.banner-image-1col {
width: 80px !important;
display:block;
vertical-align: middle;
text-align: center;
margin: 0 auto;
}
.banner-tagline-1col {
max-width:760px;
color: #333;
font-size: 100%;
text-align:center;
margin: 10px 20px;
display:block;
vertical-align: middle;
}
.banner-button-1col {
display:block;
vertical-align: middle;
cursor: pointer;
max-width:260px;
text-decoration: none;
outline: none;
color: #fff;
background-color: #EA6903;
border: none;
border-radius: 4px;
box-shadow: 0 5px #BB5402;
font-size: 15px;
padding: 8px 8px;
margin-top: 10px;
text-align: center;
margin: 0 auto;
}
.banner-button-1col:hover {
background: #DE6603;
-webkit-transition: background .2s ease-in-out;
-o-transition: background .2s ease-in-out;
transition: background .2s ease-in-out;
}
.banner-button-1col:active {
background-color: #EA6903;
box-shadow: 0 2px #BB5402;
transform: translateY(2px);
}
</style>
<!-- Slider -->
<div id="banner-slider-1col" class="promo">
<div class="slides">
<div class="banner-slider">
<div class="banner-slider-wrapper">
<!-- BANNER -->
<a href="http://www.ozodi.org/a/28384282.html" title="Apps">
<div class="banner-wrapper-1col promo" id="promo-541687646">
<div class="banner-cell-1col">
<img src="https://gdb.rferl.org/37988D19-D05D-4391-9ECD-F91125459C08.jpg" class="banner-image-1col" />
<div class="banner-tagline-1col font-1">Бо замимаи Радиои Озодӣ ахбори мавриди алоқаро дар телефони ҳамроҳатон дарёфт кунед!
</div>
<button class="banner-button-1col font-2">Маълумоти бештар дар ин бора
</button>
</div>
</div></a>
<!-- END of BANNER -->
</div>
</div>
<div class="banner-slider">
<div class="banner-slider-wrapper">
<!-- BANNER -->
<a href="http://www.ozodi.org/a/28384282.html#smartTV" title="Apps">
<div class="banner-wrapper-1col promo" id="promo-541687646">
<div class="banner-cell-1col">
<img src="https://gdb.rferl.org/CD1CD280-CD1E-4002-9510-7F0E0F620BCE.jpg" class="banner-image-1col" />
<div class="banner-tagline-1col font-1">Тозатарин хабарҳоро дар телевизиони ҳушманди худ (Smart TV) дарёфт кунед
</div>
<button class="banner-button-1col font-2">Маълумоти бештар дар ин бора
</button>
</div>
</div></a>
<!-- END of BANNER -->
</div>
</div>
</div>
</div>
</div>
</div>
<p /> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29523304.html" class="img-wrap" title="Ахбори Озодӣ аз 3-уми октябри соли 2018 (HD)">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5e5b9e18-1a4a-49b4-b190-70c65c92bc81_tv_w100_r1.jpg" alt="Ахбори Озодӣ аз 3-уми октябри соли 2018 (HD)">
</noscript>
<img data-src="https://gdb.rferl.org/5e5b9e18-1a4a-49b4-b190-70c65c92bc81_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ аз 3-уми октябри соли 2018 (HD)">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a> <a href="/a/29523304.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 3-уми октябри соли 2018 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29523212.html" class="img-wrap" title="Ахбори Озодӣ аз 3-уми октябри соли 2018">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/9e6dd14a-2343-4eea-97e1-eb3a0aee14ca_tv_w100_r1.jpg" alt="Ахбори Озодӣ аз 3-уми октябри соли 2018">
</noscript>
<img data-src="https://gdb.rferl.org/9e6dd14a-2343-4eea-97e1-eb3a0aee14ca_tv_w33_r1.jpg" src="" alt="Ахбори Озодӣ аз 3-уми октябри соли 2018">
</div>
<span class="ico ico-video ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a> <a href="/a/29523212.html" >
<h4 class="media-block__title">
<span class="title">Ахбори Озодӣ аз 3-уми октябри соли 2018</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29523010.html" class="img-wrap" title="Манбаъ: Гулнора Каримова аз зиндон озод шуд ва дар хонааш аст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2C1E7CC4-9DA6-4F3C-8F4C-2CAB9BF96592_cx24_cy3_cw68_w100_r1.jpg" alt="Гулнора Каримова">
</noscript>
<img data-src="https://gdb.rferl.org/2C1E7CC4-9DA6-4F3C-8F4C-2CAB9BF96592_cx24_cy3_cw68_w33_r1.jpg" src="" alt="Гулнора Каримова">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a> <a href="/a/29523010.html" >
<h4 class="media-block__title">
<span class="title">Манбаъ: Гулнора Каримова аз зиндон озод шуд ва дар хонааш аст</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29497106.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29497106.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/tajik-migrants-moscow-mosque/29521760.html" class="img-wrap" title="Ҷои муҳоҷирони тоҷик дар намози ҷумъаи Маскав танг мешавад">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/2E9E03B4-16F3-4F44-B149-542101FC9BB4_cx0_cy10_cw0_w100_r1.jpg" alt="Акс аз бойгонӣ">
</noscript>
<img data-src="https://gdb.rferl.org/2E9E03B4-16F3-4F44-B149-542101FC9BB4_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/549">Садои ҳамватан</a> <a href="/a/tajik-migrants-moscow-mosque/29521760.html" >
<h4 class="media-block__title">
<span class="title">Ҷои муҳоҷирони тоҷик дар намози ҷумъаи Маскав танг мешавад</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category has-img size-4">
<a href="/a/29495461.html" class="img-wrap" title="Ояндасоз">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w100_r1.jpg">
</noscript>
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a> <a href="/a/29495461.html" >
<h4 class="media-block__title">
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn--rounded btn-podcast">
<span class="ico ico-podcast ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/userupload.html">Ба мо нависед</a>
</li>
<li class="subitem">
<a class="handler" href="/a/28384282.html">Замимаи Озодӣ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=101" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "29523279",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>