
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд</title>
<meta name="title" content="Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд" />
<meta name="description" content="Қубодбек Боронов, ноиби аввали сарвазири Қирғизистон ва Абдулло Орифов, сарвазири Ӯзбекистон мулоқот кард..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд/30646178.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30646178.ltr" />
<meta content="Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд" property="og:title" />
<meta content="Қубодбек Боронов, ноиби аввали сарвазири Қирғизистон ва Абдулло Орифов, сарвазири Ӯзбекистон мулоқот карданд.
Аз ҳукумати Қирғизистон хабар доданд, ҷонибҳо низои ахири марзии байни деҳаҳои Қирғизист" property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд/30646178.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/24F62629-4DA3-4D6E-9889-A135C1A767AB_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/24F62629-4DA3-4D6E-9889-A135C1A767AB_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд/30646178.html" />
<script type="application/ld+json">{"articleSection":"Хабарҳо","headline":"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд","inLanguage":"tg-TJ","keywords":"Хабарҳо","author":{"@type":"Person","name":"РАО/РО"},"datePublished":"2020-06-01","dateModified":"2020-06-01 09:57:34Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд/30646178.html","url":"https://www.ozodi.org/a/қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд/30646178.html","description":"Қубодбек Боронов, ноиби аввали сарвазири Қирғизистон ва Абдулло Орифов, сарвазири Ӯзбекистон мулоқот карданд.\r\n Аз ҳукумати Қирғизистон хабар доданд, ҷонибҳо низои ахири марзии байни деҳаҳои Қирғизист","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/24F62629-4DA3-4D6E-9889-A135C1A767AB_w1080_h608.jpg"},"name":"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubaxyyfiexwu3zla-f-88ff0eb1e-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"88a7ee6","ak.r":32986,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":44710,"ak.gh":"23.198.10.126","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1591008854","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mlxf/XXtg2FIbfnpAKdrJ7Ema9mOoW9j9+OLsY00KX2nLhBQTUj3A4QsxjtLSfRf4xHnHc16635N1OlztYKQx2VKai26/WnKKphbFtjWEQMikmEXHIEWQf2jtKTvouVbcdjsgfBdzVQFegILyOPGRcLvhzEymDHr1Ca+WAx3dUa+V2LkV+Y+j/eZszCsJ0MwzTYGLGW6+5KyaBrXkEG/BN+TObaWcmY4eRdcdOfIKCXNcqJbLrLQwZk+H7kcObb9t1x9LG0adx6KYZB3+LH9pFHsNl3aIJdclDYuUW0nUU7hgxov9/z0++EYI0yJj4EYeTb0GwaVwB98ea/qhdIYstnONCaZLLxsDNJQkJN9prd9NJNrUOGSkpu9LVup4PF0y/z8gqGk5uzOLWcSWCi6b/aH4x8ozzm1hoOU7ZpX0CM=","ak.pv":"276"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-arch arch-news nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд",page_type:"article",page_name:"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд",short_headline:"Қирғизистон ва Ӯзбекистон низои марзир...",long_headline:"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд",headline:"Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/%d2%9b%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd-%d0%b2%d0%b0-%d3%af%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd-%d0%bd%d0%b8%d0%b7%d0%be%d0%b8-%d0%bc%d0%b0%d1%80%d0%b7%d0%b8%d1%80%d0%be-%d2%b3%d0%b0%d0%bc%d1%80%d0%be%d2%b3-%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b-%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4/30646178.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"06",pub_day:"01",pub_hour:"09",pub_minute:"55",pub_weekday:"Monday",dateline:"",byline:"",categories:"news",tags:"",slug:"қирғизистон-ва-ӯзбекистон-низои-марзиро-ҳамроҳ-таҳқиқ-мекунанд",section:"хабарҳо",english_section:"news",article_uid:"30646178"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1605686804?pageName=rfe%3ataj%3ar%3aarticle%3a%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b2%d0%b0%20%d3%ae%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%bd%d0%b8%d0%b7%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b7%d0%b8%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%d1%80%d0%be%d2%b3%20%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%20%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;c6=%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b2%d0%b0%20%d3%ae%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%bd%d0%b8%d0%b7%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b7%d0%b8%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%d1%80%d0%be%d2%b3%20%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%20%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%b2%d0%b0%20%d3%ae%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%20%d0%bd%d0%b8%d0%b7%d0%be%d0%b8%20%d0%bc%d0%b0%d1%80%d0%b7%d0%b8%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%d1%80%d0%be%d2%b3%20%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b%20%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30646178&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Коронавирус
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179">
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/a/30617459.html" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи бомдодӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/D4799763-3832-46FC-8DF8-5328807F56EE_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/a/30617459.html">
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи бомдодӣ">
Маҷаллаи бомдодӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:00 - 19:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="row">
<div class="col-sm-12 col-md-8">
<div class="news">
<h1 class="pg-title" >
Хабарҳо
</h1>
<div id="newsItems" class="accordeon accordeon--scroll-adjust">
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent accordeon__item--opened" data-article-id="30646178" data-api-id="30646178" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T14:55:34+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/24F62629-4DA3-4D6E-9889-A135C1A767AB_w250_r1_s.jpg" itemprop="url" alt="Дар ин низоъ дар Сух се хона сӯзонда шуданд" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дар ин низоъ дар Сух се хона сӯзонда шуданд</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646178" type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Қубодбек Боронов, ноиби аввали сарвазири Қирғизистон ва Абдулло Орифов, сарвазири Ӯзбекистон мулоқот карданд.</strong></p>
<p>Аз ҳукумати Қирғизистон хабар доданд, ҷонибҳо низои ахири марзии байни деҳаҳои Қирғизистону Ӯзбекистонро баррасӣ ва хостори таҳқиқи якҷояи ҳодисаи рухдода шуданд.</p>
<p>Ду мақомдори Ӯзбекистону Қирғизистон содиқ мондан ба созишҳои аз қабл ҳосилшударо ёдовар шуданд ва ҳамчунин ба ҷавобгарӣ ҷалб кардани омилони низоъро ваъда доданд.</p>
<p>Дар вилояти Бодканди Қирғизистон, ки бо ҷазирақаламрави Сӯхи Ӯзбекистон ҳаммарз аст, 31 май миёни сокинони ду кишвар низоъ сар зад. Ҷонибҳо ба самти якдигар санг ҳаво дода, чанд хона низ аз ҳар ду ҷониб сӯхт. Дар бораи захмиён низ хабар дода мешавад.</p>
<p>Дафтари матбуоти ҳукумати вилояти Ботканд хабар дод, ки муноқиша соати 12:30 байни сокинони деҳаи қирғизии Чечме ва сокинони маҳаллаи Чашмаи Сӯх бархостааст. Ба гуфтаи манбаъ, ҷанҷоли лафзӣ дар бораи онки чашма ба кӣ тааллуқ дорад, ба муноқишаву сангандозӣ ва хушунат печидааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646178"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646178" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%259b%25d0%25b8%25d1%2580%25d2%2593%25d0%25b8%25d0%25b7%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25b2%25d0%25b0-%25d3%25af%25d0%25b7%25d0%25b1%25d0%25b5%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25bd%25d0%25b8%25d0%25b7%25d0%25be%25d0%25b8-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b8%25d1%2580%25d0%25be-%25d2%25b3%25d0%25b0%25d0%25bc%25d1%2580%25d0%25be%25d2%25b3-%25d1%2582%25d0%25b0%25d2%25b3%25d2%259b%25d0%25b8%25d2%259b-%25d0%25bc%25d0%25b5%25d0%25ba%25d1%2583%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b4%2f30646178.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%259b%25d0%25b8%25d1%2580%25d2%2593%25d0%25b8%25d0%25b7%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25b2%25d0%25b0-%25d3%25af%25d0%25b7%25d0%25b1%25d0%25b5%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25bd%25d0%25b8%25d0%25b7%25d0%25be%25d0%25b8-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b8%25d1%2580%25d0%25be-%25d2%25b3%25d0%25b0%25d0%25bc%25d1%2580%25d0%25be%25d2%25b3-%25d1%2582%25d0%25b0%25d2%25b3%25d2%259b%25d0%25b8%25d2%259b-%25d0%25bc%25d0%25b5%25d0%25ba%25d1%2583%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b4%2f30646178.html&amp;text=%d2%9a%d0%b8%d1%80%d2%93%d0%b8%d0%b7%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b2%d0%b0+%d3%ae%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bd%d0%b8%d0%b7%d0%be%d0%b8+%d0%bc%d0%b0%d1%80%d0%b7%d0%b8%d1%80%d0%be+%d2%b3%d0%b0%d0%bc%d1%80%d0%be%d2%b3+%d1%82%d0%b0%d2%b3%d2%9b%d0%b8%d2%9b+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d2%259b%25d0%25b8%25d1%2580%25d2%2593%25d0%25b8%25d0%25b7%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25b2%25d0%25b0-%25d3%25af%25d0%25b7%25d0%25b1%25d0%25b5%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d0%25bd%25d0%25b8%25d0%25b7%25d0%25be%25d0%25b8-%25d0%25bc%25d0%25b0%25d1%2580%25d0%25b7%25d0%25b8%25d1%2580%25d0%25be-%25d2%25b3%25d0%25b0%25d0%25bc%25d1%2580%25d0%25be%25d2%25b3-%25d1%2582%25d0%25b0%25d2%25b3%25d2%259b%25d0%25b8%25d2%259b-%25d0%25bc%25d0%25b5%25d0%25ba%25d1%2583%25d0%25bd%25d0%25b0%25d0%25bd%25d0%25b4%2f30646178.html&amp;subject=Қирғизистон ва Ӯзбекистон низои марзиро ҳамроҳ таҳқиқ мекунанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646178">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/%D2%9B%D0%B8%D1%80%D2%93%D0%B8%D0%B7%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%B2%D0%B0-%D3%AF%D0%B7%D0%B1%D0%B5%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D0%BD%D0%B8%D0%B7%D0%BE%D0%B8-%D0%BC%D0%B0%D1%80%D0%B7%D0%B8%D1%80%D0%BE-%D2%B3%D0%B0%D0%BC%D1%80%D0%BE%D2%B3-%D1%82%D0%B0%D2%B3%D2%9B%D0%B8%D2%9B-%D0%BC%D0%B5%D0%BA%D1%83%D0%BD%D0%B0%D0%BD%D0%B4/30646178.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646178">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="news__item news__item--spacer ">
<h4 class="title news__spacer-title">Ҳамаи хабарҳои имрӯзро дар инҷо бихонед</h4>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30646212" data-api-id="30646212" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T15:10:40+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар доираи табодули асирон дар Афғонистон садҳо кас озод шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/483DFD25-130D-41FE-9DE2-4C4ADF7752BA_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Толибони раҳошуда аз зиндонҳои ҳукумати Афғонистон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Толибони раҳошуда аз зиндонҳои ҳукумати Афғонистон</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646212" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Ҳукумати Афғонистон ва ҳаракати &quot;Толибон&quot; теъдоди нави асиронро табодул карданд. Ин табодул дар доираи созиши гуфтугӯҳои нави сулҳ сурат мегирад.</strong></p>
<p>Табодули асирон - яке аз шартҳои созишномаи моҳи февралие аст, ки байни Амрико ва ҳаракати &quot;Толибон&quot; баста шуд. Дар он созишнома ҳамчунин омадааст, ҷангҷӯёни &quot;Толибон&quot; наздики 1000 сарбози ҳукуматиеро озод мекунанд, ки ба асорат гирифтаанд.</p>
<p>&quot;Сар аз дирӯз ҳукумат 710 маҳбуси толибро аз зиндонҳо раҳо кард&quot;, - хабар дод Ҷовид Файсал, сухангӯи Шӯрои миллии амнияти Афғонистон рӯзи 30 май.</p>
<p>Аз замони ба имзо расидани созишномаи байни ИМА ва толибон Кобул дар маҷмуъ 2700 маҳбусро озод кардааст. Суҳайл Шоҳин, сухангӯи ҳаракати &quot;Толибон&quot; дар Қатар гуфт, рӯзи 30 май ҷангҷӯён 73 сарбози ҳукуматиро аз зиндон раҳо карданд. Ба гуфтаи вай, толибон дар маҷмуъ 420 сарбози неруҳои ҳукуматиро аз асорат озод кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646212"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646212" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b4%25d0%25be%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25b0%25d0%25b1%25d0%25be%25d0%25b4%25d1%2583%25d0%25bb%25d0%25b8-%25d0%25b0%25d1%2581%25d0%25b8%25d1%2580%25d0%25be%25d0%25bd-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b0%25d1%2584%25d2%2593%25d0%25be%25d0%25bd%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d1%2581%25d0%25b0%25d0%25b4%25d2%25b3%25d0%25be-%25d0%25ba%25d0%25b0%25d1%2581-%25d0%25be%25d0%25b7%25d0%25be%25d0%25b4-%25d1%2588%25d1%2583%25d0%25b4%2f30646212.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b4%25d0%25be%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25b0%25d0%25b1%25d0%25be%25d0%25b4%25d1%2583%25d0%25bb%25d0%25b8-%25d0%25b0%25d1%2581%25d0%25b8%25d1%2580%25d0%25be%25d0%25bd-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b0%25d1%2584%25d2%2593%25d0%25be%25d0%25bd%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d1%2581%25d0%25b0%25d0%25b4%25d2%25b3%25d0%25be-%25d0%25ba%25d0%25b0%25d1%2581-%25d0%25be%25d0%25b7%25d0%25be%25d0%25b4-%25d1%2588%25d1%2583%25d0%25b4%2f30646212.html&amp;text=%d0%94%d0%b0%d1%80+%d0%b4%d0%be%d0%b8%d1%80%d0%b0%d0%b8+%d1%82%d0%b0%d0%b1%d0%be%d0%b4%d1%83%d0%bb%d0%b8+%d0%b0%d1%81%d0%b8%d1%80%d0%be%d0%bd+%d0%b4%d0%b0%d1%80+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%81%d0%b0%d0%b4%d2%b3%d0%be+%d0%ba%d0%b0%d1%81+%d0%be%d0%b7%d0%be%d0%b4+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b4%25d0%25be%25d0%25b8%25d1%2580%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25b0%25d0%25b1%25d0%25be%25d0%25b4%25d1%2583%25d0%25bb%25d0%25b8-%25d0%25b0%25d1%2581%25d0%25b8%25d1%2580%25d0%25be%25d0%25bd-%25d0%25b4%25d0%25b0%25d1%2580-%25d0%25b0%25d1%2584%25d2%2593%25d0%25be%25d0%25bd%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd-%25d1%2581%25d0%25b0%25d0%25b4%25d2%25b3%25d0%25be-%25d0%25ba%25d0%25b0%25d1%2581-%25d0%25be%25d0%25b7%25d0%25be%25d0%25b4-%25d1%2588%25d1%2583%25d0%25b4%2f30646212.html&amp;subject=Дар доираи табодули асирон дар Афғонистон садҳо кас озод шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646212">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/%D0%B4%D0%B0%D1%80-%D0%B4%D0%BE%D0%B8%D1%80%D0%B0%D0%B8-%D1%82%D0%B0%D0%B1%D0%BE%D0%B4%D1%83%D0%BB%D0%B8-%D0%B0%D1%81%D0%B8%D1%80%D0%BE%D0%BD-%D0%B4%D0%B0%D1%80-%D0%B0%D1%84%D2%93%D0%BE%D0%BD%D0%B8%D1%81%D1%82%D0%BE%D0%BD-%D1%81%D0%B0%D0%B4%D2%B3%D0%BE-%D0%BA%D0%B0%D1%81-%D0%BE%D0%B7%D0%BE%D0%B4-%D1%88%D1%83%D0%B4/30646212.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646212">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30646217" data-api-id="30646217" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T15:07:31+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Вазирони собиқи Бритониё хостори иқдоми ҷиддитар дар робита бо Ҳонгконг шуданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4BE4712A-2B2E-4755-9D73-8E75828CAF2B_w250_r1_s.jpg" itemprop="url" alt="Эътирози сокинони Ҳонгконг дар ҳавои боронӣ ҳам идома дошт " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Эътирози сокинони Ҳонгконг дар ҳавои боронӣ ҳам идома дошт </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646217" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳафт вазири хориҷаи пешини Бритониё рӯзи 1 июн аз нахуствазир Борис Ҷонсон даъват карданд, ки як гурӯҳи ҷаҳонии назорат аз болои вазъ дар Ҳонгконг ва бархӯрди мақомоти Чин дар заминаи ташдиди назорат бар ин минтақаи нимамухторро таъсис диҳад. Қабули қонуни амнияти миллӣ дар ин минтақаи муҳими тиҷоратӣ аз ҷониби Чин мавриди нигаронии кишварҳои ғарбӣ шуд. Ин қонун, ки қонунгузории Ҳонгконгро сарфи назар мекунад, аз ҷониби мақомоти чинӣ ҳамчун зарурат барои мубориза бо “терроризм” ва “ҷудоиталабӣ” муҳим дониста шудааст.</p>
<p>Қонун бо вуҷуди ҳафт моҳ эътирозҳои сартосарии нирӯҳои демократӣ дар Ҳонгконг қабул шуд. Мухолифони ин қонун ҳарос доранд, ки акнун мақомот аз паи саркӯби дигарандешон шуда, мақоми мухторияти собиқ минтақаи мустаъмираи Бритониё барҳам мехӯрад. Соли 1997 Пекин баъди таҳти назорат даровардани Ҳонгконг ваъда дода буд, ки мақоми мухторияти Ҳонгконг ҳифз мешавад. Бритониё, ИМА, Австралия ва Канада бо нашри изҳороти муштарак нақшаи Пекинро ба боди танқид кашиданд, вале собиқ вазирони хориҷаи Бритониё аз Ҷонсон даъват ба амал оварданд,ки дунболи иқдомҳои сахттаре шавад. </p>
<p> </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646217"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646217" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30646217.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30646217.html&amp;text=%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%be%d0%bd%d0%b8+%d1%81%d0%be%d0%b1%d0%b8%d2%9b%d0%b8+%d0%91%d1%80%d0%b8%d1%82%d0%be%d0%bd%d0%b8%d1%91+%d1%85%d0%be%d1%81%d1%82%d0%be%d1%80%d0%b8+%d0%b8%d2%9b%d0%b4%d0%be%d0%bc%d0%b8+%d2%b7%d0%b8%d0%b4%d0%b4%d0%b8%d1%82%d0%b0%d1%80+%d0%b4%d0%b0%d1%80+%d1%80%d0%be%d0%b1%d0%b8%d1%82%d0%b0+%d0%b1%d0%be+%d2%b2%d0%be%d0%bd%d0%b3%d0%ba%d0%be%d0%bd%d0%b3+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b4+"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30646217.html&amp;subject=Вазирони собиқи Бритониё хостори иқдоми ҷиддитар дар робита бо Ҳонгконг шуданд "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646217">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30646217.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646217">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30646187" data-api-id="30646187" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T14:58:10+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бародари вазири кори Қазоқистон бо моҷарои ришват барканор шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/01DBBA87-6D6A-4685-BCAF-884C4AF5E7A4_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Kazakhstan - Birzhan Nurymbetov" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Kazakhstan - Birzhan Nurymbetov</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646187" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Тимурҷон Нуримбетов, бародари Бирҷон Нуримбетов, вазири меҳнат ва ҳифзи иҷтимоии аҳолии Қазоқистон аз мақоми роҳбарии раёсати ҳамоҳангсозии шуғли аҳолӣ ва барномаи иҷтимоии вилояти Ҷамбули он кишвар истеъфо дод.</strong></p>
<p>Истеъфои вай дар пайи як ҷанҷоли порагирӣ сурат гирифт.</p>
<p>Тимурҷон Нуримбетов 18 феврали соли ҷорӣ дар ин мақом таъйин шуда буд.</p>
<p>Расонаҳо миёнаҳои моҳи апрел хабар доданд, ки Тимурҷон Нуримбетов дар дарёфти пора дар ҳаҷми 22 ҳазор доллар гумонбар мешавад.</p>
<p>Тимурҷон бародари Бирҷон Нуримбетов, вазири меҳнат ва ҳифзи иҷтимоии аҳолии Қазоқистон аст. Вай соли 1966 дар вилояти Ҷамбил таваллуд шудааст. То ин замон дар мақомҳои мухталифи вилояти Ҷамбил кор мекард.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646187"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646187" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30646187.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30646187.html&amp;text=%d0%91%d0%b0%d1%80%d0%be%d0%b4%d0%b0%d1%80%d0%b8+%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%ba%d0%be%d1%80%d0%b8+%d2%9a%d0%b0%d0%b7%d0%be%d2%9b%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%be+%d0%bc%d0%be%d2%b7%d0%b0%d1%80%d0%be%d0%b8+%d1%80%d0%b8%d1%88%d0%b2%d0%b0%d1%82+%d0%b1%d0%b0%d1%80%d0%ba%d0%b0%d0%bd%d0%be%d1%80+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30646187.html&amp;subject=Бародари вазири кори Қазоқистон бо моҷарои ришват барканор шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646187">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30646187.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646187">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30646146" data-api-id="30646146" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T14:38:37+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Эътироз аз марги марди сиёҳпӯст боиси беназмиҳои бештар дар ИМА шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/EEE10E49-FBE4-4968-A3A7-DD93F7A2EBA1_w250_r1_s.jpg" itemprop="url" alt="31 май, дар назди Кохи Сафед " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">31 май, дар назди Кохи Сафед </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646146" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p><strong>Баъди марги марди сиёҳпӯсти бесилоҳ ҳангоми боздошташ аз ҷониби полис дар шаҳри Миннеаполиси аёлати Миннесота, эътирозҳо дар заминаи нобаробарии нажодӣ боло ва чандин шаҳри ИМА-ро фаро гирифт. </strong></p>
<p>Дар муқобили Кохи Сафед дар Вашингтон дар боғи Лафайет аз субҳи 31 май мардум таҷаммӯъ ва эътироз мекунанд. Дар шиори эътирозгарон матнҳои мисли “ҳаёти сиёҳпӯстон муҳим аст”, “тир холӣ накунед” ва “бидуни адолат сулҳ намешавад” навишта шудааст. </p>
<p>Бархе эътирозгарон ба сӯи афсарони дар беруни Кохи сафед истода зарфҳои пластикӣ партофтанд. Баъди фарорасии шаб, вақте дасти кам ду ҳолати сӯхтор дар дохил ваё назди боғ мушоҳида шуд, полис аз гази ашковар ва норинҷакҳои нурзо (норинҷакҳое бо садои баланд) истифода кард, то ки мардум пароканда шавад.</p>
<p>Дар шаҳри Ню-Йорк ҳадди аққал як мошин оташ зада шуд ва ҳазорҳо нафар аз кӯчаву хиёбонҳо раҳпаймоӣ карда дар қароргоҳи полис дар минтақаи Таймс Сквер ба ҳамраъйии афроди аз ҷониби полис кушташуда лаҳзае сукут карданд. <br />
Президент Доналд Трамп дар Твиттер навишт, ки гурӯҳи “Антифа”-ро, ки ҳамчун як ташаккули чапгаро қаламдод мешавад, созмони террористӣ эътироф мекунад. Бархе мақомоти федеролии ИМА ба ин бовар ҳастанд, ки ҳамин созмон дар пушти эътирозҳову бенизомиҳои ҷамъиятӣ қарор дорад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646146"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646146" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30646146.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30646146.html&amp;text=%d0%ad%d1%8a%d1%82%d0%b8%d1%80%d0%be%d0%b7+%d0%b0%d0%b7+%d0%bc%d0%b0%d1%80%d0%b3%d0%b8+%d0%bc%d0%b0%d1%80%d0%b4%d0%b8+%d1%81%d0%b8%d1%91%d2%b3%d0%bf%d3%af%d1%81%d1%82+%d0%b1%d0%be%d0%b8%d1%81%d0%b8+%d0%b1%d0%b5%d0%bd%d0%b0%d0%b7%d0%bc%d0%b8%d2%b3%d0%be%d0%b8+%d0%b1%d0%b5%d1%88%d1%82%d0%b0%d1%80+%d0%b4%d0%b0%d1%80+%d0%98%d0%9c%d0%90+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30646146.html&amp;subject=Эътироз аз марги марди сиёҳпӯст боиси беназмиҳои бештар дар ИМА шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646146">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30646146.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646146">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30646015" data-api-id="30646015" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T13:31:42+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сарвазири Арманистон ба коронавирус мубтало шуд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/364F3FDD-B222-45BA-A417-E216F1476C07_w250_r1_s.jpg" itemprop="url" alt="Никол Пашинян, сарвазири Арманистон. 27 май, 2020." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Никол Пашинян, сарвазири Арманистон. 27 май, 2020.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30646015" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Никол Пашинян, сарвазири Арманистон мубталои коронавирус шуд. Дар ин бора вай дар саҳифаи &quot;Фейсбук&quot; хабар дод.</p>
<p>Пашинян гуфт, ки аъзои хонаводааш ҳам ба ин вирус мубтало шудаанд. Айни ҳол бемории вай бидуни ҳарорат пушти сар мешавад, аммо Пашинян фаъолияташро фосилавӣ идома хоҳад дод.</p>
<p>Дар Арманистон 9 282 ҳолати мубталоӣ ба коронавирус ва 131 ҳолати марг аз КОВИД-19 сабт шудааст.</p>
<p>Сар аз 16 март дар Арманистон ҳолати фавқулода эълом шудааст, ахиран ин ҳолатро то 13 июн тамдид карданд. 18 май дар кишвар нақлиёти ҷамъиятӣ ба гардиш даромада, аммо мусофирон вазифадоранд, ки дастпӯш ва ниқоб пӯшанд. Марказҳои тиҷорӣ ҳам боз шуданд, вале нуқтаҳои ғизои умумӣ ҳамоно баста боқӣ мондаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30646015"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30646015" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30646015.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30646015.html&amp;text=%d0%a1%d0%b0%d1%80%d0%b2%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d0%90%d1%80%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b1%d0%b0+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%bc%d1%83%d0%b1%d1%82%d0%b0%d0%bb%d0%be+%d1%88%d1%83%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30646015.html&amp;subject=Сарвазири Арманистон ба коронавирус мубтало шуд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30646015">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30646015.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30646015">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30645868" data-api-id="30645868" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T12:25:52+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Маскав маҳдудиятҳои иҷтимоиро кам мекунад, Бразилия нуқтаи доғ боқӣ мемонад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A71C320D-D968-4FB0-9037-14AA2ACBBDD1_w250_r1_s.jpg" itemprop="url" alt="31 май, майдони Сурхи Маскав " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">31 май, майдони Сурхи Маскав </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30645868" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Баъди ду моҳи маҳдудиятҳо шурӯъ аз 1 июн дар Маскав марказҳои тиҷоратӣ, боғҳо ва тиҷоратҳои хурди мисли хадамоти либосшӯӣ дубора боз шуданд. Ин тасмим баъди як изҳороти президенти Русия Владимир Путин гирифта шуд, ки то ҳол 405 ҳазор нафарро сироят ва ҷони 4700 нафарро гирифтааст. Мардум ҳақ доранд барои кӯтоҳмуддат, масалан, барои харид ваё зарурати корӣ бар асоси иҷозати махсус берун бароянд. Бо ин вуҷуд мақомоти Маскав мегӯянд, тарабхонаву кафе ва толорҳои синамо феълан баста боқӣ мемонанд ва то 14 июн - замони побарҷо мондани қоидаҳои карантин баргузории маъракаҳои серҷамъият манъ аст. Маҳдудиятҳои иҷтимоӣ дар Маскав, мисли дигар нуқоти ҷаҳон, аз моҳи март шурӯъ мешавад. Айни замон дар Маскаву дигар манотиқи Русия як қишри аҳолӣ аз бекоршавии сареи қоидаҳои карантин норозӣ ҳастанд ва аз афзоиши якбораи ҳодисаҳои нави олудагӣ ҳарос доранд.<br />
Ин дар ҳолест, ки шумори олудашудаҳо дар саросари ҷаҳон аз 6,1 миллион нафар гузашта, дар Бразилия ҳодисаҳои марг дар ҳоли афзоиш аст. Дар Бразилия, ки аз назари олудагии аҳолиаш ба ҷои дуюм дар ҷаҳон баромадааст, 515 ҳазор сироятшуда ва 29 ҳазор ҳолати марг сабт шудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30645868"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30645868" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30645868.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30645868.html&amp;text=%d0%9c%d0%b0%d1%81%d0%ba%d0%b0%d0%b2+%d0%bc%d0%b0%d2%b3%d0%b4%d1%83%d0%b4%d0%b8%d1%8f%d1%82%d2%b3%d0%be%d0%b8+%d0%b8%d2%b7%d1%82%d0%b8%d0%bc%d0%be%d0%b8%d1%80%d0%be+%d0%ba%d0%b0%d0%bc+%d0%bc%d0%b5%d0%ba%d1%83%d0%bd%d0%b0%d0%b4%2c+%d0%91%d1%80%d0%b0%d0%b7%d0%b8%d0%bb%d0%b8%d1%8f+%d0%bd%d1%83%d2%9b%d1%82%d0%b0%d0%b8+%d0%b4%d0%be%d2%93+%d0%b1%d0%be%d2%9b%d3%a3+%d0%bc%d0%b5%d0%bc%d0%be%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30645868.html&amp;subject=Маскав маҳдудиятҳои иҷтимоиро кам мекунад, Бразилия нуқтаи доғ боқӣ мемонад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30645868">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30645868.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30645868">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30645530" data-api-id="30645530" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T09:06:35+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Талоши худсӯзии як зани узбекистонӣ баъди тахриби манзилаш
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/F0E44AD0-6F86-49B4-9820-F01DA762BFC2_cx0_cy36_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30645530" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як сокини 38-солаи вилояти Навоии Узбекистон баъди тахриби манзилаш, талош кард, назди бинои мақомоти маҳаллӣ худро оташ занад. Рӯзи 28-уми май дар шабакаҳои иҷтимоӣ навори ин зан нашр шуд.</p>
<p>Мақомоти вилояти Навоӣ гуфтанд, зан худро оташ назада, балки танҳо таҳдиди худсӯзӣ кардааст.</p>
<p>&quot;Наздик набиё, ман худро месӯзонам, бигзор ҳоким назди ман ояд. Ман бе хона мондам, бе сарпаноҳ мондам&quot;, -мегӯяд ин зан дар навори нашршуда.</p>
<p>Афроди огаҳ аз қазия гуфтанд, мақомот манзили ин занро, ки аз 300 метри мураббаъ иборат буд, рӯзи 25-уми май тахриб карданд.</p>
<p>Ба гуфтаи мақомот, манзили ин зан ғайриқонунӣ бунёд ва ба ҳамин далел тахриб шуд.</p>
<p>Дар Узбекистон пештар аз ин ҳам ҳодисаҳои шабеҳ рух додааст. Чанде аз сокинон баъди тахриби хонаҳояшон худсӯзӣ ва ё таҳдид ба худсӯзӣ кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30645530"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30645530" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30645530.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30645530.html&amp;text=%d0%a2%d0%b0%d0%bb%d0%be%d1%88%d0%b8+%d1%85%d1%83%d0%b4%d1%81%d3%af%d0%b7%d0%b8%d0%b8+%d1%8f%d0%ba+%d0%b7%d0%b0%d0%bd%d0%b8+%d1%83%d0%b7%d0%b1%d0%b5%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d3%a3+%d0%b1%d0%b0%d1%8a%d0%b4%d0%b8+%d1%82%d0%b0%d1%85%d1%80%d0%b8%d0%b1%d0%b8+%d0%bc%d0%b0%d0%bd%d0%b7%d0%b8%d0%bb%d0%b0%d1%88"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30645530.html&amp;subject=Талоши худсӯзии як зани узбекистонӣ баъди тахриби манзилаш"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30645530">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30645530.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30645530">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30645530p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30645530" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30645530" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30645530" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30645530" id="item-n-30645530" value="item-n-30645530" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30645530p0s1sa1.html?wjs=1" href="/comments/a30645530p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30645530" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30645530" id="item-o-30645530" value="item-o-30645530" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30645530p0s0sa1.html?wjs=1" href="/comments/a30645530p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30645530" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30645530"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30645530p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30645530p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30645496" data-api-id="30645496" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-06-01T08:09:05+05:00">
Июн 01, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳомиёни ҳуқуқ аз Туркманистон хостанд, сарояндаи ҳамҷинсгароро озод кунад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D015ED6D-68B4-42BC-B9C9-1B51CEAA42B9_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30645496" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дидбони Ҳуқуқи Башар ва ё Ҳюман Райтс Вотч (HRW) мақомоти Туркманистонро ба озод кардани сарояндаи маъруф ва шариконаш даъват кард, ки ба гуфтаи созмон, ба хотири ҳамҷинсгароӣ зиндонӣ шудаанд. HRW мегӯяд, додгоҳи Туркманистон 7 май ҳунармандро ба бачабозӣ айбдор ва ду сол аз озодӣ маҳрум кардааст.</p>
<p>Расонаҳо пештар хабар дода буданд, ки сароянда ва муҷрии машҳури туркман Г.С. миёнаҳои моҳи марти соли равон дар шаҳри Ишқобод ҳамроҳи ҳудуди даҳ нафари дигар, аз ҷумла &quot;дӯстписараш&quot; бо айби ҳамҷинсгароӣ дастгир шудааст. Бархе аз боздоштшудаҳо дертар озод шуда, тафтишот нисбати боқимондаҳо, аз ҷумла Г. С. идома дошт.</p>
<p>Дар миёни боздоштшудаҳо дар авввал афроди машҳур дар шоу-бизнес ва мӯди Туркманистон низ будааст. Вале ба далели ахлоқӣ аз зикри номи онҳо, ки дасти кам се нафарашон маълуманд, худдорӣ мешавад.</p>
<p>Дар Туркманистон барои ҳамҷинсгароӣ ба ҷавобгарии ҷиноӣ мекашанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30645496"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30645496" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30645496.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30645496.html&amp;text=%d2%b2%d0%be%d0%bc%d0%b8%d1%91%d0%bd%d0%b8+%d2%b3%d1%83%d2%9b%d1%83%d2%9b+%d0%b0%d0%b7+%d0%a2%d1%83%d1%80%d0%ba%d0%bc%d0%b0%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%85%d0%be%d1%81%d1%82%d0%b0%d0%bd%d0%b4%2c+%d1%81%d0%b0%d1%80%d0%be%d1%8f%d0%bd%d0%b4%d0%b0%d0%b8+%d2%b3%d0%b0%d0%bc%d2%b7%d0%b8%d0%bd%d1%81%d0%b3%d0%b0%d1%80%d0%be%d1%80%d0%be+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d1%83%d0%bd%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30645496.html&amp;subject=Ҳомиёни ҳуқуқ аз Туркманистон хостанд, сарояндаи ҳамҷинсгароро озод кунад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30645496">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30645496.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30645496">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30644665" data-api-id="30644665" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-31T19:46:58+05:00">
Май 31, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Теъдоди гирифторони COVID-19 дар Тоҷикистон аз 3900 нафар гузашт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/2B9C48DC-D8EF-4EB9-B806-A9836F6EC59E_cx0_cy6_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30644665" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати тандурустии Тоҷикистон гуфт, дар шабонарӯзи гузашта 123 каси дигар ба COVID-19 гирифтор шудаанд ва то рӯзи 31-уми май теъдоди умумии беморон ба 3930 нафар расид. Ба иттилои расмӣ, 2004 кас шифо ёфтааст ва теъдоди фавтидагон тағйир наёфтааст ва ба 47 нафар мерасад.</p>
<p>Мутахассисон ва теъдоди зиёде аз мардум ба дурустии омори расмӣ шубҳа доранд ва мегӯянд, мумкин аст, теъдоди гирифторону талафот аз беморӣ дар Тоҷикистон зиёд бошад. Ҳамарӯза дар шабакаҳои иҷтимоӣ доир ба марги фарде дар ин ё он гӯшаи кишвар гузориш мерасад ва корбарон ҳам менависанд, ки он фард бар асари бемории илтиҳоби шуш ва ё &quot;коронавирус&quot; вафот кардааст. Бар асоси <a class="wsw__a" href="https://kvtj.info/" target="_blank">феҳрасти ғайрирасмӣ дар Интернет</a> шумори ҷонбохтагон аз коронавирус ва &quot;илтиҳоби шуш&quot; бештар аз 300 нафарро ташкил медиҳад. Ин феҳрастро бар асоси хабари расонаҳо, шабакаҳои иҷтимоӣ ва иттилои наздикони фавтидагон таҳия мекунанд.</p>
<p>Вазорати тандурустӣ ва ҳифзи иҷтимоии аҳолӣ дар баёнияи расмӣ дар вебсайташ ҳамчунин навиштааст, “то имрӯз, 31 майи соли равон дар мамлакат 1886 нафар зери назорати табибон қарор дошта, дар як шабонарӯзи охир 377 нафар пас аз шифо ёфтан ба хонаҳояшон рухсат дода шудаанд.” Ҳайати Созмони Ҷаҳонии Тандурустӣ, ки вазъи густариши бемории COVID-19 ва маргумир аз ин беморӣ дар Тоҷикистонро арзёбӣ мекард, рӯзи 12-уми май гуфт, суръати густариши беморӣ нигаронкунанда аст.</p>
<p>Вазорати тандурустӣ мегӯяд, ки ҳукумат ва вазорат тамоми чораҳоро барои пешгирӣ аз CОVID-19 ва табобати беморон меандешад. Коронавируси нав, ки охири соли гузашта дар шаҳри Вуҳани Чин кашф шуд, то кунун ба беш аз 5 миллион нафар дар саросари ҷаҳон сироят карда, беш аз 300 ҳазор касро куштааст.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30644665"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30644665" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30644665.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30644665.html&amp;text=%d0%a2%d0%b5%d1%8a%d0%b4%d0%be%d0%b4%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b8+COVID-19+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b0%d0%b7+3900+%d0%bd%d0%b0%d1%84%d0%b0%d1%80+%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30644665.html&amp;subject=Теъдоди гирифторони COVID-19 дар Тоҷикистон аз 3900 нафар гузашт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30644665">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30644665.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30644665">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30644665p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30644665" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30644665" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30644665" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30644665" id="item-n-30644665" value="item-n-30644665" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644665p0s1sa1.html?wjs=1" href="/comments/a30644665p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30644665" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30644665" id="item-o-30644665" value="item-o-30644665" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644665p0s0sa1.html?wjs=1" href="/comments/a30644665p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30644665" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30644665"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30644665p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30644665p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30644553" data-api-id="30644553" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-31T17:26:17+05:00">
Май 31, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Арабистони Саудӣ 90 ҳазор масҷидро барои ибодат боз кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CBB3BDB6-4519-4BE1-B70D-B684D054811A_cx0_cy8_cw0_w250_r1_s.jpg" itemprop="url" alt="Намозгузорӣ дар Масҷиди Макка дар шаби Лайлатулқадр. 19-уми майи соли 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Намозгузорӣ дар Масҷиди Макка дар шаби Лайлатулқадр. 19-уми майи соли 2020</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30644553" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Баъд аз ду моҳи танаффус ҳукумати Арабистони Саудӣ дари ҳазорон масҷид дар саросари кишварро барои намозгузорон боз кард. Айни замон ба мардум дастур шудааст, барои эмин мондан аз сирояти коронавирус, меъёрҳои сахти беҳдоштиро риоят кунанд. Шаҳри Макка, зиёратгоҳи мусулмонон ба рӯи мардум баста мемонад.</p>
<p>Масҷид-ул-Ақсо дар Байтулмуққадас, ки баъд аз Маккаву Мадина саввумин макони муқаддас барои мусулмонон ба ҳисоб меравад, боз шуд. Ин масҷидро моҳи март бастанд. Дар Арабистони Саудӣ 90 ҳазор масҷидро баъд аз поксозӣ аз вирусу микробҳо бо маводи зиддиуфунӣ боз карданд.</p>
<p>Вазорати умури исломӣ гуфт, ба мардум миллионҳо паёмак фиристода ва огаҳ кардааст, ки ҳангоми ибодат ва намозҳои дастаҷамъӣ меъёрҳои беҳдоштиро рияот кунанд. Аз ҷумла фосилаи думетриро нигаҳ доранд, ҳамеша ниқоби тиббӣ дошта бошанд ва вақти салом кардан ба ҳам даст надиҳанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30644553"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30644553" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30644553.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30644553.html&amp;text=%d0%90%d1%80%d0%b0%d0%b1%d0%b8%d1%81%d1%82%d0%be%d0%bd%d0%b8+%d0%a1%d0%b0%d1%83%d0%b4%d3%a3+90+%d2%b3%d0%b0%d0%b7%d0%be%d1%80+%d0%bc%d0%b0%d1%81%d2%b7%d0%b8%d0%b4%d1%80%d0%be+%d0%b1%d0%b0%d1%80%d0%be%d0%b8+%d0%b8%d0%b1%d0%be%d0%b4%d0%b0%d1%82+%d0%b1%d0%be%d0%b7+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30644553.html&amp;subject=Арабистони Саудӣ 90 ҳазор масҷидро барои ибодат боз кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30644553">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30644553.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30644553">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30644553p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30644553" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30644553" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30644553" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30644553" id="item-n-30644553" value="item-n-30644553" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644553p0s1sa1.html?wjs=1" href="/comments/a30644553p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30644553" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30644553" id="item-o-30644553" value="item-o-30644553" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644553p0s0sa1.html?wjs=1" href="/comments/a30644553p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30644553" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30644553"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30644553p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30644553p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30644541" data-api-id="30644541" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-31T17:17:07+05:00">
Май 31, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Дар Афғонистон 710 зиндонии дигари Толибро озод карданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/76E6CCE4-E220-4B1D-888D-5CC95E4D9DC0_w250_r1_s.jpg" itemprop="url" alt="900 Толибро рӯзи 26-уми май озод карданд." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">900 Толибро рӯзи 26-уми май озод карданд.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30644541" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дар остонаи музокироти сулҳ барои поён додан ба ҷанги 18-сола ҳукумати Афғонистон ва Толибон теъдоди дигаре аз зиндониёну асиронро озод кардаанд. Ҷовид Файсал, сухангӯи Шӯрои Амнияти Миллии Афғонистон рӯзи 30-уми май гуфт: “Ҳукумат 710 зиндонии Толибро дар рӯзҳои гузашта аз зиндонҳои Пули Чархӣ ва Парвон ва зиндонҳо дар дигар вилоятҳои кишвар озод кардааст.”</p>
<p>Дар маҷмӯъ баъди имзои аҳдномаи Амрикову Толибон дар моҳи феврал, ки бахше аз он раҳо кардани зиндониёну асирон аст, ҳукумати Афғонистон 2700 зиндонии Толибро раҳо кардааст. Суҳайл Шоҳин, сухангӯи дафтари сиёсии Толибон дар Қатар рӯзи 30-уми май гуфт, ки онҳо 73 маъмури амниятии ҳукуматро дар вилоятҳои Балх, Қундуз, Лугар, Пактиё, Хӯст ва Пактико озод кардаанд. Ба қавли ӯ, то кунун Толибон 420 намояндаи ҳукуматро аз асорати худ раҳо кардаанд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30644541"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30644541" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30644541.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30644541.html&amp;text=%d0%94%d0%b0%d1%80+%d0%90%d1%84%d2%93%d0%be%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%bd+710+%d0%b7%d0%b8%d0%bd%d0%b4%d0%be%d0%bd%d0%b8%d0%b8+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80%d0%b8+%d0%a2%d0%be%d0%bb%d0%b8%d0%b1%d1%80%d0%be+%d0%be%d0%b7%d0%be%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30644541.html&amp;subject=Дар Афғонистон 710 зиндонии дигари Толибро озод карданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30644541">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30644541.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30644541">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30644541p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30644541" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30644541" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30644541" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30644541" id="item-n-30644541" value="item-n-30644541" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644541p0s1sa1.html?wjs=1" href="/comments/a30644541p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30644541" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30644541" id="item-o-30644541" value="item-o-30644541" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644541p0s0sa1.html?wjs=1" href="/comments/a30644541p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30644541" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30644541"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30644541p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30644541p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30644533" data-api-id="30644533" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-31T17:03:05+05:00">
Май 31, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Фазонаварди амрикоӣ ба Истгоҳи Байналмилалии Кайҳонӣ мепайвандад
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/4BD6D79D-9821-43AA-92F6-41D750410D79_w250_r1_s.jpg" itemprop="url" alt="Фазонавард рӯзи 30-уми май ба кайҳон партоб шуд." />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Фазонавард рӯзи 30-уми май ба кайҳон партоб шуд.</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30644533" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Интизор меравад, имрӯз як фазонаварди хусусӣ, ки ду кайҳоннаварди амрикоиро, ба Истгоҳи Байналмилалии Кайҳонӣ бурд, 31-уми май ба ин истгоҳ насб шавад. Доф Ҳарли ва Боб Бенкен то чанд соати дигар ба истгоҳе, ки 400 километр дуртар аз курраи Замин давр мезанад, ворид мешаванд ва чаҳор моҳ онҷо мемонанд.</p>
<p>Кайҳоннавардони амрикоӣ, ки аз Маркази Кайҳоннавардии Кеннедӣ дар аёлати Флорида рӯзи 30-уми май парвоз карданд, ба ду кайҳоннаварди рус ва як амрикоӣ мепайванданд. Бори аввал аст, ки тақрибан 10 соли ахир фазонаварди Амрико ба Истгоҳи Байналмилалии Кайҳонӣ парвоз мекунад. То ҳол кайҳоннавардони амрикоиро, фазонавардҳои Русия ба истгоҳи байналмилалӣ мебурданд.</p>
<p>Доналд Трамп, раиси ҷумҳури Иёлоти Муттаҳида, ки шоҳиди партоби фазонавард буд, гуфт, ки ин кор мояи ифтихори амрикоиҳо шуд ва изҳори умедворӣ кард, ки парвози фазонавард рӯҳияи амрикоиҳоро дар ин замони душвори пандемияи коронавирус ва нооромиҳои ахир боло мебарад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30644533"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30644533" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30644533.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30644533.html&amp;text=%d0%a4%d0%b0%d0%b7%d0%be%d0%bd%d0%b0%d0%b2%d0%b0%d1%80%d0%b4%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b1%d0%b0+%d0%98%d1%81%d1%82%d0%b3%d0%be%d2%b3%d0%b8+%d0%91%d0%b0%d0%b9%d0%bd%d0%b0%d0%bb%d0%bc%d0%b8%d0%bb%d0%b0%d0%bb%d0%b8%d0%b8+%d0%9a%d0%b0%d0%b9%d2%b3%d0%be%d0%bd%d3%a3+%d0%bc%d0%b5%d0%bf%d0%b0%d0%b9%d0%b2%d0%b0%d0%bd%d0%b4%d0%b0%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30644533.html&amp;subject=Фазонаварди амрикоӣ ба Истгоҳи Байналмилалии Кайҳонӣ мепайвандад"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30644533">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30644533.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30644533">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30644533p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30644533" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30644533" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30644533" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30644533" id="item-n-30644533" value="item-n-30644533" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644533p0s1sa1.html?wjs=1" href="/comments/a30644533p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30644533" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30644533" id="item-o-30644533" value="item-o-30644533" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644533p0s0sa1.html?wjs=1" href="/comments/a30644533p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30644533" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30644533"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30644533p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30644533p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30644417" data-api-id="30644417" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-31T15:01:13+05:00">
Май 31, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Генерали бознишастаи тоҷик дар Кӯлоб даргузашт
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B83E186F-A9AC-49DC-BE64-FC6661742BC1_cx10_cy5_cw86_w250_r1_s.jpg" itemprop="url" alt="Абдулваҳҳоб Искандаров" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Абдулваҳҳоб Искандаров</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30644417" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Абдулваҳҳоб Искандарзода, як генерали собиқ ва бознишастаи тоҷик ва аз раҳбарони пешини Раёсати умури дохилӣ дар вилояти Бадахшон дар синни 63-солагӣ даргузашт ва сабаби марги ӯро низ бемории СОVID-19 медонанд. Яке аз ҳамкорони Искандарзода рӯзи 31-уми май ба Радиои Озодӣ гуфт: “Қариб 15 рӯз дар хона бемор буд ва имшаб соатҳои 10 ба 11 шаб даргузашт. Бемории дил ҳам доштанд ва табобат мегирифтанд.” Ӯ дар шаҳри Кӯлоб зиндагӣ мекард.</p>
<p>Ба қавли мусоҳиби Радиои Озодӣ, зоҳиран вируси нав ба Абдулваҳҳоб Искандарзода ҳангоми ширкат дар маросими дафни бародараш Абдусалом Искандарзода, сардори собиқи Раёсати Бозрасии давлатии автомобилӣ дар минтақаи Кӯлоб сироят кардааст. Ин афсари тоҷик тақрибан ду ҳафта пеш даргузашт. Абдулваҳҳоб Искандарзодаро соати шаши субҳи 31-уми май дар оромгоҳи рақами 2 дар Кӯлоб дафн кардаанд.</p>
<p>Табибон доир ба сабабҳои марги генерали тоҷик чизе нагуфтаанд. Абдулваҳҳоб Искандарзода охири соли 2014 сардори Раёсати вазорати корҳои дохилӣ дар Вилояти Мухтори Кӯҳистони Бадахшон таъин шуда, моҳи августи соли 2017 рутбаи генералиро гирифта буд. Баъди танқидҳои президент Эмомалӣ Раҳмон дар мавриди риоят нашудани тартиботи ҷамъиятӣ дар вилоят моҳи сентябри соли 2018 аз ин мақом барканор шуд ва то як сол пеш муовини сардори Раёсати корҳои дохилаи вилояти Хатлон буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30644417"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30644417" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b3%25d0%25b5%25d0%25bd%25d0%25b5%25d1%2580%25d0%25b0%25d0%25bb%25d0%25b8-%25d0%25b1%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b8%25d1%2588%25d0%25b0%25d1%2581%25d1%2582%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba-%25d0%25b4%25d0%25b0%25d1%2580%25d0%25b3%25d1%2583%25d0%25b7%25d0%25b0%25d1%2588%25d1%2582%2f30644417.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b3%25d0%25b5%25d0%25bd%25d0%25b5%25d1%2580%25d0%25b0%25d0%25bb%25d0%25b8-%25d0%25b1%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b8%25d1%2588%25d0%25b0%25d1%2581%25d1%2582%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba-%25d0%25b4%25d0%25b0%25d1%2580%25d0%25b3%25d1%2583%25d0%25b7%25d0%25b0%25d1%2588%25d1%2582%2f30644417.html&amp;text=%d0%93%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb%d0%b8+%d0%b1%d0%be%d0%b7%d0%bd%d0%b8%d1%88%d0%b0%d1%81%d1%82%d0%b0%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d0%9a%d3%af%d0%bb%d0%be%d0%b1+%d0%b4%d0%b0%d1%80%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25b3%25d0%25b5%25d0%25bd%25d0%25b5%25d1%2580%25d0%25b0%25d0%25bb%25d0%25b8-%25d0%25b1%25d0%25be%25d0%25b7%25d0%25bd%25d0%25b8%25d1%2588%25d0%25b0%25d1%2581%25d1%2582%25d0%25b0%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba-%25d0%25b4%25d0%25b0%25d1%2580%25d0%25b3%25d1%2583%25d0%25b7%25d0%25b0%25d1%2588%25d1%2582%2f30644417.html&amp;subject=Генерали бознишастаи тоҷик дар Кӯлоб даргузашт"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30644417">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/%D0%B3%D0%B5%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%D0%B8-%D0%B1%D0%BE%D0%B7%D0%BD%D0%B8%D1%88%D0%B0%D1%81%D1%82%D0%B0%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA-%D0%B4%D0%B0%D1%80%D0%B3%D1%83%D0%B7%D0%B0%D1%88%D1%82/30644417.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30644417">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30644417p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (4)" title="Шарҳҳоро бинед (4)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (4)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30644417" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30644417" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30644417" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30644417" id="item-n-30644417" value="item-n-30644417" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644417p0s1sa1.html?wjs=1" href="/comments/a30644417p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30644417" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30644417" id="item-o-30644417" value="item-o-30644417" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30644417p0s0sa1.html?wjs=1" href="/comments/a30644417p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30644417" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (4)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30644417"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30644417p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30644417p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30643445" data-api-id="30643445" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T19:09:20+05:00">
Май 30, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Шумори гирифторони COVID-19 дар Тоҷикистон аз 3800 гузашт, омори талафот бетағйир аст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/FDB6279F-73A2-40B6-B8C9-3819BE548D37_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30643445" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати тандурустии Тоҷикистон гуфт, дар шабонарӯзи гузашта 121 каси дигар ба коронавируси нав гирифтор шуданд ва шумори умумии беморон то 30-юми май ба 3807 нафар расид.</p>
<p>Мақомот мегӯянд, то ин дам беш аз 1800 нафар аз бемории ҳамагир шифо ёфтаанд.</p>
<p>Ба иттилои расмӣ дар чаҳор рӯзи гузашта касе аз коронавируси нав нафавтидааст. Теъдоди расмии ҷонбохтагон аз ин беморӣ дар Тоҷикистон 47 нафар аст, вале дар феҳрасти ғайрирасмӣ дар Интернет шумори ҷонбохтагон аз коронавирус ва &quot;илтиҳоби шуш&quot; то 30-уми май зиёда аз 360 кас ҳисоб шудааст.</p>
<p>Ин феҳрастро бар асоси хабари расонаҳо, шабакаҳои иҷтимоӣ ва иттилои наздикони фавтидагон таҳия мекунанд. Мақомот рӯйхати алтернативиро қабул надоранд ва дастрасӣ ба онро дар ҳудуди кишвар масдуд кардаанд.</p>
<p><a class="wsw__a" href="https://www.ozodi.org/p/7574.html" target="_blank"><strong>ХАБАРУ ГУЗОРИШҲОИ БЕШТАРРО ДАР БОРАИ КОРОНАВИРУС ДАР ТОҶИКИСТОН ДАР ИНҶО БИХОНЕД </strong></a></p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30643445"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30643445" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30643445.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30643445.html&amp;text=%d0%a8%d1%83%d0%bc%d0%be%d1%80%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d0%be%d0%bd%d0%b8+COVID-19+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%b0%d0%b7+3800+%d0%b3%d1%83%d0%b7%d0%b0%d1%88%d1%82%2c+%d0%be%d0%bc%d0%be%d1%80%d0%b8+%d1%82%d0%b0%d0%bb%d0%b0%d1%84%d0%be%d1%82+%d0%b1%d0%b5%d1%82%d0%b0%d2%93%d0%b9%d0%b8%d1%80+%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30643445.html&amp;subject=Шумори гирифторони COVID-19 дар Тоҷикистон аз 3800 гузашт, омори талафот бетағйир аст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30643445">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30643445.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30643445">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30643445p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30643445" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30643445" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30643445" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30643445" id="item-n-30643445" value="item-n-30643445" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643445p0s1sa1.html?wjs=1" href="/comments/a30643445p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30643445" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30643445" id="item-o-30643445" value="item-o-30643445" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643445p0s0sa1.html?wjs=1" href="/comments/a30643445p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30643445" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30643445"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30643445p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30643445p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30643103" data-api-id="30643103" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T13:42:52+05:00">
Май 30, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
САҲА аз мамнуъ шудани сомонаи &quot;Ахбор&quot; дар Тоҷикистон нигаронӣ кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/D92AC253-A830-473A-9866-5ABF45097CE2_cx0_cy9_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30643103" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дерлим Ҳезир, намояндаи Созмони Амнияту Ҳамкории Аврупо дар умури озодии матбуот, аз қарори Додгоҳи олии Тоҷикистон барои бастани сомонаи &quot;Ахбор&quot; дар ҳудуди кишвар ҷиддан ибрози нигаронӣ кард.</p>
<p>Вай 29-уми май дар изҳороте гуфт, &quot;аз маҳдуд кардани дастрасӣ ба сомонаи хабарии &quot;Ахбор&quot; дар қаламрави Тоҷикистон изҳори нигаронӣ мекунам.&quot;</p>
<p>Дерлим Ҳезир афзуд, &quot;ба сурати давомдор масдуд кардани сомонаи хабарӣ дар Интернет нақзи ҷиддии озодии баён буда, аз чорчӯби дархости аз сомона бардоштани матлаби мушаххас хеле фаротар меравад. Ёдовар мешавам, ба назар гирифтани асли таносуб ҳангоми қабули ҳар гуна қарори марбут ба озодии матбуот муҳим аст.&quot;</p>
<p>Додгоҳи олии Тоҷикистон дар оғози имсол сомонаи мустақили &quot;Ахбор&quot;-ро, ки қароргоҳаш дар шаҳри Прага аст, ба рӯйхати вебсайтҳои мамнуъ дар кишвар ворид кард.</p>
<p>Мақомот торнаморо ба он айбдор карданд, ки гӯё ба созмонҳои дар Тоҷикистон мамнӯи наҳзати исломӣ ва Паймони миллӣ, эътилофи чаҳор созмони мухолифин дар Аврупо, &quot;хидмат мекунад&quot;.</p>
<p>Мирзои Салимпур, муассис ва сардабири “Ахбор”, гуфт, сомонаи зери раҳбарии ӯ ба ҳеч созмон ё ниҳоде тааллуқ надорад ва бастанаш &quot;як амали ғайриқонунӣ ва ҳамлаи рӯйирост ба озодии матбуот аст&quot;.</p>
<p>Мақомоти Додгоҳи олӣ гуфтанд, қарор дар бораи бастани ин сомонаҳо рӯзи 18-уми феврал содир шуда, аз 19-уми март ба иҷро даромадааст.</p>
<p>Созмонҳои байнулмилалӣ чанд сол боз Тоҷикистонро ба саркӯби дигарандешон ва маҳдудияти озодии баён танқид мекунанд. </p>
<p>Сомонаи &quot;Ахбор&quot; моҳи ноябри соли 2016 дар маркази Ҷумҳурии Чех ба кор оғоз карда, хабарҳои марбут ба Тоҷикистону минтақаро бе парда бозтоб медиҳад. Мирзои Салимпур мегӯяд, дар муддати фаъолияти тақрибан чаҳорсолаи сомона хабару гузоришҳои нашркардаи онҳоро беш аз 20 миллион бор дидаанд. Сомона беш аз ду сол дар Тоҷикистон дастнорас буд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30643103"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30643103" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30643103.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30643103.html&amp;text=%d0%a1%d0%90%d2%b2%d0%90+%d0%b0%d0%b7+%d0%bc%d0%b0%d0%bc%d0%bd%d1%83%d1%8a+%d1%88%d1%83%d0%b4%d0%b0%d0%bd%d0%b8+%d1%81%d0%be%d0%bc%d0%be%d0%bd%d0%b0%d0%b8+%22%d0%90%d1%85%d0%b1%d0%be%d1%80%22+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bd%d0%b8%d0%b3%d0%b0%d1%80%d0%be%d0%bd%d3%a3+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30643103.html&amp;subject=САҲА аз мамнуъ шудани сомонаи &quot;Ахбор&quot; дар Тоҷикистон нигаронӣ кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30643103">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30643103.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30643103">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30643103p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30643103" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30643103" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30643103" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30643103" id="item-n-30643103" value="item-n-30643103" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643103p0s1sa1.html?wjs=1" href="/comments/a30643103p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30643103" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30643103" id="item-o-30643103" value="item-o-30643103" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643103p0s0sa1.html?wjs=1" href="/comments/a30643103p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30643103" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30643103"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30643103p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30643103p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30643046" data-api-id="30643046" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T13:06:00+05:00">
Май 30, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Генерал Ҳэдфилд гуфт, ҳавопаймоҳои ҷангии Русия дар Либия нишастанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/57F1BF09-9C09-4EC8-90BC-EB7E72B71748_cx0_cy7_cw0_w250_r1_s.jpg" itemprop="url" alt="Тасвирҳои поин омадани ҳавопаймоҳои ҷангии Русия дар Либия" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Тасвирҳои поин омадани ҳавопаймоҳои ҷангии Русия дар Либия</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30643046" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Маркази фармондеҳии Амрико дар Африқо иддаои Маскавро рад кард, ки гӯё ҳавопаймоҳои ҷангии ин кишвар дар Либия ҷойгир нашудаанд.</p>
<p>Генерал Грегори Ҳэдфилд гуфт, бар асоси назорати Иёлоти Муттаҳида, 14 ҳавопаймои ҷангии навъи МиГ-29 ва Су-24 пас аз парвоз аз Русия дар пойгоҳи ҳавоии Ал-Ҷуфра дар Либия нишастанд.</p>
<p>Ин пойгоҳ дар ҳоли ҳозир аз муҳимтарин марказҳои Халифа Ҳафтар, фармондеҳи Артиши Миллии Либия ба шумор меравад.</p>
<p>Муовини фармондеҳи Маркази фармондеҳии Амрико дар Африқо рӯзи 29-уми май ба хабарнигорон гуфт, фаъолиятҳои Русия дар Либия ва пуштибониаш аз нирӯҳои Халифа Ҳафтар “нигаронкунанда” аст.</p>
<p>Иёлоти Муттаҳида ва ҷомеаи байнулмилалӣ ҳукумати Либияро, ки машғули набард бо артиши худхондаи Либия аст, ба расмият мешиносанд.</p>
<p>Русия мегӯяд, бо ҳамаи ҷонибҳои дахил дар ҷанги дохилии Либия дар тамос аст, то буҳрони ин кишвар бо гуфтугӯ ҳаллу фасл шавад.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30643046"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30643046" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30643046.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30643046.html&amp;text=%d0%93%d0%b5%d0%bd%d0%b5%d1%80%d0%b0%d0%bb+%d2%b2%d1%8d%d0%b4%d1%84%d0%b8%d0%bb%d0%b4+%d0%b3%d1%83%d1%84%d1%82%2c+%d2%b3%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d2%b3%d0%be%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%d0%b8%d0%b8+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d0%b0%d1%80+%d0%9b%d0%b8%d0%b1%d0%b8%d1%8f+%d0%bd%d0%b8%d1%88%d0%b0%d1%81%d1%82%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30643046.html&amp;subject=Генерал Ҳэдфилд гуфт, ҳавопаймоҳои ҷангии Русия дар Либия нишастанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30643046">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30643046.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30643046">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30643046p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30643046" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30643046" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30643046" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30643046" id="item-n-30643046" value="item-n-30643046" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643046p0s1sa1.html?wjs=1" href="/comments/a30643046p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30643046" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30643046" id="item-o-30643046" value="item-o-30643046" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643046p0s0sa1.html?wjs=1" href="/comments/a30643046p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30643046" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30643046"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30643046p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30643046p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30643018" data-api-id="30643018" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T12:48:21+05:00">
Май 30, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Як маъмури пулис ба қатли марди сиёҳпӯсти амрикоӣ муттаҳам шудааст
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/442D7006-CCDE-476B-BEFE-31A0502FAC46_w250_r1_s.jpg" itemprop="url" alt="Норозиён аз қатли Ҷорҷ Флойд. Миннесота, 28-уми майи 2020" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Норозиён аз қатли Ҷорҷ Флойд. Миннесота, 28-уми майи 2020</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30643018" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Дерек Чаувин, маъмури пулис дар аёлати Миннесота, ба қатли як марди сиёҳпӯсти амрикоӣ муттаҳам шудааст.</p>
<p>Мақомот рӯзи 29-уми май гуфтанд, ки Чаувин аввал Ҷорҷ Флойдро боздошт кардаву дасташро бастааст ва сипас ба замин хобонда, зонуяшро ба гулӯи дувумӣ гузоштааст.</p>
<p>Шахсе, ки аз наздикии маҳалли ҳодиса мегузашт, ин саҳнаро сабт карда ва дар шабакаҳои иҷтимоӣ гузошт. Дар видео марди 46-сола батакрор аз пулис мехоҳад, то пойи худро аз гулӯи ӯ бигирад, вале пулис тавваҷуҳ намекунад. Мард дертар дар шифохона ҷон додааст.</p>
<p>Пас аз ин ҳодиса мардум эътироз карда, хоҳони тантанаи адолат шуданд. Волии аёлати Миннесота гуфт, “ин ҳафтаи душвор буд. Мардуми мо, бахусус ҷомеаи сиёҳпӯстони мо, чунин садама диданд, ки дар ҳарф гунҷоиш надорад.”</p>
<p>Пулиси муттаҳам ва се ҳамкорашро аз вазифа сабукдӯш кардаанд. Мақомот мегӯянд, қазияро таҳқиқ доранд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30643018"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30643018" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30643018.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30643018.html&amp;text=%d0%af%d0%ba+%d0%bc%d0%b0%d1%8a%d0%bc%d1%83%d1%80%d0%b8+%d0%bf%d1%83%d0%bb%d0%b8%d1%81+%d0%b1%d0%b0+%d2%9b%d0%b0%d1%82%d0%bb%d0%b8+%d0%bc%d0%b0%d1%80%d0%b4%d0%b8+%d1%81%d0%b8%d1%91%d2%b3%d0%bf%d3%af%d1%81%d1%82%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%bc%d1%83%d1%82%d1%82%d0%b0%d2%b3%d0%b0%d0%bc+%d1%88%d1%83%d0%b4%d0%b0%d0%b0%d1%81%d1%82"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30643018.html&amp;subject=Як маъмури пулис ба қатли марди сиёҳпӯсти амрикоӣ муттаҳам шудааст"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30643018">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30643018.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30643018">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30643018p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30643018" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30643018" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30643018" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30643018" id="item-n-30643018" value="item-n-30643018" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643018p0s1sa1.html?wjs=1" href="/comments/a30643018p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30643018" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30643018" id="item-o-30643018" value="item-o-30643018" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30643018p0s0sa1.html?wjs=1" href="/comments/a30643018p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30643018" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30643018"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30643018p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30643018p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30642967" data-api-id="30642967" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-30T12:04:03+05:00">
Май 30, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
188 шаҳрванди дармондаи Тоҷикистонро аз Дубай оварданд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/B9861E4C-B48F-41F6-957B-A4B963C2C0A2_cx0_cy17_cw0_w250_r1_s.png" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30642967" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як ҳавопаймои ширкати &quot;Сомон Эйр&quot; 188 шаҳрванди бандмондаи Тоҷикистонро аз маркази Имороти Муттаҳидаи Араб ба Душанбе овард. Парвози чартерӣ ё ғайринақшавӣ шоми 29-уми май сурат гирифт.</p>
<p>Мақомоти Тоҷикистон гуфтанд, теъдоди дигаре аз шаҳрвандони дармондаро ҳавопаймои ширкати Fly Dubai рӯзи 31-уми май меорад.</p>
<p>Тоҷикистон аз нимаи дувуми моҳи март бо ҳадафи пешгирӣ аз сирояти коронавируси нав парвозҳои байналмилалиро қатъ кард. Ба ин сабаб садҳо шаҳрванди кишвар дар Русияву Туркия, Қазоқистону Ҳиндустон, Олмон ва Дубай дармонданд.</p>
<p>Ҳукумати Тоҷикистон ду ҳафта пеш ба иҷрои нақшаи марҳила ба марҳила овардани онҳо аз хориҷа оғоз кард.</p>
<p>То ин дам даҳҳо нафарро аз Русияву Ҳиндустон ва Туркия баргардонданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30642967"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30642967" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30642967.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30642967.html&amp;text=188+%d1%88%d0%b0%d2%b3%d1%80%d0%b2%d0%b0%d0%bd%d0%b4%d0%b8+%d0%b4%d0%b0%d1%80%d0%bc%d0%be%d0%bd%d0%b4%d0%b0%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d0%b0%d0%b7+%d0%94%d1%83%d0%b1%d0%b0%d0%b9+%d0%be%d0%b2%d0%b0%d1%80%d0%b4%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30642967.html&amp;subject=188 шаҳрванди дармондаи Тоҷикистонро аз Дубай оварданд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30642967">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30642967.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30642967">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30642967p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30642967" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30642967" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30642967" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30642967" id="item-n-30642967" value="item-n-30642967" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30642967p0s1sa1.html?wjs=1" href="/comments/a30642967p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30642967" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30642967" id="item-o-30642967" value="item-o-30642967" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30642967p0s0sa1.html?wjs=1" href="/comments/a30642967p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30642967" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30642967"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30642967p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30642967p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641828" data-api-id="30641828" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T21:54:50+05:00">
Май 29, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Посухи мақомот ба тақрибан 80 муҳоҷири дармондаи тоҷик дар Беларус. ВИДЕО
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CAC653FF-E4BC-40E2-A164-4A60455E8932_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641828" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳудуди 80 муҳоҷири тоҷик, ки дар Беларус дармондаанд, дар назди сафорати Тоҷикистон дар Минск ҷамъ шуданд.</p>
<p>Масъулони сафорат ба онҳо гуфтаанд, нақша ҳаст, ки муҳоҷирони дармондаро ҳарчи зуд ба ватан баргардонанд.</p>
<p>Як масъули сафорат мегӯяд, дар навбати аввал муҳоҷиронеро мебаранд, ки тасодуфан ба Беларус омада, дар инҷо дармонданд. Онҳое, ки дар Беларус кор мекунанд ва ё қаблан ҷойи кор доштанд, дертар фиристода хоҳанд шуд.</p><div class="clear"></div>
<div class="wsw__embed">
<div class="infgraphicsAttach" >
<script type="text/javascript">
initInfographics(
{
groups:[],
params:[{"Name":"embed_html","Value":"src||https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fradio.ozodi%2Fvideos%2F1309706339233539%2F\u0026show_text=0\u0026width=476||data-pangea-embed::\"true\"||data-pangea-embed::\"true\"","DefaultValue":"","HtmlEncode":true,"Type":"String"}],
isMobile:true
});
</script>
<div class="snippetLoading fbVideoSnippet"></div>
<script type="text/javascript">
(function (d) {
var userInput = Infographics.Param["embed_html"],
createHtml = function (htmlStr) {
var frag = document.createDocumentFragment(),
temp = document.createElement('div');
temp.innerHTML = htmlStr;
while (temp.firstChild) {
frag.appendChild(temp.firstChild);
}
return frag;
},
render = function () {
var thisSnippet = (d.getElementsByClassName ? d.getElementsByClassName("fbVideoSnippet") : d.querySelectorAll(".fbVideoSnippet"))[0];
var embedUrl, container = thisSnippet.parentNode, showText = false,
fbParse = function () {
if (window.FB) {
window.FB.XFBML.parse(thisSnippet);
return true;
} else {
return false;
}
};
if(userInput.substring(0,5) === "src||"){
var arrParts = userInput.split("%2F");
if(userInput.indexOf("show_text=1") !== -1)
showText = true;
embedUrl = "https://www.facebook.com/" + arrParts[3] + "/videos/" + arrParts[5] + "/";
} else {
userInputParts = userInput.split("||");
embedUrl = decodeURIComponent(userInputParts[1]);
}
embedUrl += "?show_text=1";
container.style.width = "100%";
var fbVideo = document.createElement("div");
fbVideo.setAttribute("class", "fb-video");
fbVideo.dataset.allowfullscreen = 1;
fbVideo.dataset.href = embedUrl;
if(showText)
fbVideo.setAttribute("data-show-text", "true");
if (RFE.facebookInstanceId === undefined) RFE.facebookInstanceId = 1;
else RFE.facebookInstanceId = RFE.facebookInstanceId + 1;
fbVideo.setAttribute("id", "fb-video-" + RFE.facebookInstanceId);
RFE.data(fbVideo, "facebook_snippet_id", RFE.facebookInstanceId);
var fbXfbml = document.createElement("div");
fbXfbml.setAttribute("class", "fb-xfbml-parse-ignore");
fbVideo.setAttribute("cite", embedUrl);
fbVideo.appendChild(fbXfbml);
thisSnippet.appendChild(fbVideo);
//parse XFBML, because it is not nativelly working onload
if (!fbParse()) {
var c = 0,
FBParseTimer = window.setInterval(function () {
c++;
if (fbParse())
clearInterval(FBParseTimer);
if (c === 20) { //5s max
thisSnippet.innerHTML = "Facebook API failed to initialize.";
clearInterval(FBParseTimer);
}
}, 250);
}
thisSnippet.className = "fbVideoSnippetProcessed";
// adding sticky mode functionality (wraping to .c-sticky-element and .c-sticky-container + .c-sticky-element__close-el)
var stickyContainer = document.createElement('div');
RFE.addClass("c-sticky-container", stickyContainer);
var stickyElement = document.createElement('div');
RFE.addClass("c-sticky-element", stickyElement);
RFE.data(stickyElement, "sp_api", "facebook");
var fragment = createHtml("<span class='c-sticky-element__close-el c-sticky-element__swipe-el ta-c'><span class='ico ico-close m-0'></span></span>");
stickyElement.insertBefore(fragment, stickyElement.childNodes[0]);
container.parentNode.insertBefore(stickyContainer, container);
stickyContainer.appendChild(stickyElement);
stickyElement.appendChild(container);
};
if (d.readyState === "uninitialized" || d.readyState === "loading")
window.addEventListener("load", render);
else
render();
})(document);
</script>
</div>
</div>
<p>Аз охири моҳи март парвози ҳавопаймоҳо ба Тоҷикистон қатъ шуд ва садҳо муҳоҷири тоҷик дар кишварҳои гуногун дармонданд. Дар ду ҳафтаи ахир теъдоде аз онҳоро аз Русияву Туркия ва Ҳиндустон ба ватан баргардонданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641828"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641828" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641828.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641828.html&amp;text=%d0%9f%d0%be%d1%81%d1%83%d1%85%d0%b8+%d0%bc%d0%b0%d2%9b%d0%be%d0%bc%d0%be%d1%82+%d0%b1%d0%b0+%d1%82%d0%b0%d2%9b%d1%80%d0%b8%d0%b1%d0%b0%d0%bd+80+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80%d0%b8+%d0%b4%d0%b0%d1%80%d0%bc%d0%be%d0%bd%d0%b4%d0%b0%d0%b8+%d1%82%d0%be%d2%b7%d0%b8%d0%ba+%d0%b4%d0%b0%d1%80+%d0%91%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81.+%d0%92%d0%98%d0%94%d0%95%d0%9e"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641828.html&amp;subject=Посухи мақомот ба тақрибан 80 муҳоҷири дармондаи тоҷик дар Беларус. ВИДЕО"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641828">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641828.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641828">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30641828p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30641828" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30641828" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30641828" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30641828" id="item-n-30641828" value="item-n-30641828" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641828p0s1sa1.html?wjs=1" href="/comments/a30641828p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30641828" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30641828" id="item-o-30641828" value="item-o-30641828" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641828p0s0sa1.html?wjs=1" href="/comments/a30641828p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30641828" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30641828"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30641828p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30641828p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641741" data-api-id="30641741" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T17:41:48+05:00">
Май 29, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Сабти 123 мавриди нави гирифторӣ ба коронавирус дар Тоҷикистон
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/494178CA-3808-4D54-BB83-2641C0014C36_w250_r1_s.jpg" itemprop="url" alt="Озмоишгоҳи нав дар шаҳри Хуҷанд" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Озмоишгоҳи нав дар шаҳри Хуҷанд</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641741" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Вазорати тандурустии Тоҷикистон хабар дод, ки дар шабонарӯзи гузашта 123 мавриди дигари гирифторӣ ба коронавируси навро сабт кард ва шумори умумии беморон то 29-уми май ба 3686 нафар расид. Ба иттилои расмӣ то ин дам 1769 нафар шифо ёфта, дар се рӯзи гузашта касе нафавтидааст. Теъдоди умумии ҷонбохтагон аз COVID-19 дар Тоҷикистон 47 нафар аст. </p>
<p>Бо ин вазъ шубҳаҳо ба оморҳои расмӣ зиёд аст ва бисёриҳо мегӯянд, мақомот на ҳама ҳақиқатро дар бораи коронавирус баён медоранд.</p>
<p>Бар асоси феҳрасти ғайрирасмӣ дар Интернет, шумори ҷонбохтагон аз коронавирус ва &quot;илтиҳоби шуш&quot; то 29-уми май зиёда аз 360 кас ҳисоб шуда буд.</p>
<p>Ин феҳрастро бар асоси хабари расонаҳо, шабакаҳои иҷтимоӣ ва иттилои наздикони фавтидагон таҳия мекунанд. Мақомот ин рӯйхатро қабул надоранд ва дастрасӣ ба онро дар ҳудуди кишвар масдуд кардаанд. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641741"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641741" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641741.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641741.html&amp;text=%d0%a1%d0%b0%d0%b1%d1%82%d0%b8+123+%d0%bc%d0%b0%d0%b2%d1%80%d0%b8%d0%b4%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%b3%d0%b8%d1%80%d0%b8%d1%84%d1%82%d0%be%d1%80%d3%a3+%d0%b1%d0%b0+%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%b4%d0%b0%d1%80+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641741.html&amp;subject=Сабти 123 мавриди нави гирифторӣ ба коронавирус дар Тоҷикистон"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641741">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641741.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641741">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30641741p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (2)" title="Шарҳҳоро бинед (2)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (2)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30641741" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30641741" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30641741" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30641741" id="item-n-30641741" value="item-n-30641741" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641741p0s1sa1.html?wjs=1" href="/comments/a30641741p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30641741" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30641741" id="item-o-30641741" value="item-o-30641741" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641741p0s0sa1.html?wjs=1" href="/comments/a30641741p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30641741" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (2)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30641741"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30641741p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30641741p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641617" data-api-id="30641617" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T16:35:15+05:00">
Май 29, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Бахши нави ДНС-ҳои амрикоӣ ба Русия ирсол мешаванд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/DAE5F50B-0B65-4535-8138-43D4C3A5AC42_w250_r1_s.jpg" itemprop="url" alt="Дастгоҳи нафаскашии сунъии Hamilton-C2 дар як беморхонаи Маскав" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Дастгоҳи нафаскашии сунъии Hamilton-C2 дар як беморхонаи Маскав</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641617" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Ҳукумати ИМА ба унвони як иқдоми ҳусни ният ба Маскав барои бори дуюм Дастгоҳҳои нафаскашии сунъӣ (ДНС) ирсол мекунад, ки барои кӯмак дар мубориза бо коронавирус дар Русия нигаронида шудааст, вале ин тасмим мавриди суоли мунаққидони президент Доналд Трамп қарор гирифт. Сухангӯи ширкати Vyaire Medical дар Чикаго дар сӯҳбат бо Радиои Озодӣ гуфт, рӯзи 30 май 150 адад ДНС ба Маскав ирсол мешавад. Патрик Оконнор гуфт, ки қаблан дар моҳи май тавассути USAID ба Русия 50 чунин дастгоҳ ирсол шуда буд. Сухангӯ аз шарҳи бештари мавзӯъ худдорӣ кард, аз ҷумла, маълум нест, ки оё арзиши ин дастгоҳҳо ва харҷи роҳи онҳо чанд аст. 50 адад ДНС, ки рӯзи 21 май ба Русия ирсол шуд, аз ҷониби сафорати ИМА дар Маскав ҳамчун “ёрии башардӯстона” арзёбӣ шудааст. Он замон мақомот гуфтанд, ки қимати куллии 200 вентилятор тахминан 5,6 миллион доллар мешавад ва ИМА “харҷи 100-дарсадии нарху интиқол ва васоили аввалияро” пӯшиш медиҳад. Русия ҳанӯз дар ин замина изҳори назар накардааст. Русия рӯзи 29 май дуюмин кишвар дар ҷаҳон аз ҷиҳати шумори олудашудаҳо ба коронавирус буд ва дар ин кишвар дар робита бо дурустии иттилои расмӣ дар бораи ҳалокати инсонҳо бар асари COVID-19 шубҳаҳо баён мешавад. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641617"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641617" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641617.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641617.html&amp;text=%d0%91%d0%b0%d1%85%d1%88%d0%b8+%d0%bd%d0%b0%d0%b2%d0%b8+%d0%94%d0%9d%d0%a1-%d2%b3%d0%be%d0%b8+%d0%b0%d0%bc%d1%80%d0%b8%d0%ba%d0%be%d3%a3+%d0%b1%d0%b0+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b8%d1%80%d1%81%d0%be%d0%bb+%d0%bc%d0%b5%d1%88%d0%b0%d0%b2%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641617.html&amp;subject=Бахши нави ДНС-ҳои амрикоӣ ба Русия ирсол мешаванд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641617">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641617.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641617">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641573" data-api-id="30641573" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T16:03:27+05:00">
Май 29, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Твиттер изҳороти Трамп дар бораи бенизомиҳои Миннеаполисро бо рамзи “таҳрики хушунат” ишора кард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/81CA06C2-E4A5-4AF6-8BC8-C99C2A79AEB0_w250_r1_s.jpg" itemprop="url" alt="Ҳушдори Твиттер дар бораи изҳороти Трамп " />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳушдори Твиттер дар бораи изҳороти Трамп </span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641573" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шабакаи иҷтимоии Твиттер ба як изҳороти президенти ИМА Доналд Трамп дар бораи бенизомиҳо дар шаҳри Миннеаполис рамзи “таҳрик ба хушунат” гузошт ва гуфт, ки ин навиштаҷот қоидаро нақз мекунад, вале пок намешавад. Ин таҳаввулот ихтилофи тоза эҷодшуда миёни Трамп ва Твитерро амиқтар кард, чун як рӯз пеш аз ин Трамп қароре имзо кард, ки масунияти қонунии шабакаҳои иҷтимоии мисли Твиттер ва Фейсбукро барои матолиби дар саҳифаҳои онҳо нашршаванда заъиф мекунад. Трамп дар изҳороти ахираш навишт, ки ба Миннеаполис низомиён сафарбар шуданд, чун баъди марги як сиёҳпӯсти бесилоҳ, ки бо гумони нигаҳдошти пулҳои қалбакӣ боздошт шуд, мақомот бо бенизомиҳои афзоянда рӯбарӯ ҳастанд. Трамп навишт: “Ин КАЛЛАБУРҲО хотираи Ҷорҷ Флойдро бешараф мекунанд ва ман намемонам, ки чунин шавад. Ҳоло бо волӣ Тим Волтс сӯҳбат кардам ва гуфтам, ки низомиён тамоми вақт дар канорашон хоҳанд буд. Дар сурати ҳар мушкил назорат таъмин мешавад ва агар дуздӣ шуд, тирандозӣ оғоз мешавад. Ташаккур”. </p>
<p>Дар посух Твиттер гуфт, ки ин изҳорот қоидаҳои Твитерро нақз мекунад, чун мазмунаш таҳрими хушунат аст. Вале бо ин вуҷуд, ба навиштаи Твиттер, онро пок намекунад, чунки ба манфиати ҷомеа хоҳад буд. <br />
Қабл аз ин баъди ду навиштаи Трамп дар бораи овоздиҳӣ тавассути почта, ки гӯё ба тақаллуб сабаб мешавад, Твиттер гуфт, ки ин навиштаҳо ба ҳақиқат наздик нест ва ин иқдоми Твиттер мояи хашми президент шуд. Ӯ рӯзи 28 май қароре имзо кард, ки сохторҳои давлатиро вазифадор мекунад, ҷорӣ кардани танзими кори ширкатҳои фароҳамкунандаи кори шабакаҳои иҷтимоиро мавриди омӯзиш қарор медиҳанд. Вале коршиносон шубҳа доранд, ки татбиқи қарор бидуни ризоияти Конгресс имконнопазир аст ва додгоҳ ҳам онро пуштибонӣ нахоҳад кард. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641573"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641573" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641573.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641573.html&amp;text=%d0%a2%d0%b2%d0%b8%d1%82%d1%82%d0%b5%d1%80+%d0%b8%d0%b7%d2%b3%d0%be%d1%80%d0%be%d1%82%d0%b8+%d0%a2%d1%80%d0%b0%d0%bc%d0%bf+%d0%b4%d0%b0%d1%80+%d0%b1%d0%be%d1%80%d0%b0%d0%b8+%d0%b1%d0%b5%d0%bd%d0%b8%d0%b7%d0%be%d0%bc%d0%b8%d2%b3%d0%be%d0%b8+%d0%9c%d0%b8%d0%bd%d0%bd%d0%b5%d0%b0%d0%bf%d0%be%d0%bb%d0%b8%d1%81%d1%80%d0%be+%d0%b1%d0%be+%d1%80%d0%b0%d0%bc%d0%b7%d0%b8+%e2%80%9c%d1%82%d0%b0%d2%b3%d1%80%d0%b8%d0%ba%d0%b8+%d1%85%d1%83%d1%88%d1%83%d0%bd%d0%b0%d1%82%e2%80%9d+%d0%b8%d1%88%d0%be%d1%80%d0%b0+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641573.html&amp;subject=Твиттер изҳороти Трамп дар бораи бенизомиҳои Миннеаполисро бо рамзи “таҳрики хушунат” ишора кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641573">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641573.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641573">
Тор нусхагирӣ шуд
</div>
</aside>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641480" data-api-id="30641480" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T15:04:25+05:00">
Май 29, 2020
</time>
</span>
</div>
</div>
<h1 class="title pg-title" >
Ҳавопаймои &quot;Уралские авиалинии&quot; 22 муҳоҷир ва 6 тобутро ба Душанбе овард
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/CD0B2433-D2E0-4168-A863-77A17C44657F_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641480" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Як ҳавопаймои ширкати &quot;Уралские авиалинии&quot; 22 шаҳрванди Тоҷикистон ва тобути шаш муҳоҷири фавтидаро аз Маскав ба Душанбе овард. Парвози чартерӣ ё ғайринақшавӣ 29-уми май сурат гирифт. </p>
<p>Як манбаъ дар сафорати Тоҷикистон дар Русия гуфт, ҳукми ихроҷи 22 муҳоҷир барвақт содир шуда, онҳо дар боздоштгоҳҳои Маскав қарор доштанд. Ҳавопаймо дар роҳи бозгашт шаҳрвандони Русияро ба Маскав мебарад. </p>
<p>Дар наворе, ки рӯзи 29-уми май корбарони Радиои Озодӣ аз фурудгоҳи Душанбе фиристоданд, дида мешавад, гурӯҳе аз мусофирон барои парвоз ба Русия омода мешаванд. </p>
<p>Интизор меравад, рӯзи 30-юми май низ як ҳавопаймои чартерӣ аз Санкт-Петребург ба Тоҷикистон биояд.</p>
<p>Қаблан сафири Тоҷикистон дар Русия гуфта буд, онҳо дар мадди аввал ихроҷшудаҳоро ба ватан мефиристанд. Дар баробари онҳо, садҳо муҳоҷири қатории тоҷик мехоҳанд ба Тоҷикистон баргарданд.</p>
<p>Ҳанӯз маълум нест, парвозҳои маъмулӣ миёни Тоҷикистону Русия кай барқарор мегардад ва ҳамингуна марзҳои байни кишварҳо кай боз мешавад. Парвозҳои байналмилалӣ ба Тоҷикистон нимаи дувуми моҳи март қатъ шудааст. </p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641480"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641480" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641480.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641480.html&amp;text=%d2%b2%d0%b0%d0%b2%d0%be%d0%bf%d0%b0%d0%b9%d0%bc%d0%be%d0%b8+%22%d0%a3%d1%80%d0%b0%d0%bb%d1%81%d0%ba%d0%b8%d0%b5+%d0%b0%d0%b2%d0%b8%d0%b0%d0%bb%d0%b8%d0%bd%d0%b8%d0%b8%22+22+%d0%bc%d1%83%d2%b3%d0%be%d2%b7%d0%b8%d1%80+%d0%b2%d0%b0+6+%d1%82%d0%be%d0%b1%d1%83%d1%82%d1%80%d0%be+%d0%b1%d0%b0+%d0%94%d1%83%d1%88%d0%b0%d0%bd%d0%b1%d0%b5+%d0%be%d0%b2%d0%b0%d1%80%d0%b4++"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641480.html&amp;subject=Ҳавопаймои &quot;Уралские авиалинии&quot; 22 муҳоҷир ва 6 тобутро ба Душанбе овард "
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641480">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641480.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641480">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30641480p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед" title="Шарҳҳоро бинед">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30641480" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30641480" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30641480" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30641480" id="item-n-30641480" value="item-n-30641480" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641480p0s1sa1.html?wjs=1" href="/comments/a30641480p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30641480" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30641480" id="item-o-30641480" value="item-o-30641480" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641480p0s0sa1.html?wjs=1" href="/comments/a30641480p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30641480" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30641480"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30641480p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30641480p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="accordeon__item-wrap">
<div class="news__item news__item--unopenable accordeon__item sticky-btn-parent" data-article-id="30641446" data-api-id="30641446" data-api-type="1">
<div class="news__item-inner pos-rel">
<div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-29T14:43:09+05:00">
Май 29, 2020
</time>
</span>
</div>
<div class="links">
<ul class="links__list">
<li class="links__item">
<a class="links__item-link" href="/author/абдулло-ашӯров/t_t_qt" title="Абдулло Ашӯров">Абдулло Ашӯров</a>
</li>
</ul>
</div>
</div>
<h1 class="title pg-title" >
Рӯйхати &quot;сиёҳ&quot;-и Бонки Миллӣ нав шуд. Номи 2647 касро ворид кардаанд
</h1>
<div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/9802C9C2-FB33-4A60-B242-A9993306DB65_w250_r1_s.jpg" itemprop="url" alt="Акс аз бойгонӣ" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Акс аз бойгонӣ</span>
</figcaption>
</figure>
</div>
<input class="switcher-controller news__control accordeon__control" id="more-less-30641446" checked type="checkbox">
<div class="news__buttons news__buttons--main pos-abs">
<button class="btn btn--news btn--news-more pos-abs">
<span class="ico ico-chevron-down"></span>
</button>
<button class="btn btn--news btn--sticky btn--news-less">
<span class="ico ico-close"></span>
</button>
</div>
<div class="wsw accordeon__target">
<p>Шумори шаҳрвандони Тоҷикистон, ки ҳукумат онҳоро дар робита бо терроризм муттаҳам карда, зери пайгард қарор додааст, дар ҳафт моҳи ахир беш аз 200 нафар афзудааст.</p>
<p>Рӯйхатти &quot;сиёҳ&quot;-и Бонки Миллӣ бори аввал се сол пеш таҳия шуд ва ҳар сол саффи &quot;афроди алоқаманд ба терроризм&quot; дар он бештар мешавад.</p>
<p>Баъзе афроде, ки номи худро дар ин рӯйхатти &quot;сиёҳ&quot; ёфтаанд, бо ин иттиҳом розӣ нестанд. Онҳо мегӯянд, дар як қатор ҷой додани террористон ва мухолифони сиёсӣ &quot;аз рӯйи адолат нест&quot;.</p>
<p>Дар феҳрасти наве, ки Бонки Миллӣ рӯзи 27-уми май нашр кард, дар маҷмӯъ 2647 шаҳрванди Тоҷикистон &quot;шахсони ба терроризм алоқаманд” эътироф шудаанд. Моҳи октябри соли 2019 дар ин феҳраст номи 2392 нафар дарҷ шуда буд.</p>
<p>Ин феҳрастро Департаменти мониторинги молиявии Бонки Миллӣ тартиб медиҳад, ки бо FATF (Financial Action Task Force) – Созмони байналмилалии мубориза бо шустушӯи пул ҳамкорӣ дорад.</p>
<p>Феҳрасти созмонёфтаи &quot;шахсони алоқаманд бо терроризм&quot; ба созмонҳои молиявӣ ва ташкилоти қарзии кишварҳои узви ин созмон дастрас хоҳад буд.</p>
<p>Дар феҳрасти афроде, ки сохторҳои интизомии Тоҷикистон онҳоро дар экстремизм муттаҳам мекунанд, чандин фаъоли мухолифи ҳукумат ҳам ҳастанд. Дар миёни онҳо, аъзои созмонҳои дар Тоҷикистон мамнӯи “Гурӯҳи 24” ва ҲНИТ мебошанд, ки дар озодӣ ва дар берун аз Тоҷикистон ба сар мебаранд.</p>
<p>Дар кул ашхосе, ки Бонки Миллӣ онҳоро “афроди алоқаманд ба терроризм” медонанд, мегӯянд, барояшон то ҳол муаммо аст, ки чаро мақомоти тоҷик онҳоро дар терроризм ва ифротгароӣ муттаҳам мекунанд. Дар ҳоле ки, ба гуфтаи онҳо, бештар ба фаъолиятҳои сиёсӣ машғуланд. </p>
<p>Дар ҳамин ҳол, феҳрасти шахсони ҳуқуқӣ ва ё созмонҳое, ки бо терроризм алоқаманд ҳастанд, низ нав шудааст. Дар ин феҳраст, номи даҳ созмони дар Тоҷикистон мамнӯъ зикр шудааст. Ба фарқ аз рӯйхатти пешина ин бор номи “Паймони миллии Тоҷикистон” – эътилофи созмонҳои мухолифин дар хориҷа илова шудааст. </p>
<p>Додгоҳи олии Тоҷикистон моҳи октябри соли 2019 &quot;Паймони Миллии Тоҷикистон&quot;, эътилофи ниҳодҳои мухолифи давлатро дар хориҷа созмони ифротгаро ва террористӣ эълон кардааст. Аъзои эътилоф ҳалномаро беасос хонданд.</p>
</div>
<div class="pos-rel news__read-more">
<label class="news__read-more-label accordeon__control-label pos-abs" for="more-less-30641446"></label>
<a class="btn btn--link news__read-more-btn" href="#" title="Идома">
<span class="btn__text">
Идома
</span>
</a>
</div>
<label for="more-less-30641446" class="switcher-trigger__label accordeon__control-label news__control-label pos-abs"></label>
</div>
<div class="news__share-outer">
<aside class="share news__sharing js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f30641446.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f30641446.html&amp;text=%d0%a0%d3%af%d0%b9%d1%85%d0%b0%d1%82%d0%b8+%22%d1%81%d0%b8%d1%91%d2%b3%22-%d0%b8+%d0%91%d0%be%d0%bd%d0%ba%d0%b8+%d0%9c%d0%b8%d0%bb%d0%bb%d3%a3+%d0%bd%d0%b0%d0%b2+%d1%88%d1%83%d0%b4.+%d0%9d%d0%be%d0%bc%d0%b8+2647+%d0%ba%d0%b0%d1%81%d1%80%d0%be+%d0%b2%d0%be%d1%80%d0%b8%d0%b4+%d0%ba%d0%b0%d1%80%d0%b4%d0%b0%d0%b0%d0%bd%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f30641446.html&amp;subject=Рӯйхати &quot;сиёҳ&quot;-и Бонки Миллӣ нав шуд. Номи 2647 касро ворид кардаанд"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
<aside class="ctc news__ctc">
<input type="text" class="ctc__input" id="input-copy-30641446">
<button class="btn btn--link ctc__button ctc__button--news" js-href="https://www.ozodi.org/a/30641446.html" title="Линкро нусхабардорӣ кунед">
<span class="ico ico-content-copy"></span>
<span class="btn__text">
Линкро нусхабардорӣ кунед
</span>
</button>
<div class="ctc__message ctc__message--news" id="msg-copy-30641446">
Тор нусхагирӣ шуд
</div>
</aside>
<aside class="news__show-comments">
<a href="/comments/a30641446p0s0sa0.html" target="_blank" class="news__show-comments-link">
<button class="btn btn--link news__show-comments-btn" value="text" role="Шарҳҳоро бинед (5)" title="Шарҳҳоро бинед (5)">
<span class="ico ico-comment news__show-comments-ico"></span>
<span class="btn__text">
Шарҳҳоро бинед (5)
</span>
</button>
<span class="ico ico-chevron-down news__show-comments-ico"></span>
<span class="ico ico-chevron-up news__show-comments-ico"></span>
</a>
</aside>
</div>
<div class="news__comments-outer sticky-btn-parent pos-rel">
<div class="news__buttons pos-abs">
<button class="btn btn--news btn--sticky btn--news-comments btn--seen" value="Button" role="Button" title="Button">
<span class="ico ico-close"></span>
</button>
</div>
<div class="news__comments hidden">
<label for="comment-30641446" class="switcher-trigger__label accordeon__control-label news__control-label news__control-label--comments pos-abs"></label>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30641446" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30641446" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30641446" id="item-n-30641446" value="item-n-30641446" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641446p0s1sa1.html?wjs=1" href="/comments/a30641446p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30641446" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30641446" id="item-o-30641446" value="item-o-30641446" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30641446p0s0sa1.html?wjs=1" href="/comments/a30641446p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30641446" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (5)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30641446"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30641446p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30641446p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="lt">
<img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30646178&amp;SiteId=10&amp;r=947555551&amp;it=0&amp;pd=20200601095534" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30646178" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30646178&amp;SiteId=10&amp;r=947555551&amp;it=0&amp;pd=20200601095534" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30646178" data-lt-siteId="10" />
</noscript>
</div>
<p class="buttons btn--load-more">
<a class="btn link-showMore btn__text" data-ajax="true" data-ajax-method="GET" data-ajax-mode="after" data-ajax-update="#newsItems" data-ajax-url="/z/538?p=1&amp;aId=30646178" href="/z/538?p=1&amp;aId=30646178" title="Ёфтҳои бештар">Ёфтҳои бештар</a>
</p>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-right">
<div class="region">
<div class="media-block-wrap" id="wrowblock-24650_21" data-area-id=R1_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<p><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></p> </div>
</div>
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R3_1>
<h2 class="section-head">
Инчунин бихонед: </h2>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BD%D0%BE%D0%BC%D0%B0%D0%B8-%D1%81%D0%BE%D0%B7%D0%BC%D0%BE%D0%BD%D0%B8-%D0%BC%D0%B8%D0%BB%D0%B0%D0%BB-%D0%B1%D0%B0-%D0%BC%D0%BE%D0%B4%D0%B0%D1%80%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA/30646208.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Номаи ғамангез, вале умедворкунандаи Созмони Милал ба як модари аламдори тоҷик">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/F0A958C8-5BFA-4772-A7A4-EDB9430E4F11_w160_r1.jpg" alt="Саодат Қулиева бо ду фарзанди Хуршед, ки ҳоло 18 сола шудаанд.">
</noscript>
<img data-src="https://gdb.rferl.org/F0A958C8-5BFA-4772-A7A4-EDB9430E4F11_w100_r1.jpg" src="" alt="Саодат Қулиева бо ду фарзанди Хуршед, ки ҳоло 18 сола шудаанд.">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%BD%D0%BE%D0%BC%D0%B0%D0%B8-%D1%81%D0%BE%D0%B7%D0%BC%D0%BE%D0%BD%D0%B8-%D0%BC%D0%B8%D0%BB%D0%B0%D0%BB-%D0%B1%D0%B0-%D0%BC%D0%BE%D0%B4%D0%B0%D1%80%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA/30646208.html">
<h4 class="media-block__title media-block__title--size-2" title="Номаи ғамангез, вале умедворкунандаи Созмони Милал ба як модари аламдори тоҷик">
Номаи ғамангез, вале умедворкунандаи Созмони Милал ба як модари аламдори тоҷик
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/30645484.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Ҳашт донишҷӯ барои беморхонаҳои ВМКБ беш аз 18 000 доллар ҷамъ карданд">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/C6E2B01B-E5DA-4E34-9346-8AA3F76B505C_cx0_cy10_cw0_w160_r1.jpg" alt="Гуруҳи донишҷӯёни тоҷик дар кишварҳои аврупоӣ.">
</noscript>
<img data-src="https://gdb.rferl.org/C6E2B01B-E5DA-4E34-9346-8AA3F76B505C_cx0_cy10_cw0_w100_r1.jpg" src="" alt="Гуруҳи донишҷӯёни тоҷик дар кишварҳои аврупоӣ.">
</div>
</a>
<div class="media-block__content">
<a href="/a/30645484.html">
<h4 class="media-block__title media-block__title--size-2" title="Ҳашт донишҷӯ барои беморхонаҳои ВМКБ беш аз 18 000 доллар ҷамъ карданд">
Ҳашт донишҷӯ барои беморхонаҳои ВМКБ беш аз 18 000 доллар ҷамъ карданд
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B0%D2%B3%D0%B2%D0%BE%D0%BB%D0%B8-%D0%B7%D0%B0%D0%BD%D0%B8-%D0%B4%D0%B0%D1%80-%D0%BC%D0%B0%D1%80%D0%B7-%D1%82%D0%B8%D1%80%D1%85%D3%AF%D1%80%D0%B4%D0%B0%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA-%D0%B1%D0%B5%D2%B3%D1%82%D0%B0%D1%80-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30642303.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Аҳволи зани дар марз тирхӯрдаи тоҷик беҳтар шудааст">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/DEA847C7-EC39-4F4A-B8E4-91355560303B_cx0_cy19_cw0_w160_r1.jpg" alt="Марзи Тоҷикистон Қирғизистон борҳо шоҳиди муноқишаву хунрезӣ шудааст.">
</noscript>
<img data-src="https://gdb.rferl.org/DEA847C7-EC39-4F4A-B8E4-91355560303B_cx0_cy19_cw0_w100_r1.jpg" src="" alt="Марзи Тоҷикистон Қирғизистон борҳо шоҳиди муноқишаву хунрезӣ шудааст.">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%B0%D2%B3%D0%B2%D0%BE%D0%BB%D0%B8-%D0%B7%D0%B0%D0%BD%D0%B8-%D0%B4%D0%B0%D1%80-%D0%BC%D0%B0%D1%80%D0%B7-%D1%82%D0%B8%D1%80%D1%85%D3%AF%D1%80%D0%B4%D0%B0%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA-%D0%B1%D0%B5%D2%B3%D1%82%D0%B0%D1%80-%D1%88%D1%83%D0%B4%D0%B0%D0%B0%D1%81%D1%82/30642303.html">
<h4 class="media-block__title media-block__title--size-2" title="Аҳволи зани дар марз тирхӯрдаи тоҷик беҳтар шудааст">
Аҳволи зани дар марз тирхӯрдаи тоҷик беҳтар шудааст
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap most-popular numbered" id="wrowblock-7740_21" data-area-id=R5_1>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<span title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30633241.html" title="Тоҷире, ки барои наҷоташ аз Маскав ба Хуҷанд ҳавопаймои кироя фиристоданд, даргузашт">
<h4 class="media-block__title media-block__title--size-4">
Тоҷире, ки барои наҷоташ аз Маскав ба Хуҷанд ҳавопаймои кироя фиристоданд, даргузашт (23683)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/%D0%B0%D1%84%D0%B7%D0%BE%D0%B8%D1%88%D0%B8-%D0%B3%D3%AF%D1%80%D2%B3%D0%BE-%D0%B4%D0%B0%D1%80-%D0%BA%D3%AF%D0%BB%D0%BE%D0%B1-%D0%B1%D0%B0%D1%91%D0%BD%D0%B3%D0%B0%D1%80%D0%B8-%D1%87%D0%B8%D1%81%D1%82-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D1%91-%D1%87%D0%B8%D0%B7%D0%B8-%D0%B4%D0%B8%D0%B3%D0%B0%D1%80/30639390.html" title="Нигоҳе ба ду оромгоҳи Кӯлоб. Гӯрҳое, ки бо экскаватор омода кардаанд.ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Нигоҳе ба ду оромгоҳи Кӯлоб. Гӯрҳое, ки бо экскаватор омода кардаанд.ВИДЕО (15094)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/%D2%B7%D3%AF%D1%80%D0%B0%D0%B1%D0%B5%D0%BA-%D0%BD%D0%B0%D0%B7%D1%80%D3%A3-%D0%B4%D0%B0%D1%80%D0%B3%D1%83%D0%B7%D0%B0%D1%88%D1%82/30631152.html" title="Ҷӯрабек Назрӣ, донишманд ва овозхони маъруфи тоҷик даргузашт. ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
Ҷӯрабек Назрӣ, донишманд ва овозхони маъруфи тоҷик даргузашт. ВИДЕО (14173)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/%D0%B7%D0%B0%D0%B4%D1%83%D1%85%D3%AF%D1%80%D0%B4-%D0%B4%D0%B0%D1%80-%D0%BC%D0%B0%D1%80%D0%B7%D0%B8-%D1%82%D0%BE%D2%B7%D0%B8%D0%BA%D0%B8%D1%81%D1%82%D0%BE%D0%BD%D1%83-%D2%9B%D0%B8%D1%80%D2%93%D0%B8%D0%B7%D0%B8%D1%81%D1%82%D0%BE%D0%BD/30631253.html" title="Задухӯрд дар марзи Тоҷикистону Қирғизистон. Сарбози тоҷик захмӣ шуд">
<h4 class="media-block__title media-block__title--size-4">
Задухӯрд дар марзи Тоҷикистону Қирғизистон. Сарбози тоҷик захмӣ шуд (13709)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/%D2%B3%D0%B0%D0%BC%D0%BB%D0%B0%D0%B8-%D0%BC%D0%B0%D0%BB%D0%B0%D1%85-%D0%B1%D0%B0-%D0%BA%D0%B8%D1%88%D1%82%D0%B7%D0%BE%D1%80%D2%B3%D0%BE%D0%B8-%D0%BD%D0%BE%D2%B3%D0%B8%D1%8F%D0%B8-%D0%B2%D0%B0%D1%85%D1%88/30637701.html" title="&quot;Коронавирус кам набуд, ки балои дигар ба сарамон омад&quot; ВИДЕО">
<h4 class="media-block__title media-block__title--size-4">
&quot;Коронавирус кам набуд, ки балои дигар ба сарамон омад&quot; ВИДЕО (12548)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбинандаҳо">
Пурбинандаҳо
<span title="виҷет баста шавад Пурбинандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбинандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/%D2%B3%D0%B0%D0%BC%D0%BB%D0%B0%D0%B8-%D0%BC%D0%B0%D0%BB%D0%B0%D1%85-%D0%B1%D0%B0-%D0%BA%D0%B8%D1%88%D1%82%D0%B7%D0%BE%D1%80%D2%B3%D0%BE%D0%B8-%D0%B2%D0%B8%D0%BB%D0%BE%D1%8F%D1%82%D0%B8-%D1%85%D0%B0%D1%82%D0%BB%D0%BE%D0%BD/30637730.html" title="&quot;Коронавирус кам набуд, балои дигар ба сарамон омад&quot;">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
&quot;Коронавирус кам набуд, балои дигар ба сарамон омад&quot;
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30639519.html" title="Нигоҳе ба ду оромгоҳи Кӯлоб. Гӯрҳое, ки бо экскаватор омода кардаанд">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Нигоҳе ба ду оромгоҳи Кӯлоб. Гӯрҳое, ки бо экскаватор омода кардаанд
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30631633.html" title="Сӯхтор дар бозори марказии Шаҳритус">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Сӯхтор дар бозори марказии Шаҳритус
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/%D1%88%D0%B0%D1%80%D2%B3%D1%83-%D0%BD%D0%B0%D0%B7%D0%B0%D1%80%D2%B3%D0%BE-%D0%B2%D0%B0-%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D2%B3%D0%BE%D0%B8-%D0%BA%D0%BE%D1%80%D0%B1%D0%B0%D1%80%D0%BE%D0%BD%D0%B8-%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/30630390.html" title="Аз эътироз дар Хуросон то то ба ояндаи неки Тоҷикистон дар Озодӣ Онлайн">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Аз эътироз дар Хуросон то то ба ояндаи неки Тоҷикистон дар Озодӣ Онлайн
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30628724.html" title="Табобати бемориҳои шабеҳи коронавирус дар хона осон набудааст">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-video"></span>
Табобати бемориҳои шабеҳи коронавирус дар хона осон набудааст
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<span title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30630316.html" title="Зеварбону Рауфӣ: &quot;Ҷасорат ё ҳамоқат? Ин аст суол?&quot;">
<h4 class="media-block__title media-block__title--size-4">
Зеварбону Рауфӣ: &quot;Ҷасорат ё ҳамоқат? Ин аст суол?&quot; (77)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30640961.html" title="Ҳамлаи дувум ба Абдуллоҳ Ғурбатӣ. Созмонҳои дохилӣ ва байналмилалӣ маҳкум карданд ">
<h4 class="media-block__title media-block__title--size-4">
Ҳамлаи дувум ба Абдуллоҳ Ғурбатӣ. Созмонҳои дохилӣ ва байналмилалӣ маҳкум карданд (65)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30642034.html" title="Тоҷикистон ба Русия нота фиристод ва гуфт, қазияи марз бо Қирғизистон баҳси дохилист">
<h4 class="media-block__title media-block__title--size-4">
Тоҷикистон ба Русия нота фиристод ва гуфт, қазияи марз бо Қирғизистон баҳси дохилист (60)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30627496.html" title="Раиси Бадахшон худаш гузориш медиҳад, ки аз куҷо кӯмак гирифтанд ва ба кӣ доданд">
<h4 class="media-block__title media-block__title--size-4">
Раиси Бадахшон худаш гузориш медиҳад, ки аз куҷо кӯмак гирифтанд ва ба кӣ доданд (55)
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30640033.html" title="&quot;Хавфи беруна&quot;. Интихоботи президентии Тоҷикистон ноаён оғоз гирифт?">
<h4 class="media-block__title media-block__title--size-4">
&quot;Хавфи беруна&quot;. Интихоботи президентии Тоҷикистон ноаён оғоз гирифт? (47)
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пуршунавандаҳо">
Пуршунавандаҳо
<span title="виҷет баста шавад Пуршунавандаҳо" class="ico ico-chevron-up"></span>
<span title="виҷет боз шавад Пуршунавандаҳо" class="ico ico-chevron-down"></span>
</h3>
<div class="row">
<ul class="inner">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">1</span>
<a href="/a/30643452.html" title="Шокирҷон Ҳакимов дар бораи Сайфиддин Тӯраев">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Шокирҷон Ҳакимов дар бораи Сайфиддин Тӯраев
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">2</span>
<a href="/a/30641120.html" title="Сафари президент Раҳмон ба Ҷайҳун дар аҳди коронавирус">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Сафари президент Раҳмон ба Ҷайҳун дар аҳди коронавирус
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">3</span>
<a href="/a/30609017.html" title="Маҷаллаи шомгоҳӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">4</span>
<a href="/a/30610828.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block">
<div class="media-block__content">
<span class="number">5</span>
<a href="/a/30616175.html" title="Маҷаллаи бомдодӣ">
<h4 class="media-block__title media-block__title--size-4">
<span class="ico ico-audio"></span>
Маҷаллаи бомдодӣ
</h4>
</a> </div>
</div>
</li>
</ul>
</div>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" onclick="window.open(&#39;https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370&#39;);return false;" target="_blank">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" onclick="window.open(&#39;https://www.ozodi.org/a/28384282.html&#39;);return false;" target="_blank">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30646178",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>