
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script src="//tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.sync.js"></script> <script type='text/javascript' src='https://www.youtube.com/iframe_api'></script>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "148";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = false;
var pwaEnabled = false;
var swCacheDisabled;
</script>
<script type="text/javascript">
// register service worker if supported
// Service-worker file needs to exist in root folder, because it defines its scope = it can intercept only requests below it in the tree structure
var isPreview = (/[\&\?](previewId|design)=/).test(window.location.href);
if (!isPreview) {
window.addEventListener('load', function () {
if ('serviceWorker' in navigator && (pwaEnabled || typeof OneSignal != 'undefined' || !swCacheDisabled)) {
var sw = '/OneSignalSDKWorker.js';
if (typeof OneSignal != 'undefined' && OneSignal.config) {
sw = sw + '?appId='+OneSignal.config.appId;
}
if (pwaEnabled) {
sw = sw.indexOf('?') > -1 ? sw + '&pwa=true' : sw + '?pwa=true';
}
if (swCacheDisabled) {
sw = sw.indexOf('?') > -1 ? sw + '&sw-cache-dis=true' : sw + '?sw-cache-dis=true';
}
navigator.serviceWorker.register(sw).then(function (registration) {
console.log('ServiceWorker registration successful with scope: ', registration.scope);
}, function (err) {
console.log('ServiceWorker registration failed: ', err);
});
}
});
}
</script>
<meta charset="utf-8" />
<title>Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард</title>
<meta name="title" content="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард" />
<meta name="description" content="Иҷлосияи Маҷлиси Намояндагон, палатаи поёнии порлумон, ки ҳар ҳафта маъмулан рӯзҳои чаҳоршанбе баргузор ме..." />
<meta name="keywords" content="озоди, озодӣ, радиои озоди, радиои озодӣ, озоди ба забони тоҷикӣ, озоди тч, Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, Тӯраҷонзода" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="fb:pages" content="174906359256843" /> <meta name="yandex-verification" content="5dc03567353abd09" />
<link href="https://www.ozodi.org/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=1448678370, app-argument=//30604134.ltr" />
<meta content="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард" property="og:title" />
<meta content="Иҷлосияи Маҷлиси Намояндагон, палатаи поёнии порлумон, ки ҳар ҳафта маъмулан рӯзҳои чаҳоршанбе баргузор мешавад, ин дафъа доир нагардид. " property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.ozodi.org/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/A95F7382-A3E5-4337-B580-4CEAF99039A4_cx0_cy2_cw0_w1200_r1.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Абдулло Ашӯров" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/A95F7382-A3E5-4337-B580-4CEAF99039A4_cx0_cy2_cw0_w1200_r1.jpg" name="twitter:image" />
<link rel="amphtml" href="https://www.ozodi.org/amp/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" />
<script type="application/ld+json">{"articleSection":"Тоҷикистон","headline":"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард","inLanguage":"tg-TJ","keywords":"Тоҷикистон, Матолиби навтарин, Коронавирус, Тоҷикистон, ozodi, радиои озодӣ, озоди, парламент, радиои озоди, озод, ахбори тоҷикистон, ахбори озодӣ, ахбори видеоӣ, коронавирус, covid-19, ковид, coronavirus","author":{"@type":"Person","url":"","description":"","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/B64A0DE2-A17D-4132-A341-B36B3EE94D9E.jpg"},"name":"Абдулло Ашӯров"},"datePublished":"2020-05-10","dateModified":"2020-05-10 12:46:16Z","publisher":{"logo":{"width":512,"height":220,"@type":"ImageObject","url":"https://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo.png"},"@type":"NewsMediaOrganization","url":"https://www.ozodi.org","sameAs":["http://facebook.com/radio.ozodi","http://www.youtube.com/user/Ozodivideo","https://www.instagram.com/radioiozodi/?hl=en","https://twitter.com/RadioiOzodi","https://telete.in/radioozodi","https://ok.ru/radioiozodi"],"name":"Радиои Озодӣ","alternateName":"Радиои Озодӣ"},"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ozodi.org/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html","url":"https://www.ozodi.org/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html","description":"Иҷлосияи Маҷлиси Намояндагон, палатаи поёнии порлумон, ки ҳар ҳафта маъмулан рӯзҳои чаҳоршанбе баргузор мешавад, ин дафъа доир нагардид. ","image":{"width":1080,"height":608,"@type":"ImageObject","url":"https://gdb.rferl.org/A95F7382-A3E5-4337-B580-4CEAF99039A4_cx0_cy2_cw0_w1080_h608.jpg"},"name":"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард"}</script>
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=0.1.0.0&amp;cb=148" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=dVbZ-Cza7s4UoO3BqYSZdbxQZVF4BOLP5EfYDs4kqEo1&amp;av=0.1.0.0&amp;cb=148"></script>
<script src="/Scripts/responsive/loader.b?v=vwunHuEh1haFRb_xfEQJPgXQ8bSU8I0Sralj7ojj-6M1?&amp;av=0.1.0.0&amp;cb=148"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="152x152" href="/Content/responsive/RFE/img/webApp/ico-152x152.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />

  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="MWD7Q-NGF35-JNB82-LFB5A-D3KGB",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"MWD7Q-NGF35-JNB82-LFB5A-D3KGB",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubax3sknqxvybkva-f-bb40118c9-clientnsv4-s.akamaihd.net",i={"ak.v":"27","ak.cp":"52396","ak.ai":parseInt("211610",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"361fb03c","ak.r":20449,"ak.a2":e,"ak.m":"dsca","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":40866,"ak.gh":"23.220.148.144","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1589119658","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==1OjnTzABmOMWU6hdfjrJMGznQTKgpXwzhk2s+7dYGoIaODP18CKQb9EppxPktQGD9n6cwGi+HH77mjOLeisJLK3vVAeKBUwgEaY6RpMtiFln1sFV0nVtzViDXB00JXtZ5CrXbZdUL6/YeMlPBrpFJOnmkGRypqlmpVXW9w+zdoUbDEhsjvqQRXnlQfBkkvCVR+8hFZd4tJ41FMg4JRSMY96TI6Vo5TGokn0B3cbe8VsPse+FZcuMuCBL3BWDvF/JgAJDMdt9suqcWXVm/3pGAkimA4ldDGHEqWlAYWhyaaq3w0+vlWZgGWXfF51rBabPw5EETOQudRCGGDHDNbfa6cuzisBK+hyQs1/S5M15PKozE5B6scYJ0cLEvk3APNkZTc1fJ+Z8N3wJayx14HpkJT1kaEF978BsjDJ7FVJQ36E=","ak.pv":"276"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body class="nav-no-loaded pg-article print-lay-article nojs-images ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард",page_type:"article",page_name:"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард",short_headline:"Коронавирус кори порлумони Тоҷикистон...",long_headline:"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард",headline:"Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард",content_type:"article",subcontent_type:"article",enviro_type:"prod",url:"https://www.ozodi.org/a/%d0%ba%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81-%d0%ba%d0%be%d1%80%d0%b8-%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8-%d1%82%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be-%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80-%d0%ba%d0%b0%d1%80%d0%b4/30604134.html",domain:"www.ozodi.org",pub_year:"2020",pub_month:"05",pub_day:"10",pub_hour:"12",pub_minute:"45",pub_weekday:"Sunday",dateline:"",byline:"Ашӯров, Абдулло",categories:"tajikistan,latest-news,coronavirus,tajik",tags:"ozodi;радиои озодӣ;озоди;парламент;радиои озоди;озод;ахбори тоҷикистон;ахбори озодӣ;ахбори видеоӣ;коронавирус;covid-19;ковид;coronavirus",slug:"коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард",section:"тоҷикистон",english_section:"tajikistan",article_uid:"30604134"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute; border: none;" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1569510869?pageName=rfe%3ataj%3ar%3aarticle%3a%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%20%d0%ba%d0%be%d1%80%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%20%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80%20%d0%ba%d0%b0%d1%80%d0%b4&amp;c6=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%20%d0%ba%d0%be%d1%80%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%20%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80%20%d0%ba%d0%b0%d1%80%d0%b4&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81%20%d0%ba%d0%be%d1%80%d0%b8%20%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8%20%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be%20%d2%b3%d0%b0%d0%bc%20%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80%20%d0%ba%d0%b0%d1%80%d0%b4&amp;v7=D=c7&amp;c16=rferl%20tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=30604134&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" alt="analytics" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay-modal">
<div class="c-lightbox__intro">
<h2 class="c-lightbox__intro-title"></h2>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__intro-next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__nav">
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--close" title="Пӯшонед">
<span class="ico ico--rounded ico-close"></span>
<span class="sr-only">Пӯшонед</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--prev" title="Пешӣ">
<span class="ico ico--rounded ico-chevron-backward"></span>
<span class="sr-only">Пешӣ</span>
</button>
<button class="btn btn--rounded c-lightbox__btn c-lightbox__btn--next" title="Баъдӣ">
<span class="ico ico--rounded ico-chevron-forward"></span>
<span class="sr-only">Баъдӣ</span>
</button>
</div>
<div class="c-lightbox__content-wrap">
<figure class="c-lightbox__content">
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png"
alt="лутфан мунтазир бошед "
title="лутфан мунтазир бошед " />
</span>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt="" />
</div>
</div>
<figcaption>
<div class="c-lightbox__info c-lightbox__info--foot">
<span class="c-lightbox__counter"></span>
<span class="caption c-lightbox__caption"></span>
</div>
</figcaption>
</figure>
</div>
</div>
<div class="print-dialogue">
<div class="container">
<h3 class="print-dialogue__title section-head">Print Options:</h3>
<div class="print-dialogue__opts">
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxImages" name="checkboxImages" type="checkbox" checked="checked" />
<label for="checkboxImages" class="form__label m-t-md">Тасвирҳо</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxMultimedia" name="checkboxMultimedia" type="checkbox" checked="checked" />
<label for="checkboxMultimedia" class="form__label m-t-md">Чандрасонаӣ</label>
</li>
</ul>
<ul class="print-dialogue__opt-group">
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxEmbedded" name="checkboxEmbedded" type="checkbox" checked="checked" />
<label for="checkboxEmbedded" class="form__label m-t-md">Embedded Content</label>
</li>
<li class="form__group form__group--checkbox">
<input class="form__check " id="checkboxComments" name="checkboxComments" type="checkbox" />
<label for="checkboxComments" class="form__label m-t-md">Шарҳҳо</label>
</li>
</ul>
</div>
<div class="print-dialogue__buttons">
<button class="btn btn--secondary close-button" type="button" title="Пӯшед">
<span class="btn__text ">Пӯшед</span>
</button>
<button class="btn btn-cust-print m-l-sm" type="button" title="Чоп">
<span class="btn__text ">Чоп</span>
</button>
</div>
</div>
</div> </aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print_color.png" class="logo-print logo-print--color" alt="logo-print">
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><span class="ico ico-search"></span></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед" class="link-js"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><span class="ico ico-menu"></span></a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="action__link" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="action__txt action__txt--entity-sites">Ҳамаи сомонаҳои RFE/RL</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action--editions">
<a class="action__link" href="https://rus.ozodi.org">
<span class="action__txt " title="Русский">РУС</span>
</a>
</div>
<div class="action action-socials socials">
<ul class="follow colored">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--nobg"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--nobg"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--nobg"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--nobg"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--nobg"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--nobg"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtHeaderSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn--rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudioNJS" title="Шунавед" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Шунавед</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideoNJS" title="Бинед" tabindex="1">
<span class="ico ico-play-rounded"></span>
<span class="text">Бинед</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" collapsible item">
<span class="handler">
Тоҷикистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5303.html">Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16829">Ҷомеа</a>
</li>
<li class="subitem">
<a class="handler" href="/z/542">Сиёсат</a>
</li>
<li class="subitem">
<a class="handler" href="/z/543">Иқтисод</a>
</li>
<li class="subitem">
<a class="handler" href="/z/562">Варзиш</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Ҷаҳон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/541">Ҷаҳон</a>
</li>
<li class="subitem">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Коронавирус
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/7574.html">Дар Тоҷикистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/7529.html">Дар ҷаҳон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Чандрасонаӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/643">Видео</a>
</li>
<li class="subitem">
<a class="handler" href="/z/17274">Садо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/16875">Нигористон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Блогистон
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/5319.html">Блогистон</a>
</li>
<li class="subitem">
<a class="handler" href="/p/6752.html">Шарҳи Шумо</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2933">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Тамос
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос</a>
</li>
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замима (App)-и Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои Озодӣ</a>
</li>
</ul>
</div>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >16:00 - 16:15</span>
<h4 class="media-block__title media-block__title--size-4" title="Ахбори Озодӣ ">
<span class="ico ico-video"></span>
Ахбори Озодӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html?t=2&#39;);return false;" target="_blank">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-179">
<span class="tube-name">Радиои Озодӣ тақдим мекунад 24/7</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-179">Радиои Озодӣ тақдим мекунад 24/7</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/179" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Радиои Озодӣ тақдим мекунад 24/7">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/010DCCF5-26E2-4673-8F21-0ECAFAFFD863_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<a href="/live/audio/179">
<h4 class="media-block__title media-block__title--size-3" title="Радиои Озодӣ тақдим мекунад 24/7">
<span class="badge badge--live" >ЗИНДА</span>
Радиои Озодӣ тақдим мекунад 24/7
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="item" id="tube-83">
<span class="tube-name">Радиои Озодӣ</span>
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Пахши зинда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<a href="/live/audio/83" class="img-wrap img-wrap--t-spac img-wrap--size-3 img-wrap--float" title="Маҷаллаи шомгоҳӣ">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w100_r1.jpg" alt=" ">
</noscript>
<img data-src="https://gdb.rferl.org/E3C0383D-1675-490F-8B6B-9F4D9C45C15B_w66_r1.jpg" src="" alt=" ">
</div>
<span class="ico ico-audio ico--media-type"></span>
</a>
<div class="media-block__content media-block__content--h">
<span class="date date--time date--mb date--size-3" >19:00 - 19:30</span>
<a href="/live/audio/83">
<h4 class="media-block__title media-block__title--size-3" title="Маҷаллаи шомгоҳӣ">
<span class="badge badge--live" >ЗИНДА</span>
Маҷаллаи шомгоҳӣ
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div>
<ul>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >19:30 - 20:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >20:00 - 21:30</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
<li>
<div class="media-block ">
<div class="media-block__content">
<span class="date date--time date--mb date--size-4" >21:30 - 22:00</span>
<h4 class="media-block__title media-block__title--size-4" title="Маҷаллаи шомгоҳӣ">
<span class="ico ico-audio"></span>
Маҷаллаи шомгоҳӣ
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html" onclick="window.open(&#39;http://www.ozodi.mobi/programindex.html&#39;);return false;" target="_blank">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="/radio/waves">Барномаҳои радиоӣ</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.mobi/schedule/radio/83" onclick="window.open(&#39;https://www.ozodi.mobi/schedule/radio/83&#39;);return false;" target="_blank">Ҷадвали пахши барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" pp="" r="" role="search" tab=""><div class="srch-elem">
<ul class="form__list">
<li class="form__group m-tb-0">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="form__label sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="form__input analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Ҷустуҷӯ</span>
</button>
</li>
</ul>
</div></form>
</div>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="c-hlights c-hlights--breaking c-hlights--no-item js-hidden" data-hlight-display="mobile,desktop">
<div class="c-hlights__wrap container p-0">
<div class="c-hlights__nav">
<a role="button" href="#" title="Пешӣ">
<span class="ico ico-chevron-backward m-0"></span>
<span class="sr-only">Пешӣ</span>
</a>
<a role="button" href="#" title="Баъдӣ">
<span class="ico ico-chevron-forward m-0"></span>
<span class="sr-only">Баъдӣ</span>
</a>
</div>
<input class="switcher-controller" id="more-less-1" type="checkbox">
<span class="c-hlights__label">
<span class="">Хабари нав</span>
<span class="switcher-trigger">
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--more p-b-0" title="Бештар">
<span class="ico ico-chevron-down"></span>
</label>
<label for="more-less-1" class="switcher-trigger__label switcher-trigger__label--less p-b-0" title="Камтар...">
<span class="ico ico-chevron-up"></span>
</label>
</span>
</span>
<ul class="c-hlights__items switcher-target">
</ul>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30604134&amp;SiteId=10&amp;r=499314512&amp;it=0&amp;pd=20200510124516" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30604134" data-lt-siteId="10" />
<noscript>
<img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=30604134&amp;SiteId=10&amp;r=499314512&amp;it=0&amp;pd=20200510124516" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="30604134" data-lt-siteId="10" />
</noscript>
<div class="category">
<a class="" href="/z/539">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="title pg-title" >
Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард
</h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2020-05-10T17:45:16+05:00">
1 соат пеш
</time>
</span>
</div>
<div class="links">
<ul class="links__list links__list--column">
<li class="links__item">
<a class="links__item-link" href="/author/абдулло-ашӯров/t_t_qt" title="Абдулло Ашӯров">Абдулло Ашӯров</a>
</li>
</ul>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<figure class="media-image js-media-expand">
<div class="img-wrap">
<div class="thumb thumb16_9">
<img src="https://gdb.rferl.org/A95F7382-A3E5-4337-B580-4CEAF99039A4_cx0_cy2_cw0_w250_r1_s.jpg" itemprop="url" alt="Ҳайати нави Маҷлиси Намояндагон" />
</div>
<span class="ico ico-fullscreen ico--media-expand ico--rounded"></span>
</div>
<figcaption>
<span class="caption" itemprop="caption" data-cms-inline-wrap="caption" data-cms-inline-text="">Ҳайати нави Маҷлиси Намояндагон</span>
</figcaption>
</figure>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share pos-rel"> <div class="share--box">
<aside class="share flex-column js-share--apply-sticky js-share--expandable js-share--horizontal"
>
<span class="label label--share">Ба дигарон фиристед</span>
<ul class="share__list">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--l">
</span>
</a>
<span class="share__count share__count--facebook share__count--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html&amp;text=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%ba%d0%be%d1%80%d0%b8+%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d2%b3%d0%b0%d0%bc+%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--l">
</span>
</a>
<span class="share__count shares__twitter share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html&amp;subject=Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--l">
</span>
</a>
<span class="share__count share__count--email share__count--empty">&nbsp;</span>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--l"></span>
</a>
</li>
</ul>
</aside>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард
</div>
<div class="sticked-nav-actions">
<aside class="share share--sticky js-share--expandable">
<span class="label label--share">бифиристед</span>
<ul class="share__list">
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html"
title="Ирсол ба Facebook" target="_blank"
class="btn btn--rounded btn-facebook">
<span class="ico ico--rounded ico-facebook ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html&amp;text=%d0%9a%d0%be%d1%80%d0%be%d0%bd%d0%b0%d0%b2%d0%b8%d1%80%d1%83%d1%81+%d0%ba%d0%be%d1%80%d0%b8+%d0%bf%d0%be%d1%80%d0%bb%d1%83%d0%bc%d0%be%d0%bd%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%80%d0%be+%d2%b3%d0%b0%d0%bc+%d1%85%d0%b0%d0%bb%d0%b0%d0%bb%d0%b4%d0%be%d1%80+%d0%ba%d0%b0%d1%80%d0%b4"
title="Ирсол ба Twitter" target="_blank"
class="btn btn--rounded btn-twitter">
<span class="ico ico--rounded ico-twitter ico--s">
</span>
</a>
</li>
<li class="share__item share__item--horizontal"
>
<a href="mailto:?body=https%3a%2f%2fwww.ozodi.org%2fa%2f%25d0%25ba%25d0%25be%25d1%2580%25d0%25be%25d0%25bd%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2580%25d1%2583%25d1%2581-%25d0%25ba%25d0%25be%25d1%2580%25d0%25b8-%25d0%25bf%25d0%25be%25d1%2580%25d0%25bb%25d1%2583%25d0%25bc%25d0%25be%25d0%25bd%25d0%25b8-%25d1%2582%25d0%25be%25d2%25b7%25d0%25b8%25d0%25ba%25d0%25b8%25d1%2581%25d1%2582%25d0%25be%25d0%25bd%25d1%2580%25d0%25be-%25d1%2585%25d0%25b0%25d0%25bb%25d0%25b0%25d0%25bb%25d0%25b4%25d0%25be%25d1%2580-%25d0%25ba%25d0%25b0%25d1%2580%25d0%25b4%2f30604134.html&amp;subject=Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард"
title="Ба дигарон фиристед"
class="btn btn--rounded btn-email ">
<span class="ico ico--rounded ico-email ico--s">
</span>
</a>
</li>
<li class="share__item share__item--sharing-more">
<a title="имконияти бештари нашр" class="btn btn--rounded btn--show-more hidden">
<span class="ico ico--rounded ico-ellipsis ico--s"></span>
</a>
</li>
</ul>
</aside>
</div>
</div>
</div>
<div class="links">
<p class="link-comments">
<a href="#comments" class="">
<span class="ico ico-comment"></span><span class="btn__text">Шарҳҳоро бинед</span>
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn--link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}return false" title="(CTRL+P)">
<span class="ico ico-print"></span>
<span class="btn__text">Чоп</span>
</button>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div id="article-content" class="content-floated-wrap fb-quotable">
<div class="wsw">
<p><strong>Иҷлосияи Маҷлиси Намояндагон, палатаи поёнии порлумон, ки ҳар ҳафта маъмулан рӯзҳои чаҳоршанбе баргузор мешавад, ин дафъа доир нагардид. </strong></p>
<p>Доир нашудани иҷлосия дар ҳолест, ки шумори гирифторони бемории COVID-19 дар Тоҷикистон ба 612 нафар расида, 20 нафар фавтидаанд. Аз миёни вакилони Маҷлиси Намояндагон Саидҷаъфар Усмонзода, раиси Ҳизби демократ, эътироф кард, ки ба короновирус гирифтор шуда, дар бемористон бистарист.</p>
<p>Маҳмадалӣ Ватанзода, муовини раиси Маҷлиси Намояндагон, рӯзи 8-уми май дар суҳбат бо Радиои Озодӣ гуфт, “ҳоло баргузории бисёре аз ҷаласаҳоро мавқуф гузоштем, то замоне ки шиддати ин (манзур коронавирус) поин биояд. Дар ҷаласаи ҳукумат ҳам масъалагузорӣ шуда буд, ки қабули шаҳрвандон маҳдуд карда шавад, то равуо камтар шавад”. </p>
<p>Аммо Ватанзода гуфт, баргузор нашудани иҷлосияи порлумон рӯзи чаҳоршанбе ба хотири коронавирус набуд, чун мувофиқи қонунҳои ҷорӣ ҳар чаҳоршанбе баргузор шудани иҷлосияҳо ҳатмӣ нест. Ватанзода овозаҳоро дар бораи бемор будани Маҳмадтоҳир Зокирзода, раиси Маҷлиси Намояндагон рад кард ва гуфт, “порлумон ҳоло дар андешаи ташкили иҷлосияҳои минбаъда бо риояи масофаи иҷтимоӣ аст.”</p>
<p>Маҷлиси Намояндагон 63 вакил дорад ва толори маҷлис ҳам андаке беш аз 63 курсӣ дорад. Дар сурати риояи масофаи иҷтимоӣ, яъне як курсӣ баъд нишондани вакилон ба ҳама ҷой намерасад ва эҳтимол қисме пушти дар мемонанд.</p>
<p>Як ҳамсуҳбати огоҳи Радиои Озодӣ гуфт, шумораи курсиҳои толори маҷлис барои риояи масофаи иҷтимоӣ ҷой намегузорад ва ҳоло чанд гузинаи дигари ташкили маҷлис дар ҳоли баррасӣ аст ва эҳтимол рӯзи 11-уми уми май тасмими ниҳоӣ дар ин бора гирифта шавад.</p>
<p>Ҳаёт Одиназода, вакили дигари Маҷлиси намояндагон гуфт, ӯ ва ҳамтоёни дигараш имрӯзҳо дар ҳуҷраи кориашон ҳастанд ва кори порлумон идома дорад.</p>
<p>“Шахсан ҳар рӯз дар кор ҳастам. Омада, роҳраву утоқҳоро бо як маҳлул “дезинфесия” карданд. Кумитаи мо фаъол аст ва айни замон қариб рӯи 20 тарҳи қонун кор карда истодаем. Иҷлосия эҳтимол ба хотири кам будани маводе, ки бояд баррасӣ шаванд, доир нашуд”, - афзуд ӯ.</p>
<p>Дар ҳоле ки бемории COVID-19 дар Тоҷикистон бо суръат сироят мешавад, сокинон дар шабакаҳои иҷтимоӣ аз камфаъолии порлумон ва вакилон интиқод мекунанд, ки дар қабули қарорҳо ва ба амалкарди сареъ водор кардани ҳокимияти иҷроия саҳме надоранд.</p>
<p>Ҳамчунин аз замони <a class="wsw__a" href="https://www.ozodi.org/a/30594128.html" target="_blank">барканории вазири собиқи тандурустӣ </a>ва ба ҷояш таъин шудани нафари дигар панҷ рӯз гузашт, аммо ҳанӯз Маҷлиси Намояндагон фармонҳоро тасдиқ накардааст. Дар сомонаи расмӣ ва нашрияи расмии порлумон дар ин бора ҳеч иттилоъ надодаанд. </p>
<p>Маҷлиси Намояндагон ҳамроҳ бо Маҷлиси миллӣ мувофиқи қонунҳо шохаи мустақили ҳокимият ба шумор меравад ва салоҳият дорад кори ҳокимияти иҷроияро назорат кунад. </p>
<p>Павриз Муллоҷонов, таҳлилгари тоҷик, мегӯяд, Маҷлиси Намояндагон дар Тоҷикистон чандон мустақил нест ва ҳамеша ба “даҳони ҳукумат” менигарад.</p>
<p>“Порлумони мо мо интизор аст, ки ҳукумат ба чӣ хулоса меояд. Мебинад, ки ҳукумат чӣ мегӯяд, баъдан мавқеи худро рӯшан мекунад. Худ мустақилона мавқеъ гирифта наметавонад. Мешавад гуфт, ҳоло маҷлис дар режими интизорӣ аст ва вақте мавқеи ҳукумат дар бораи коронавирус рӯшан шуд, онҳо низ назари худро возеҳ баён хоҳанд кард”, -- иброз дошт Муллоҷонов.</p>
<p>Таҳлилгари тоҷик афзуд, фаъол мондани порлумон дар ин шабу рӯзе, ки кишвар бо коронавирус мубориза мебарад, хеле муҳим аст, чун тавре таҷрибаи кишварҳои дигар, аз ҷумла ҳамсояҳои Тоҷикистон нишон медиҳад, хеле аз қарору тасмимҳои муҳим бо раъйи порлумон гирифта мешавад.</p>
<p>Ин шабу рӯз порлумони Қирғизистон фаъол аст ва вакилон ниқоби тиббӣ дар рӯй дар иҷлосияҳо иштирок мекунанд. Порлумони Қазоқистон ҳам фаъол аст ва вакилон бо риояи масофаи иҷтимоӣ ба кори худ идома медиҳанд.</p>
<p>Парвиз Муллоҷонов мегӯяд, бо бемор шудан ё набудани чанде аз вакилон ҳам, айни замон “кворум дар маҷлис ҳаст ва порлумони Тоҷикистон метавонад фаъолияти худро идома диҳад. Агар толор барои риояи масофаи иҷтимоӣ имкон надиҳад, иҷлосияҳоро мешавад дар толорҳои бузургтари дигар гузаронд”.</p>
<p>Аммо маҷлисгоҳи порлумони Тоҷикистон тавре муҷаҳҳаз шудааст, ки ҳар вакил аз ҷойи худ барои қабул ё рад шудани тарҳҳо рой медиҳад. Ҳар толори дигаре, ки барои нишасти аъзои Маҷлиси намояндагон интихоб мешавад, бояд ин шароитро дошта бошад.</p>
<p>Тоҷикистон рӯзи 1-уми март интихоботи порлумонӣ баргузор кард ва вакилони нави Маҷлиси намояндагон барои панҷ соли оянда интихоб шуданд. Аксари курсиҳои маҷлисро намояндагони Ҳизби ҳокими халқии демократӣ ишғол кардаанд. Дар иҷлосияи охир вакилон ба тарҳи тағйирот ба қонуни САҲШ (ЗАГС) раъйи мусбат доданд, ки ба насаби тоҷикон гузоштани пасвандҳои “ов” ва “ова”-ро манъ мекунад. Ба ҷойи ин пасвандҳо гузоштани пасвандҳои “пур” ва “духт” ҳатмӣ шуд. </p><div class="backgrounder clear ">
<div class="wsw">
<h3 class="wsw__h3">Корбарони азиз!</h3>
<h5 class="wsw__h5">Ҳангоми навиштани шарҳ, лутфан, аз истифодаи таҳқиру тӯҳмат нисбат ба якдигар, намояндагони қавму миллатҳо ва динҳои гуногун худдорӣ кунед. Шарҳҳое, ки дорои туҳмату таҳқир, дашном ва иттилооти бардурӯғанд ва ё гурӯҳеро таблиғ мекунанд, нашр карда намешаванд!</h5> </div>
</div>
</div>
<ul>
<li>
<div class="c-author c-author--hlight">
<div class="media-block">
<a href="/author/абдулло-ашӯров/t_t_qt" class="img-wrap img-wrap--xs img-wrap--float img-wrap--t-spac">
<div class="thumb thumb1_1 rounded">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/B64A0DE2-A17D-4132-A341-B36B3EE94D9E_w100_r5.jpg" alt="Акси 16x9" class="avatar">
</noscript>
<img alt="Акси 16x9" class="avatar" data-src="https://gdb.rferl.org/B64A0DE2-A17D-4132-A341-B36B3EE94D9E_w66_r5.jpg" src="" />
</div>
</a>
<div class="c-author__content">
<h4 class="media-block__title media-block__title--author">
<a href="/author/абдулло-ашӯров/t_t_qt">Абдулло Ашӯров</a>
</h4>
<div class="c-author__email">
<a href="mailto:AshurovA@rferl.org">AshurovA@rferl.org</a>
</div>
<div class="c-author__btns m-t-md">
<a class="btn btn-facebook btn--social" href="https://facebook.com/abdullo.ashurov" title="ПИСАНД">
<span class="ico ico-facebook"></span>
<span class="btn__text">ПИСАНД</span>
</a>
<a class="btn btn-rss btn--social" href="/api/at_t_qteiru_qt" title="Обуна">
<span class="ico ico-rss"></span>
<span class="btn__text">Обуна</span>
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" class="comments-parent">
<div class="comments comments--pangea comments--sorting comments--sorting">
<div class="dropdown dropdown--sorting" role="combobox" aria-expanded="false" aria-label="sorting options" aria-controls="sortable">
<div class="dropdown__holder">
<input type="checkbox" id="toogle-item-30604134" class="dropdown__toggle" aria-controls="sortable" />
<label class="dropdown__label dropdown__label--light" for="toogle-item-30604134" aria-haspopup="listbox" title="Навтаринҳо">
<span class="dropdown__label-text" title="Навтаринҳо">Навтаринҳо</span>
<span class="ico ico-chevron-down"></span>
<span class="ico ico-chevron-up"></span>
</label>
<ul id="sortable" class="dropdown__elem" role="listbox" aria-label="Зерменю">
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-n-30604134" id="item-n-30604134" value="item-n-30604134" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30604134p0s1sa1.html?wjs=1" href="/comments/a30604134p0s1sa1.html">
<label class="dropdown__item-label" for="item-n-30604134" title="Навтаринҳо">Навтаринҳо</label>
</a>
</li>
<li class="dropdown__item">
<input class="dropdown__toggle" type="radio" name="item-o-30604134" id="item-o-30604134" value="item-o-30604134" />
<a class="dropdown__item-link link-ajax" data-ajax="true" data-ajax-mode="replace" data-ajax-update=".comments__inner-content" data-ajax-url="/comments/a30604134p0s0sa1.html?wjs=1" href="/comments/a30604134p0s0sa1.html">
<label class="dropdown__item-label" for="item-o-30604134" title="Пешина">Пешина</label>
</a>
</li>
</ul>
</div>
</div>
<h3 class="section-head section-head--comments section-head--actions">
Шарҳҳоро бинед (6)
</h3>
<div class="comments__content">
<div class="comments__form comments__form--submit-form">
<form method="POST" action="/comments/post#comment-reply-0" data-message-connection-error="Пайвастшавӣ мушкил дорад, аз нав талош кунед" data-message-no-data="Маълумот муайян нест" class="form create-form">
<ul class="form__list">
<li class="form__group">
<label class="form__label m-t-md" for="AuthorName">Ном</label><input class="form__input m-t-sm" data-val="true" data-val-length="Ном набояд аз 25 ҳарф бештар бошад" data-val-length-max="25" data-val-length-min="0" id="AuthorName" name="AuthorName" placeholder="Номи Шумо..." type="text"></input><div class="form__error" data-valmsg-for="AuthorName" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<label class="form__label m-t-md" for="Text">Шарҳи Шумо <span class="form__required">*</span></label><textarea class="form__textarea m-t-sm" data-val="true" data-val-length="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" data-val-length-max="4000" data-val-length-min="0" data-val-required="Майдони шарҳ набояд холӣ бошад ё аз 4000 аломат бештар" id="Text" name="Text" placeholder="Шарҳи Шумо..."></textarea><div class="form__error" data-valmsg-for="Text" data-valmsg-replace="true"></div>
</li>
<li class="form__group">
<div class="form__captcha">
<div class="form__captcha-base m-t-md"></div>
<noscript>
<iframe src="/captcha/iframe.html" class="form__captcha-iframe"></iframe>
<input class="form__input m-t-sm" type="text" name="simple-captcha-token" />
</noscript>
<div class="form__error" data-valmsg-for="captcha"></div>
</div>
</li>
</ul>
<input data-val="true" data-val-required="The ArticleId field is required." id="ArticleId" name="ArticleId" type="hidden" value="30604134"></input>
<input data-val="true" data-val-required="The ParentId field is required." id="ParentId" name="ParentId" type="hidden" value="0"></input>
<input data-val="true" id="PageIndex" name="PageIndex" type="hidden" value="0"></input>
<div class="sys-msg-pholder" id="placeholder"></div>
<p class="buttons m-t-md">
<button type="submit" class="btn btn-anim" title="Пешниҳоди шарҳ" value="Пешниҳоди шарҳ">Пешниҳоди шарҳ</button>
</p>
</form>
</div>
<div class="comments__inner-content">
<p class="buttons btn--load-more">
<a class="btn btn--load-more-comments link-ajax" href="/comments/a30604134p0s0sa0.html" data-ajax-update=".comments__inner-content" data-ajax-mode="replace"
data-ajax-url="/comments/a30604134p0s0sa0.html" title="Боз кардани шарҳи бештар">
<span class="btn__text ">
Боз кардани шарҳи бештар
</span>
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-6527_21" data-area-id=R1_1>
<div class="wsw">
<div class="clear"></div>
<div class="wsw__embed mediaReplacer externalMedia">
<div class="external-content-placeholder"></div><script>renderExternalContent("//www.ozodi.org/embed/player/1/179.html?type=audio&pangeaEmbed=true", "//www.ozodi.org/media/video/179.html?type=audio")</script></div> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6528_21" data-area-id=R3_1>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B1%D0%B5-%D0%BE%D0%BC%D0%BE%D1%80%D0%B8-%D0%B4%D0%B0%D2%9B%D0%B8%D2%9B-%D0%BC%D1%83%D2%9B%D0%BE%D0%B1%D0%B8%D0%BB%D0%B0-%D0%B1%D0%BE-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D0%B4%D1%83%D1%88%D0%B2%D0%BE%D1%80-%D0%B0%D1%81%D1%82/30603902.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="&quot;Бе омори дақиқ муқобила бо коронавирус душвор аст&quot;">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/CC5FA652-2BE1-42D3-B4AE-A881ABD4281E_w160_r1.jpg" alt="Русия">
</noscript>
<img data-src="https://gdb.rferl.org/CC5FA652-2BE1-42D3-B4AE-A881ABD4281E_w100_r1.jpg" src="" alt="Русия">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%B1%D0%B5-%D0%BE%D0%BC%D0%BE%D1%80%D0%B8-%D0%B4%D0%B0%D2%9B%D0%B8%D2%9B-%D0%BC%D1%83%D2%9B%D0%BE%D0%B1%D0%B8%D0%BB%D0%B0-%D0%B1%D0%BE-%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81-%D0%B4%D1%83%D1%88%D0%B2%D0%BE%D1%80-%D0%B0%D1%81%D1%82/30603902.html">
<h4 class="media-block__title media-block__title--size-2" title="&quot;Бе омори дақиқ муқобила бо коронавирус душвор аст&quot;">
&quot;Бе омори дақиқ муқобила бо коронавирус душвор аст&quot;
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%BC%D0%B0%D1%80%D0%B3%D0%B8-%D0%B0%D0%B1%D0%B4%D1%83%D0%BB%D1%84%D0%B0%D0%B9%D0%B7-%D1%80%D0%B0%D2%B7%D0%B0%D0%B1%D0%BE%D0%B2-%D0%B4%D0%B0%D1%80-%D0%B7%D0%B8%D0%BD%D0%B4%D0%BE%D0%BD%D0%B8-%D1%80%D0%B0%D2%9B%D0%B0%D0%BC%D0%B8-%D1%8F%D0%BA%D0%B8-%D0%B4%D1%83%D1%88%D0%B0%D0%BD%D0%B1%D0%B5/30603761.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Марги Абдулфайз Раҷабов дар зиндони Душанбе. Аз илтиҳоби шуш ё COVID-19?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/5C788449-283F-4EE1-A3FB-03D49998FC07_w160_r1.jpg" alt="Акси Абдулфайз Раҷабов аз шабакаҳои иҷтимоӣ">
</noscript>
<img data-src="https://gdb.rferl.org/5C788449-283F-4EE1-A3FB-03D49998FC07_w100_r1.jpg" src="" alt="Акси Абдулфайз Раҷабов аз шабакаҳои иҷтимоӣ">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%BC%D0%B0%D1%80%D0%B3%D0%B8-%D0%B0%D0%B1%D0%B4%D1%83%D0%BB%D1%84%D0%B0%D0%B9%D0%B7-%D1%80%D0%B0%D2%B7%D0%B0%D0%B1%D0%BE%D0%B2-%D0%B4%D0%B0%D1%80-%D0%B7%D0%B8%D0%BD%D0%B4%D0%BE%D0%BD%D0%B8-%D1%80%D0%B0%D2%9B%D0%B0%D0%BC%D0%B8-%D1%8F%D0%BA%D0%B8-%D0%B4%D1%83%D1%88%D0%B0%D0%BD%D0%B1%D0%B5/30603761.html">
<h4 class="media-block__title media-block__title--size-2" title="Марги Абдулфайз Раҷабов дар зиндони Душанбе. Аз илтиҳоби шуш ё COVID-19?">
Марги Абдулфайз Раҷабов дар зиндони Душанбе. Аз илтиҳоби шуш ё COVID-19?
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 mb-grid">
<div class="media-block ">
<a href="/a/%D0%B4%D0%BE%D0%BD%D0%B8%D1%88%D2%B7%D3%AF%D1%91%D0%BD%D0%B8-%D1%80%D0%B8%D1%88%D1%82%D0%B0%D0%B8-%D1%82%D0%B8%D0%B1%D1%80%D0%BE-%D0%B1%D0%B0-%D0%BC%D1%83%D2%9B%D0%BE%D0%B1%D0%B8%D0%BB%D0%B0-%D0%B1%D0%BE-%D0%BA%D0%BE%D0%B2%D0%B8%D0%B4-19-%D2%B7%D0%B0%D0%BB%D0%B1-%D0%BA%D0%B0%D1%80%D0%B4%D0%B0%D0%B0%D0%BD%D0%B4/30603695.html" class="img-wrap img-wrap--t-spac img-wrap--size-2" title="Донишҷӯёни риштаи тибро ба муқобила бо коронавирус ҷалб кардаанд, вале дар ивази чӣ?">
<div class="thumb thumb16_9">
<noscript class="nojs-img">
<img src="https://gdb.rferl.org/46BD088A-F31B-4045-9753-C48F7547EB5D_w160_r1.jpg" alt="Бинои Донишгоҳи давлатии тиббии Тоҷикистон">
</noscript>
<img data-src="https://gdb.rferl.org/46BD088A-F31B-4045-9753-C48F7547EB5D_w100_r1.jpg" src="" alt="Бинои Донишгоҳи давлатии тиббии Тоҷикистон">
</div>
</a>
<div class="media-block__content">
<a href="/a/%D0%B4%D0%BE%D0%BD%D0%B8%D1%88%D2%B7%D3%AF%D1%91%D0%BD%D0%B8-%D1%80%D0%B8%D1%88%D1%82%D0%B0%D0%B8-%D1%82%D0%B8%D0%B1%D1%80%D0%BE-%D0%B1%D0%B0-%D0%BC%D1%83%D2%9B%D0%BE%D0%B1%D0%B8%D0%BB%D0%B0-%D0%B1%D0%BE-%D0%BA%D0%BE%D0%B2%D0%B8%D0%B4-19-%D2%B7%D0%B0%D0%BB%D0%B1-%D0%BA%D0%B0%D1%80%D0%B4%D0%B0%D0%B0%D0%BD%D0%B4/30603695.html">
<h4 class="media-block__title media-block__title--size-2" title="Донишҷӯёни риштаи тибро ба муқобила бо коронавирус ҷалб кардаанд, вале дар ивази чӣ?">
Донишҷӯёни риштаи тибро ба муқобила бо коронавирус ҷалб кардаанд, вале дар ивази чӣ?
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-22722_21" data-area-id=R4_1>
<h2 class="section-head">
<a href="/userupload.html"><span class="ico ico-chevron-forward pull-right flip"></span>Сафҳаи гузориши хонандагон</a> </h2>
<div class="wsw">
<h3 class="wsw__h3"><a class="wsw__a" href="https://www.ozodi.org/userupload.html" target="_blank">Хуш омадед ба сафҳаи худатон! Ин ҷо метавонед маводи худ -- аксу тасвир, садо, видео ё хабари наверо ба таваҷҷӯҳи хонандагони дигари сомонаи Радиои Озодӣ пешкаш кунед.</a></h3> </div>
</div>
<div class="media-block-wrap" id="wrowblock-6529_21" data-area-id=R6_1>
<h2 class="section-head">
<a href="/p/6752.html"><span class="ico ico-chevron-forward pull-right flip"></span>Шарҳҳо</a> </h2>
<div class="row">
<div class="comments comments--wg p-0" data-widget-id="74759" data-comments-maxcount="5" data-refresh-rate="15">
<script class="comment__template" type="text/html">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12 new" data-comment-id="${Id}">
<div class="comment">
<div class="comment__hdr">
<div class="date">${PublicationDate}</div>
<span class="user">${UserName}</span>
</div>
<div class="comment__content">
<a href="${CommentLink}">
<p>${Text}</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="${ArticleLink}" title="${ArticleTitle}">${ArticleTitle}</a>
</div>
</div>
</li>
</script>
<a class="btn btn--refresh btn--secondary" href="javascript:void(0);"><span class="ico ico-refresh"></span>Шарҳи нав расид</a>
<ul class="comments__list">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46912312">
<div class="comment">
<div class="comment__hdr">
<div class="date">42 дақиқа пеш</div>
<span class="user">Точик</span>
</div>
<div class="comment__content">
<a href="/comments/a30604134p0s0sa0.html">
<p>
Пулхурони зиётӣ.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" title="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард">Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46912310">
<div class="comment">
<div class="comment__hdr">
<div class="date">43 дақиқа пеш</div>
<span class="user">Мигрант</span>
</div>
<div class="comment__content">
<a href="/comments/a30604134p0s0sa0.html">
<p>
Ба номгузори дахолат,ба либоспуши дахолат.Пагох фардо дахолат ба муносибатхои махрамонаи зану шавхар мешавад????
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" title="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард">Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46912304">
<div class="comment">
<div class="comment__hdr">
<div class="date">49 дақиқа пеш</div>
<span class="user">Mawlon</span>
</div>
<div class="comment__content">
<a href="/comments/a30600421p0s0sa0.html">
<p>
Бародар рахмат бар падарат барочи чавоби оли! Садои дили моро гуфти!
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/30600421.html" title="Эмомалӣ Раҳмон гуфт, зидди COVID-19 &quot;ҳеч кас набояд тамошобин ва бетараф бошад&quot;">Эмомалӣ Раҳмон гуфт, зидди COVID-19 &quot;ҳеч кас набояд тамошобин ва бетараф бошад&quot;</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46912290">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">роҳ</span>
</div>
<div class="comment__content">
<a href="/comments/a30604134p0s0sa0.html">
<p>
Шарҳи Шумо... Бе каронавирусам и парлумон барои миллати мо 000.1 фоиз ҳам манфиъат надошт чи кор кунад чи на ҳар душ як ҳаст беҳуда намегуянд ((саги зард бародари шағол))
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" title="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард">Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12" data-comment-id="46912288">
<div class="comment">
<div class="comment__hdr">
<div class="date">1 соат пеш</div>
<span class="user">Муаллим</span>
</div>
<div class="comment__content">
<a href="/comments/a30604134p0s0sa0.html">
<p>
Дар бораи чи тавр пардохт кардани музди маоши омузгорон дар шароити ҳозира маълумот медодед, хуб мешуд.
</p>
</a>
</div>
<div class="comment__controls">
<span class="ico ico-reply" title="Re:"></span><a href="/a/коронавирус-кори-порлумони-тоҷикистонро-халалдор-кард/30604134.html" title="Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард">Коронавирус кори порлумони Тоҷикистонро ҳам халалдор кард</a>
</div>
</div>
</li>
</ul>
</div>
</div><a class="link-more" href="/p/6752.html">Идома</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<a class="btn pos-abs p-0 lazy-scroll-load" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#ymla-section" data-ajax-url="/part/section/5/7464" href="/p/7464.html" loadonce="true" title="Бештар бихонед, шунавед ва бинед:">​</a> <div id="ymla-section" class="ymla-section"></div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://news.google.com/publications/CAAqBwgKMOiFhAEwv7sO?hl=ru&amp;gl=RU&amp;ceid=RU%3Aru" title="Моро дар Google News пайгирӣ кунед" class="btn btn--rounded btn-g-news" target="_blank">
<span class="ico ico-google-news ico--rounded"></span>
</a>
</li>
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn--rounded btn-facebook" target="_blank">
<span class="ico ico-facebook-alt ico--rounded"></span>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn--rounded btn-youtube" target="_blank">
<span class="ico ico-youtube ico--rounded"></span>
</a>
</li>
<li>
<a href="https://www.instagram.com/radioiozodi/?hl=en" title="Моро дар Инстаграм пайгирӣ кунед" class="btn btn--rounded btn-instagram" target="_blank">
<span class="ico ico-instagram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn--rounded btn-twitter" target="_blank">
<span class="ico ico-twitter ico--rounded"></span>
</a>
</li>
<li>
<a href="https://telete.in/radioozodi" title="Моро дар Telegram пайгирӣ кунед" class="btn btn--rounded btn-telegram" target="_blank">
<span class="ico ico-telegram ico--rounded"></span>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn--rounded btn-odnoklassniki" target="_blank">
<span class="ico ico-odnoklassniki ico--rounded"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn--rounded btn-rss">
<span class="ico ico-rss ico--rounded"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳо</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Ба мо нависед
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/3150.html">Роҳҳои тамос бо мо</a>
</li>
<li class="subitem">
<a class="handler" href="/userupload.html">Саҳифаи хонандагон</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Замима (App)-ҳои Озодӣ
<span title="сафҳа баста шавад" class="ico ico-chevron-up"></span><span title="сафҳа боз шавад" class="ico ico-chevron-down"></span><span title="илова кунед" class="ico ico-plus"></span><span title="пок кунед" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en" onclick="window.open(&#39;https://play.google.com/store/apps/details?id=org.rferl.ta&amp;hl=en&#39;);return false;" target="_blank">Замимаи Озодӣ дар Андроидҳо</a>
</li>
<li class="subitem">
<a class="handler" href="https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370" onclick="window.open(&#39;https://apps.apple.com/ru/app/%D1%80%D0%B0%D0%B4%D0%B8%D0%BE%D0%B8-%D0%BE%D0%B7%D0%BE%D0%B4%D3%A3/id1448678370&#39;);return false;" target="_blank">Замимаи Озодӣ дар iOS</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.ozodi.org/a/28384282.html" onclick="window.open(&#39;https://www.ozodi.org/a/28384282.html&#39;);return false;" target="_blank">Дар Смарт ТВ</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2020 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст.</p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (typeof RFE !== 'undefined') {
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
}
</script>
<script src="/conf.js?x=148" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiId": "30604134",
"apiType": "1",
"isEmbedded": "0",
"culture": "tg-TJ",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>