
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "52";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Тоҷикистон парвозҳои &quot;Уральские авиалинии&quot;-ро қатъ кард</title>
<meta name="title" content="Тоҷикистон парвозҳои &quot;Уральские авиалинии&quot;-ро қатъ кард" />
<meta name="description" content="Тоҷикистон дар посух ба манъи парвозҳои ширкати &amp;quot;Сомон Эйр&amp;quot; ба минтақаҳои Русия, парвози ҳавопаймоҳои ширкати &amp;quot;Уральские авиалинии&amp;quot;-ро ба Тоҷикистон манъ кардааст.
Юсуф Раҳмон..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="http://www.ozodi.org/a/tajikistan-suspended-russian-air-company-flights/28192727.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28192727.ltr" />
<meta content="Тоҷикистон парвозҳои &quot;Уральские авиалинии&quot;-ро қатъ кард" property="og:title" />
<meta content="Тоҷикистон дар посух ба манъи парвозҳои ширкати &quot;Сомон Эйр&quot; ба минтақаҳои Русия, парвози ҳавопаймоҳои ширкати русии &quot;Уральские авиалинии&quot;-ро ба Тоҷикистон манъ кардааст." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodi.org/a/tajikistan-suspended-russian-air-company-flights/28192727.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/57BCB77A-F7EC-4B99-8820-8D2CBDFE5E80_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/57BCB77A-F7EC-4B99-8820-8D2CBDFE5E80_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон, новости Таджикистана, ахбори тоҷикистон, жуковский, ширкати Ямал, парвозҳо аз Душанбе ба Русия, Темур Ҳикматов, Темур Бандишоев" property="news_keywords" /> <link rel="amphtml" href="http://www.ozodi.org/amp/28192727.html">
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.14.0.0&amp;cb=52" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=52"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=52"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Тоҷикистон парвозҳои \u0026quot;Уральские авиалинии\u0026quot;-ро қатъ кард",page_type:"28192727",page_name:"Тоҷикистон парвозҳои \u0026quot;Уральские авиалинии\u0026quot;-ро қатъ кард",short_headline:"Тоҷикистон парвозҳои \u0026quot;Уральские авиали...",long_headline:"Тоҷикистон парвозҳои \u0026quot;Уральские авиалинии\u0026quot;-ро қатъ кард",headline:"Тоҷикистон парвозҳои \u0026quot;Уральские авиалинии\u0026quot;-ро қатъ кард",content_type:"Article",pub_year:"2016",pub_month:"12",pub_day:"23",pub_hour:"07",pub_minute:"33",pub_weekday:"Friday",categories:"tajikistan",tags:"новости Таджикистана;ахбори тоҷикистон;жуковский;ширкати Ямал;парвозҳо аз Душанбе ба Русия;Темур Ҳикматов;Темур Бандишоев",slug:"tajikistan-suspended-russian-air-company-flights",section:"Тоҷикистон",english_section:"tajikistan",search_results:"No",article_uid:"28192727"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1770975124?pageName=rfe%3ataj%3ar%3a28192727%3a%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%22%d0%a3%d1%80%d0%b0%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b5+%d0%b0%d0%b2%d0%b8%d0%b0%d0%bb%d0%b8%d0%bd%d0%b8%d0%b8%22-%d1%80%d0%be+%d2%9b%d0%b0%d1%82%d1%8a+%d0%ba%d0%b0%d1%80%d0%b4&amp;c6=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%22%d0%a3%d1%80%d0%b0%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b5+%d0%b0%d0%b2%d0%b8%d0%b0%d0%bb%d0%b8%d0%bd%d0%b8%d0%b8%22-%d1%80%d0%be+%d2%9b%d0%b0%d1%82%d1%8a+%d0%ba%d0%b0%d1%80%d0%b4&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%22%d0%a3%d1%80%d0%b0%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b5+%d0%b0%d0%b2%d0%b8%d0%b0%d0%bb%d0%b8%d0%bd%d0%b8%d0%b8%22-%d1%80%d0%be+%d2%9b%d0%b0%d1%82%d1%8a+%d0%ba%d0%b0%d1%80%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=tajikistan&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28192727&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="toggle search input"><span class="sr-only access-help-text">toggle search input</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="toggle main navigation"><span class="sr-only access-help-text">toggle main navigation</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Тамошо кунед</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538.html">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541.html">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537.html">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643.html">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549.html">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544.html">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562.html">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/p/3524.html/" class="handler">
<i class="ico ico-globe"></i>Ҳамаи сомонаҳои RFE/RL
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:15</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Хабарҳои рӯз</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-83">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/isis-claims-burn-turkish-soldiers-alive/28164529.html"
class="img-wrapper" title="Маҷаллаи бомдодӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/isis-claims-burn-turkish-soldiers-alive/28164529.html" >
<h4>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 20:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:30 - 21:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >21:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари доғ
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28192727&amp;SiteId=10&amp;r=1845850203&amp;it=0&amp;pd=20161223073314" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28192727" data-lt-siteId="10" />
<div class="category">
<a href="/z/539.html">Тоҷикистон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Тоҷикистон парвозҳои &quot;Уральские авиалинии&quot;-ро қатъ кард </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2016-12-23T12:33:14+00:00">
2 соат пеш
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/57BCB77A-F7EC-4B99-8820-8D2CBDFE5E80_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Пахш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28192727.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28192727.html&amp;text=%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d0%bf%d0%b0%d1%80%d0%b2%d0%be%d0%b7%d2%b3%d0%be%d0%b8+%22%d0%a3%d1%80%d0%b0%d0%bb%d1%8c%d1%81%d0%ba%d0%b8%d0%b5+%d0%b0%d0%b2%d0%b8%d0%b0%d0%bb%d0%b8%d0%bd%d0%b8%d0%b8%22-%d1%80%d0%be+%d2%9b%d0%b0%d1%82%d1%8a+%d0%ba%d0%b0%d1%80%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28192727.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28192727.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28192727.html&amp;subject=Тоҷикистон парвозҳои &quot;Уральские авиалинии&quot;-ро қатъ кард" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Чоп
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Шарҳҳоро бинед
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Тоҷикистон дар посух ба манъи парвозҳои ширкати &quot;Сомон Эйр&quot; ба минтақаҳои Русия, парвози ҳавопаймоҳои ширкати &quot;Уральские авиалинии&quot;-ро ба Тоҷикистон манъ кардааст.</p>
<p><strong>Юсуф Раҳмон</strong>, сардори Раёсати авиатсияи граждании вазорати нақлиёти Тоҷикистон ба хабаргузории русии РИА Новости гуфтааст, ки парвозҳо аз чаҳор шаҳри Русия -- Краснодар, Уфа, Челябинск ва Красноярск ба Душанбе аз рӯзи 23 декабр қатъ шудаанд. Ин мамнӯият аз соати 10-и рӯзи ҷумъаи 23 декабр ба ҳолати иҷро даромадааст.</p>
<p>Дар ҳамин ҳол, <strong>Темур Ҳикматов,</strong> сухангӯи вазорати нақлиёти Русия рӯзи 23 декабр ба Радиои Озодӣ гуфт, ки музокироти ҳайатҳои Тоҷикистон ва Русия дар мавриди танзими парвозҳо миёни ду кишвар бидуни натиҷа анҷом ёфтааст. Ин музокирот рӯзи 22 декабр дар шаҳри Маскав баргузор шуд.</p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote">Музокироти ҳайатҳои Тоҷикистон ва Русия дар мавриди танзими парвозҳо миёни ду кишвар бидуни натиҷа анҷом ёфтааст.&quot;</div>
</div></blockquote></div>
<p>Русия аз рӯзи 23 декабр парвози ҳавопаймоҳои ширкати &quot;Сомон Эйр&quot;-и Тоҷикистон ба баъзе аз минтақаҳои ин кишвар, аз ҷумла Қазону Иркутск, Оренбургу Сочи ва Новосибирскро манъ кард. Вале дар ҳоли ҳозир ин &quot;таҳрим&quot; ба парвози ҳавопаймоҳои &quot;Сомон-Эйр&quot; ба Маскаву Санкт-Петербург дахл надорад. </p>
<p>Мақомоти Вазорати нақлиёти Русия ба хабаргузории &quot;Интерфакс&quot; гуфтаанд, тасмими онҳо дар пайи розӣ нашудани Тоҷикистон ба парвози ҳавопаймоҳои ширкати “Ямал” аз Маскав ба Душанбеву Хуҷанд гирифта шудааст.</p>
<p>&quot;Сомон Эйр&quot; дар ҳафтае чор бор ба Қазон, дуборӣ ба Екатеринбург, Красноярск, Оренбург ва якборӣ ба Иркутск, Новосибирск ва Сочи парвоз анҷом медод. Ба ҷуз аз &quot;Сомон Эйр&quot; ширкати давлатии &quot;Тоҷик Эйр&quot; низ мусофиронро аз Душанбеву Хуҷанд ба минтақаҳои гуногуни Русия мебарад.</p>
<p><strong>Тафсилот нашр мешавад</strong></p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Вобаста</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/russia-tajikistan-air-tensions/28190582.html"
class="img-wrapper" title="&quot;Русия парвози ҳавопаймоҳои Сомон-Эйрро манъ кард&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9C8524A9-A300-45C4-89D5-227E971D49FE_cx0_cy7_cw0_w33_r1.jpg" src="" alt="&quot;Русия парвози ҳавопаймоҳои Сомон-Эйрро манъ кард&quot;">
</div>
</a>
<div class="content">
<a href="/a/russia-tajikistan-air-tensions/28190582.html" >
<h4>
<span class="title">&quot;Русия парвози ҳавопаймоҳои Сомон-Эйрро манъ кард&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28188602.html"
class="img-wrapper" title="Душанбе ба парвозҳои “Ямал” аз &quot;Жуковский&quot; розӣ шуд">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/53B61660-A76D-424A-9DD8-B14DF5B18992_w33_r1.png" src="" alt="Душанбе ба парвозҳои “Ямал” аз &quot;Жуковский&quot; розӣ шуд">
</div>
</a>
<div class="content">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28188602.html" >
<h4>
<span class="title">Душанбе ба парвозҳои “Ямал” аз &quot;Жуковский&quot; розӣ шуд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28186711.html"
class="img-wrapper" title="Душанбе ҳанӯз ба парвози ҳавопаймои &quot;Ямал&quot; иҷоза надодааст. САДО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1C4857D6-713A-49D7-95C8-6889F3D8682F_w33_r1.jpg" src="" alt="Душанбе ҳанӯз ба парвози ҳавопаймои &quot;Ямал&quot; иҷоза надодааст. САДО">
</div>
</a>
<div class="content">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28186711.html" >
<h4>
<span class="title">Душанбе ҳанӯз ба парвози ҳавопаймои &quot;Ямал&quot; иҷоза надодааст. САДО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/flights-between-tajikistan-and-russia-not-cut/28102796.html"
class="img-wrapper" title="Парвозҳо миёни Русия ва Тоҷикистон қатъ намешаванд">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C6373295-5F07-422C-A610-8377E281C5C8_cx1_cy6_cw68_w33_r1.png" src="" alt="Парвозҳо миёни Русия ва Тоҷикистон қатъ намешаванд">
</div>
</a>
<div class="content">
<a href="/a/flights-between-tajikistan-and-russia-not-cut/28102796.html" >
<h4>
<span class="title">Парвозҳо миёни Русия ва Тоҷикистон қатъ намешаванд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajikistan-and-russia-flight-problem-talks/28100700.html"
class="img-wrapper" title="Шарти Русия: &quot;Тоҷикистон бояд ба парвозҳо аз ҳамаи фурудгоҳҳо иҷозат диҳад&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/00D6FB63-E9E9-4461-A815-9A98F77D88B6_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Шарти Русия: &quot;Тоҷикистон бояд ба парвозҳо аз ҳамаи фурудгоҳҳо иҷозат диҳад&quot;">
</div>
</a>
<div class="content">
<a href="/a/tajikistan-and-russia-flight-problem-talks/28100700.html" >
<h4>
<span class="title">Шарти Русия: &quot;Тоҷикистон бояд ба парвозҳо аз ҳамаи фурудгоҳҳо иҷозат диҳад&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajik-minister-of-tajikistan-will-defend-its-interest-in-russia/28096297.html"
class="img-wrapper" title="&quot;Русия барои расидан ба ҳадаф аз фишангҳои иқтисодӣ кор мегирад&quot;. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/DA39C8E2-8206-4EC2-B16F-00CEC4336083_w33_r1.jpg" src="" alt="&quot;Русия барои расидан ба ҳадаф аз фишангҳои иқтисодӣ кор мегирад&quot;. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/tajik-minister-of-tajikistan-will-defend-its-interest-in-russia/28096297.html" >
<h4>
<span class="title">&quot;Русия барои расидан ба ҳадаф аз фишангҳои иқтисодӣ кор мегирад&quot;. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61794-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28193035.html"
class="img-wrapper" title="Ҷоизаи &quot;Одами сол&quot;-и Русия барои Назарбоев">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/EFA1E10B-AD7C-4454-8FC9-3647C0E3886E_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/538.html">Хабарҳо</a>
<a href="/a/tajikistan-suspended-russian-air-company-flights/28193035.html" >
<h4>
<span class="title">Ҷоизаи &quot;Одами сол&quot;-и Русия барои Назарбоев</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/russian-lawmakers-amendments-about-migranst/28192508.html"
class="img-wrapper" title="Ҷарима ба ҷои ихроҷ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F1FAF8E8-8AE5-4138-839B-9105F393CDCD_cx0_cy8_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/549.html">Садои ҳамватан</a>
<a href="/a/russian-lawmakers-amendments-about-migranst/28192508.html" >
<h4>
<span class="title">Ҷарима ба ҷои ихроҷ</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/syrian--army-claims-control-of-aleppo/28192484.html"
class="img-wrapper" title="Артиши Сурия: &quot;Ҳалаб комилан дар ихтиёри мост&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/0790245C-C46C-4276-8990-58EC77A0D8A0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/541.html">Ҷаҳон</a>
<a href="/a/syrian--army-claims-control-of-aleppo/28192484.html" >
<h4>
<span class="title">Артиши Сурия: &quot;Ҳалаб комилан дар ихтиёри мост&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28164518.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548.html">Ояндасоз</a>
<a href="/a/tajikistan-suspended-russian-air-company-flights/28164518.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28162695.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548.html">Ояндасоз</a>
<a href="/a/tajikistan-suspended-russian-air-company-flights/28162695.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/suspected-in-berlin-attack-links-with-extremist-groups/28190897.html"
class="img-wrapper" title="Гумонбар дар ҳамлаи Берлин бо исломгароҳо робита доштааст. САДО ва ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BD85DC27-1B30-42EF-B203-853AE09E2030_cx7_cy6_cw85_w33_r1.jpg" src="" alt="Анис Амрӣ.">
</div>
</a>
<div class="content">
<a class="category" href="/z/541.html">Ҷаҳон</a>
<a href="/a/suspected-in-berlin-attack-links-with-extremist-groups/28190897.html" >
<h4>
<span class="title">Гумонбар дар ҳамлаи Берлин бо исломгароҳо робита доштааст. САДО ва ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/tajikistan-suspended-russian-air-company-flights/28162402.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548.html">Ояндасоз</a>
<a href="/a/tajikistan-suspended-russian-air-company-flights/28162402.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a28192727p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28192727p0.html" id="load-comments">Намоиши шарҳҳо</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>