
<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="UTF-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>
window.paceOptions = {
ajax: false, // disabled
eventLag: false, // disabled
restartOnRequestAfter: false,
restartOnPushState: false,
ajax: {
ignoreURLs: ['bbg.sc.omtrdc.net']
}
}
</script>
<script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/vendor/pace.min.js" async></script>
<link rel="stylesheet" href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/pace-theme_ru.css">
<title>Часть 1 - Архив Манхофа - Настоящее Время</title>
<link rel="shortcut icon" href="https://www.currenttime.tv/Content/responsive/RFE/ru-RU-TV/img/webApp/favicon.ico">
<!-- fb -->
<meta property="og:url" content="https://www.currenttime.tv/a/manhoffarchive-stalin/28359843.html">
<meta property="og:type" content="website">
<meta property="og:title" content="Часть 1: Похороны Сталина - Архив Манхофа">
<meta property="og:image" content="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/meta/p1_meta_ct.jpg">
<meta property="og:description" content="Кадры, сделанные майором Манхофом из окна с видом на Кремль, стали единственным независимым видеосвидетельством похорон Сталина.">
<meta property="og:locale" content="ru_RU">
<!-- twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="currenttimetv">
<meta name="twitter:url" content="https://www.currenttime.tv/a/manhoffarchive-stalin/28359843.html">
<meta name="twitter:title" content="Архив Манхофа">
<meta name="twitter:description" content="Кадры, сделанные майором Манхофом из окна с видом на Кремль, стали единственным независимым видеосвидетельством похорон Сталина.">
<meta name="twitter:image" content="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/meta/p1_meta_ct.jpg">
<!-- schema -->
<meta itemprop="name" content="Архив Манхофа">
<meta itemprop="description" content="Кадры, сделанные майором Манхофом из окна с видом на Кремль, стали единственным независимым видеосвидетельством похорон Сталина.">
<meta itemprop="image" content="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/meta/meta_ct.jpg">
<!-- other -->
<meta name="theme-color" content="#042B45"> <link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/core.min.css" rel="stylesheet">
<link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/main_ru_0411a.css" rel="stylesheet">
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/swiper.min.css" rel="stylesheet" >
<link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/plyr.css" rel="stylesheet" >
<link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/photoswipe.css" rel="stylesheet" >
<link href="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/css/vendor/default-skin/default-skin.css" rel="stylesheet" > <script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/vendor/lazysizes.min.js" async></script>
<script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/vendor/ls.unveilhooks.min.js"></script>
<script>
window.lazySizesConfig = window.lazySizesConfig || {};
console.log("Manhoff v1.3");
</script>
</head>
<body>
<div id="curtain">
<div class="loading-wrapper">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/logo-dark-ct.png">
<h3></h3>
</div>
</div>
<nav>
<div class="bar-wrapper">
<a href="https://www.currenttime.tv"><img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/logo-dark-ct.png" class="logo-top"></a>
<div class="right-navbar-wrap">
<ul class="social-buttons">
<li><a href="" id="fb-share"><i class="fa fa-facebook"></i> <span id="share-count"> -</span></a></li>
<li><a href="" id="vk-share"><i class="fa fa-vk"></i></a></li>
<li><a href="" id="twitter-share"><i class="fa fa-twitter"></i></a></li>
<li><a href="" id="email-share"><i class="fa fa-envelope"></i></a></li>
</ul>
<div class="open-parts">
<p><i class="fa fa-bars"></i><span class="parts-text"> Проект</span></p>
</div>
</div>
</div>
<div class="parts-menu">
<div class="left-gradient"></div>
<div class="right-gradient"></div>
<div class="swiper-wrapper">
<div class="swiper-slide">
<div class="you-are-here"></div>
<a href="https://www.currenttime.tv/a/manhoffarchive/28359828.html">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/navbar/p0.jpg" class="">
<div class="slide-headings">
<h2>Введение</h2>
<div class="nav-divider"></div>
<p>Об этом архиве цветных фотографий не знали десятилетиями - он проливает свет на жизнь за железным занавесом.</p>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.currenttime.tv/a/manhoffarchive-stalin/28359843.html">
<div class="you-are-here"></div>
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/navbar/p1.jpg" class="">
<div class="slide-headings">
<h2>Похороны Сталина</h2>
<h3>Часть первая</h3>
<div class="nav-divider"></div>
<p>Видеозаписи похорон советского диктатора - не новость, но с такого ракурса вы их никогда не видели.</p>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.currenttime.tv/a/manhoffarchive-city-life/28378662.html">
<div class="you-are-here"></div>
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/navbar/p2.jpg" class="">
<div class="slide-headings">
<h2>Городская жизнь</h2>
<h3>Часть вторая</h3>
<div class="nav-divider"></div>
<p>Манхоф и его семья запечатлели советскую городскую жизнь в фотографиях и письмах домой.</p>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.currenttime.tv/a/manhoffarchive-on-the-road/28406248.html">
<div class="you-are-here"></div>
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/navbar/p3.jpg" class="">
<div class="slide-headings">
<h2>В дороге</h2>
<h3>Часть третья</h3>
<div class="nav-divider"></div>
<p>Манхофы путешествовали по местам, которые американцам редко доводилось видеть.</p>
</div>
</a>
</div>
<div class="swiper-slide">
<a href="https://www.currenttime.tv/a/manhoffarchive-spy-or-artist/28419544.html">
<div class="you-are-here"></div>
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/navbar/p4.jpg" class="">
<div class="slide-headings">
<h2>Шпион или художник?</h2>
<h3>Часть четвертая</h3>
<div class="nav-divider"></div>
<p>Нет полной уверенности в том, что майор Манхоф был лишь фотографом-любителем с художественными амбициями.</p>
</div>
</a>
</div>
</div>
</div>
</nav> <header>
<div class="border-wrapper">
<span class="border border-top"></span>
<span class="border border-right"></span>
<span class="border border-bottom"></span>
<span class="border border-left"></span>
</div>
<video id="hero-video" playsinline autoplay loop muted poster="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/p1_hero_1420.jpg">
<source id="hero-source-mp4" src="/" type="video/mp4" data-desktop="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/video/p1_hero_1420.mp4" data-mobile="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/video/p1_hero_1420.mp4">
</video>
<div class="hero-wrap-top row sm">
<div class="hero-title-box col md-8 sm-7 xs-12">
<h1 class="series-title">Архив Манхофа</h1>
<h1 class="title-part">Похороны Сталина</h1>
<h1 class="part">Часть первая</h1>
<div class="divider"></div>
</div>
</div>
</header>
<main role="main" data-nav-index="1">
<div class="top-gradient"></div>
<div class="row sm">
<div class="hero-wrap-bottom col md-8 sm-7 xs-12">
<h3>
Кадры, сделанные майором Манхофом из окна с видом на Кремль, стали единственным независимым видеосвидетельством похорон Сталина.
</h3>
<h4>Авторы: Майк Экель, Войтек Гройец и Эймос Чаппл</h4>
</div>
</div>
<section class="row sm">
<div class="longform content col sm-9 xs-12">
<h2>Поворотная точка</h2>
<p>
5 марта 1953 года в «Правде» появилось сообщение о смерти Сталина – слухи об этом ходили по Москве уже несколько дней. К тому моменту майор американской армии Мартин Манхоф проработал в столице СССР уже больше года.
</p>
<p>
Письменно свою реакцию на смерть советского диктатора Манхоф никак не зафиксировал. Но помощник военного атташе сделал для истории куда больше: он отснял похороны Сталина. Это единственная известная на сегодняшний день независимая фото- и киносъемка события.
</p>
<p>
На хронике Манхофа, отснятой на цветную кинопленку, видно, как сотни солдат в бушлатах образуют длинный коридор, по которому на Красную площадь выносят гроб с телом Сталина. Далее следует процессия из десятков высокопоставленных лиц – членов Политбюро и других высших чиновников. Они держат перед собой массивные похоронные венки.
</p>
</div>
</section>
<section class="row md">
<div class="video-block content col sm-9 xs-12">
<video preload="metadata" poster="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/p1_funeral_768.jpg">
<source src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/video/p1_funeral_768.mp4" type="video/mp4">
</video>
<div class="caption">
Траурную процессию похорон Сталина показывали и раньше, но так – никогда. Сделанная с балкона американского посольства, необработанная съемка Мартина Манхофа показывает это событие в цвете и без прикрас.
</div>
</div>
</section>
<section class="row sm">
<div class="longform content col sm-9 xs-12">
<p>
Крупным планом показан затянутый красным гроб – на верхней крышке можно различить нечто вроде окошка, рядом лежит знаменитая сталинская военная фуражка. Гроб покоится на лафете, который тянет колонна кавалеристов; по обеим сторонам блещут штыки военного конвоя. За гробом идут сотни людей; на других исторических снимках, сделанных официальными советскими фотографами, у гроба представлен весь партийный пантеон: Никита Хрущев, Лаврентий Берия, Вячеслав Молотов и другие.
</p>
<p>
Камера переключается на Красную площадь: перед мавзолеем Ленина толпятся сотни официальных лиц. Члены Политбюро выступают с траурными речами. Забальзамированное тело Сталина вносят в Мавзолей и помещают рядом с телом Ленина, из рук которого он и принял власть.
</p>
<p>
Снятая Манхофом хроника, похоже, единственная в мире. Большая часть – если не 100% – посвященных похоронам Сталина видеоматериалов основывались на кадрах, сделанных советскими государственными агентствами. В том числе ими пользовались такие западные новостные организации, как «Би-би-си». Лучшим образцом этого жанра стал официальный документальный фильм «Великое прощание», выпущенный Центральной студией документальных фильмов СССР.
</p>
</div>
</section>
<div class="row sm">
<div class="gallery-instructions col sm-9 xs-12">
<p><i class="fa fa-arrows-alt" aria-hidden="true"></i> Нажмите на любое фото, чтобы увидеть полноэкранную версию галереи.</p>
</div>
</div>
<section class="row md">
<div class="grid-nav">
<div class="grid-item-sizer"></div>
<div class="grid-item-gutter"></div>
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-1_lqip.jpg" data-size="1600x1043" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-1.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-2_lqip.jpg" data-size="1600x866" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-2.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-3_lqip.jpg" data-size="1600x1043" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-3.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-large">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-4_lqip.jpg" data-size="1600x1043" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-4.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-5_lqip.jpg" data-size="1600x903" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-5.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-6_lqip.jpg" data-size="1600x1065" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-6.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-7_lqip.jpg" data-size="1600x890" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-7.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-large sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-8_lqip.jpg" data-size="1600x932" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-8.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
<div class="grid-item grid-item-mid sm-12 xs-0">
<div class="grid-item-wrapper">
<div class="item-thumb">
<img src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-9_lqip.jpg" data-size="1600x1073" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/0-9.jpg" class="lazyload">
</div>
</div>
</div> <!-- /grid-item -->
</div>
</section>
<section class="row sm">
<div class="longform content col sm-9 xs-12">
<p>
Манхоф работал над своим фильмом как штатный сотрудник американского посольства, и отснятые им материалы, скорее всего, предназначались для американских спецслужб. Возможно, вглядываясь в эти кадры, они пытались понять, кто займет место Сталина.
</p>
<p>
Именно безыскусность съемки, отсутствие монтажа и фильтров делают уникальными эти свидетельства поворотного момента советской истории.
</p>
<p>
В одной из сцен, которую Манхофу удалось снять из окна американского посольства, мы видим, как толпа движется по Манежной площади в сторону Кремлевского проезда, выходящего прямо на Красную площадь.
</p>
<p>
На другой пленке мы видим, как солдаты, стоящие в карауле у Кремлевского проезда, хлопают в ладоши и подпрыгивая на месте, пытаются хоть немного согреться в холодный мартовский день. В официальной кинохронике такого не увидишь.
</p>
<p>
Историк из Сиэттла Дуглас Смит, первым обнаруживший материалы Манхофа и предоставивший Настоящему Времени эксклюзивный доступ к ним, считает, что именно такие сценки советской жизни без ретуши придают пленкам особую уникальность.
</p>
</div>
</section>
<div class="row sm">
<div class="gallery-instructions col sm-9 xs-12">
<p><i class="fa fa-arrows-alt" aria-hidden="true"></i> Нажмите на любое фото, чтобы увидеть полноэкранную версию галереи.</p>
</div>
</div>
<section class="gallery row xl" data-columns="1">
<div class="gallery-left-gradient">
<div class="swiper-button-prev"></div>
</div>
<div class="gallery-right-gradient">
<div class="swiper-button-next"></div>
</div>
<div class="swiper-container">
<div class="swiper-wrapper">
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Вид из окна поезда, место неизвестно."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-1_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-1.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Вид из окна поезда, место неизвестно." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-2_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-2.jpg" class="lazyload" data-size="1600x960">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Парк жертв интервенции, Мурманск." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-3_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-3.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Набережная в Ялте, Крым." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-4_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-4.jpg" class="lazyload" data-size="1600x987">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Ялта, Крым." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-5_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-5.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Улица Морская, 42, Санкт-Петербург."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-6_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-6.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Ялта, Крым."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-7_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-7.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Новинский бульвар, 18, Москва, напротив американского посольства. В 1995 году из этой арки неизвестный выстрелил в посольство из гранатомета."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-8_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-8.jpg" class="lazyload" data-size="1600x1061">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Станция метро «Парк культуры», вид с Зубовского бульвара."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-9_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-9.jpg" class="lazyload" data-size="1600x1058">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Красная площадь, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-10_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-10.jpg" class="lazyload" data-size="1600x1080">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="У перекрестка московских улиц Охотный ряд и Тверская. Снято из машины, двигающейся по Тверской на северо-запад."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-11_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-11.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Большая Никитская улица в Москве, вдали – высотка на Кудринской площади."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-12_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-12.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Занятие в бассейне, место неизвестно."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-13_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-13.jpg" class="lazyload" data-size="1600x1061">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Покупатели в Петровском пассаже, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-14_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-14.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Витрина магазина на Театральной площади в Москве, рядом с Большим театром."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-15_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-15.jpg" class="lazyload" data-size="1600x1073">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Москва, Новинский бульвар, 18, напротив американского посольства. "
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-16_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-16.jpg" class="lazyload" data-size="1600x1011">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Место неизвестно (возможно, Новинский бульвар в Москве)."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-17_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-17.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Новоспасский монастырь, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-18_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-18.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Строительство гостиницы «Украина», вид с крыши нового американского посольства на Новинском бульваре. На переднем плане – Храм Девяти мучеников Кизических."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-19_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-19.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Московский зоопарк." data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-20.jpg"
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-20_lqip.jpg" class="lazyload" data-size="1600x1061">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Троице-Сергиева лавра, Сергиев Посад, в 70 километрах к северо-востоку от Москвы."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-21_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-21.jpg" class="lazyload" data-size="1600x966">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Новоспасский монастырь, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-22_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-22.jpg" class="lazyload" data-size="1600x1037">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Улица Моховая, 13, где до 1953 года находилось американское посольство."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-23_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-23.jpg" class="lazyload" data-size="1600x1036">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Вид на Кремль из арки дома № 13 по Моховой улице, где располагалось посольство США."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-24_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-24.jpg" class="lazyload" data-size="1600x1129">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Огромное здание гостиницы «Москва» на Манежной площади в столице СССР." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-25_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-25.jpg" class="lazyload" data-size="1600x1043">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Затопленные улицы Киева, УССР."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-26_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-26.jpg" class="lazyload" data-size="1600x1047">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Недавно построенное главное здание Московского университета в ночной подсветке. Снято с крыши американского посольства на Новинском бульваре." src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-27_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-27.jpg" class="lazyload" data-size="1600x1190">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Праздник на Манежной площади, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-28_lqip.jpg"
data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-28.jpg" class="lazyload" data-size="1600x1043">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Праздник на Манежной площади, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-29_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-29.jpg" class="lazyload" data-size="1600x1043">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Угол Большого Девятинского переулка и Новинского бульвара, около нового здания посольства США в Москве. "
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-30_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-30.jpg" class="lazyload" data-size="1600x1090">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Вид с Воробьевых гор на Новодевичий монастырь (в центре) и три из семи сталинских высоток."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-31_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-31.jpg" class="lazyload" data-size="1600x1075">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Пушкинская площадь Москвы, вид на Тверскую улицу в сторону Кремля."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-32_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-32.jpg" class="lazyload" data-size="1600x1051">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Пушкинская площадь, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-33_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-33.jpg" class="lazyload" data-size="1600x987">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Здание Центрального телеграфа, ул. Тверская, 7, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-34_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-34.jpg" class="lazyload" data-size="1600x1051">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Театральная площадь в Москве, на заднем плане – гостиница «Метрополь». "
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-35_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-35.jpg" class="lazyload" data-size="1600x1030">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Последняя по времени постройки сталинская высотка на Кудринской площади в Москве. Снято около здания нового американского посольства."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-36_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-36.jpg" class="lazyload" data-size="912x1200">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Праздник на Манежной площади, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-37_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-37.jpg" class="lazyload" data-size="1600x1043">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Вид на юго-западную часть Ленинградской улицы с места, где сегодня стоит гостиница «Азимут», Мурманск."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-38_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-38.jpg" class="lazyload" data-size="1600x1017">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Новодевичий монастырь, Москва."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-39_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-39.jpg" class="lazyload" data-size="1600x1044">
</div>
<div class="swiper-slide">
<i class="cue fa fa-search-plus" aria-hidden="true"></i>
<img alt="Кинотеатр на Арбатской площади в Москве. Афиша фильма 1953 года «Огни на реке»."
src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-40_lqip.jpg" data-src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/1/1-40.jpg" class="lazyload" data-size="1600x1064">
</div>
</div>
</div>
</section>
<section class="row sm">
<div class="longform content col sm-9 xs-12">
<p>
И в фотографиях, и в кинохронике Манхофу «удалось уловить повседневность», – отмечает Смит. «Именно этой человеческой грани недостает во всех остальных материалах».
</p>
</div>
</section>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
<div class="pswp__bg"></div>
<div class="pswp__scroll-wrap">
<div class="pswp__container">
<div class="pswp__item"></div>
<div class="pswp__item"></div>
<div class="pswp__item"></div>
</div>
<div class="pswp__ui pswp__ui--hidden">
<div class="pswp__top-bar">
<div class="pswp__counter"></div>
<button class="pswp__button pswp__button--close" title="Close (Esc)"></button>
<button class="pswp__button pswp__button--share" title="Share"></button>
<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
<button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
<div class="pswp__preloader">
<div class="pswp__preloader__icn">
<div class="pswp__preloader__cut">
<div class="pswp__preloader__donut"></div>
</div>
</div>
</div>
</div>
<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
<div class="pswp__share-tooltip"></div>
</div>
<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
</button>
<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
</button>
<div class="pswp__caption">
<div class="pswp__caption__center"></div>
</div>
</div>
</div>
</div>
</main>
<script>
var galleries = [
{
gallerySelector: '.gallery',
galleryIndex: 1,
slideSelector: '.swiper-slide'
},
{
gallerySelector: '.grid-nav',
galleryIndex: 2,
slideSelector: '.item-thumb'
}
]
</script>
<div class="bottom-nav row sm">
<h3>Дальше</h3>
<div class="bottom-nav-wrapper col md-8 sm-7 xs-12">
<a href="https://www.currenttime.tv/a/manhoffarchive/28359828.html">
<div class="bottom-nav-button prev col xs-6">
<div class="bottom-nav-thumb">
<i class="fa fa-angle-left" aria-hidden="true"></i>
<img data-src="" src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/button-introduction.jpg" class="bottom-nav-image">
</div>
<h4>Введение</h4>
<h5></h5>
</div>
</a>
<a href="https://www.currenttime.tv/a/manhoffarchive-city-life/28378662.html">
<div class="bottom-nav-button next col xs-6">
<div class="bottom-nav-thumb">
<img data-src="" src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/button-city-life.jpg" class="bottom-nav-image">
</div>
<h4>Городская жизнь</h4>
<h5>Часть вторая</h5>
</div>
</a>
</div>
</div> <footer>
<p class="language-switch">
<a href="https://www.rferl.org/a/manhoff-archive-part-one-stalins-funeral/28359561.html">Английская версия проекта (in English)</a>
</p>
<img id="footer-logo" src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/assets/img/logo-ct-circle.png">
<ul class="credits">
<li>Текст и репортаж – Майк Экель <a href="http://www.twitter.com/Mike_Eckel" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li>Верстка – Войтек Гройец <a href="http://www.twitter.com/disconnect" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li>Фоторедактор – Эймос Чаппл</li>
<li>Редактор – Майкл Сколлон <a href="http://www.twitter.com/Scollon5" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
<h6 class="follow-text">Настоящее Время в соцсетях</h6>
<ul class="follow">
<li><a href='https://www.facebook.com/currenttimetv' target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href='https://www.twitter.com/currenttimetv' target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href='https://www.instagram.com/currenttime.tv' target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href='https://vk.com/currenttime' target="_blank"><i class="fa fa-vk"></i></a></li>
<li><a href='https://www.youtube.com/user/currenttimetv' target="_blank"><i class="fa fa-youtube"></i></a></li>
<li><a href='https://telegram.me/currenttime' target="_blank"><i class="fa fa-telegram"></i></a></li>
</ul>
<p class="copyright">&copy; 2017 Настоящее Время</p>
</footer> <script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/vendor/app_0411a.js"></script>
<script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/main_part_0411a.js"></script>
<script src="https://docs.rferl.org/Infographics/2017/2017_03/2017_03_Manhoff/js/gallery_0411a.js"></script>
</body>
</html>