
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "59";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд</title>
<meta name="title" content="Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд"/>
<meta name="description" content="Телевизиони давлатии Ироқ гузориш дод, ки фармондеҳи дуввуми гурӯҳи ба ном Давлати исломӣ дар як ҳамлаи ҳавоӣ дар наздикии марзи Сурия кушта шудааст. Телевизион рӯзи 1-уми апрел аз қавли хадамот..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="http://www.ozodi.org/a/28405681.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28405681.ltr" />
<meta content="Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд" property="og:title" />
<meta content="Телевизиони давлатии Ироқ гузориш дод, ки фармондеҳи дуввуми гурӯҳи ба ном Давлати исломӣ дар як ҳамлаи ҳавоӣ дар наздикии марзи Сурия кушта шудааст. Телевизион рӯзи 1-уми апрел аз қавли хадамоти итти" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodi.org/a/28405681.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="https://www.facebook.com/radio.ozodi" property="article:publisher" />
<meta content="https://gdb.rferl.org/A1BB521F-B74F-4856-BE04-F369B24396C5_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/A1BB521F-B74F-4856-BE04-F369B24396C5_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"http://www.ozodi.org/a/28405681.html","url":"http://www.ozodi.org/a/28405681.html","headline":"Гузоришҳо: \"Вазири ҷанг\"-и ДОИШ-ро куштаанд","name":"Гузоришҳо: \"Вазири ҷанг\"-и ДОИШ-ро куштаанд","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/A1BB521F-B74F-4856-BE04-F369B24396C5_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-02","dateModified":"2017-04-02 09:53:13Z","keywords":"Хабарҳо","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"http://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Телевизиони давлатии Ироқ гузориш дод, ки фармондеҳи дуввуми гурӯҳи ба ном Давлати исломӣ дар як ҳамлаи ҳавоӣ дар наздикии марзи Сурия кушта шудааст. Телевизион рӯзи 1-уми апрел аз қавли хадамоти итти"}</script> <link rel="amphtml" href="http://www.ozodi.org/amp/28405681.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.16.0.0&amp;cb=59" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=59"></script>
<script src="/Scripts/responsive/loader.b?v=e1O_6W1kFYU67s511M9HKr09iD_Zrn3V4RIQmC01F241?&amp;av=7.16.0.0&amp;cb=59"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Гузоришҳо: \u0026quot;Вазири ҷанг\u0026quot;-и ДОИШ-ро куштаанд",page_type:"28405681",page_name:"Гузоришҳо: \u0026quot;Вазири ҷанг\u0026quot;-и ДОИШ-ро куштаанд",short_headline:"Гузоришҳо: \u0026quot;Вазири ҷанг\u0026quot;-и ДОИШ-ро кушта...",long_headline:"Гузоришҳо: \u0026quot;Вазири ҷанг\u0026quot;-и ДОИШ-ро куштаанд",headline:"Гузоришҳо: \u0026quot;Вазири ҷанг\u0026quot;-и ДОИШ-ро куштаанд",content_type:"News",pub_year:"2017",pub_month:"04",pub_day:"02",pub_hour:"09",pub_minute:"49",pub_weekday:"Sunday",categories:"news",section:"Хабарҳо",english_section:"news",search_results:"No",article_uid:"28405681"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/609284816?pageName=rfe%3ataj%3ar%3a28405681%3a%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%22%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%22-%d0%b8+%d0%94%d0%9e%d0%98%d0%a8-%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4&amp;c6=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%22%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%22-%d0%b8+%d0%94%d0%9e%d0%98%d0%a8-%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%22%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%22-%d0%b8+%d0%94%d0%9e%d0%98%d0%a8-%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28405681&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-srch">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div class="container" id="nav-hdr-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Тамошо кунед</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="http://www.ozodi.org/p/5303.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Ҳамаи сомонаҳои RFE/RL
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:15</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Хабарҳои рӯз</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-83">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28377714.html"
class="img-wrap" title="Маҷаллаи бомдодӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28377714.html" >
<h4>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.ozodi.org/radio/waves">Broadcasting pages</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари нав
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28405681&amp;SiteId=10&amp;r=265003858&amp;it=0&amp;pd=20170402094913" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28405681" data-lt-siteId="10" />
<div class="category">
<a href="/z/538">Хабарҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-02T14:49:13+00:00">
52 дақиқа пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/A1BB521F-B74F-4856-BE04-F369B24396C5_w250_r1_s.jpg" alt="Нерӯҳои ироқӣ ҷанг барои поксозии шаҳри Мавсил аз ҳузури ҷангҷӯёнро идома медиҳанд. Худи Бағдодӣ аз инҷо гурехтааст." />
</div>
<p class="caption">Нерӯҳои ироқӣ ҷанг барои поксозии шаҳри Мавсил аз ҳузури ҷангҷӯёнро идома медиҳанд. Худи Бағдодӣ аз инҷо гурехтааст.</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <div class="share-label">Пахш</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%22%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%22-%d0%b8+%d0%94%d0%9e%d0%98%d0%a8-%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html&amp;subject=Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.ozodi.org" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html&amp;text=%d0%93%d1%83%d0%b7%d0%be%d1%80%d0%b8%d1%88%d2%b3%d0%be%3a+%22%d0%92%d0%b0%d0%b7%d0%b8%d1%80%d0%b8+%d2%b7%d0%b0%d0%bd%d0%b3%22-%d0%b8+%d0%94%d0%9e%d0%98%d0%a8-%d1%80%d0%be+%d0%ba%d1%83%d1%88%d1%82%d0%b0%d0%b0%d0%bd%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28405681.html&amp;subject=Гузоришҳо: &quot;Вазири ҷанг&quot;-и ДОИШ-ро куштаанд" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Чоп
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p>Телевизиони давлатии Ироқ гузориш дод, ки фармондеҳи дуввуми гурӯҳи ба ном Давлати исломӣ дар як ҳамлаи ҳавоӣ дар наздикии марзи Сурия кушта шудааст. Телевизион рӯзи 1-уми апрел аз қавли хадамоти иттилоотии артиши Ироқ хабар дод, Аёз ал-Ҷумайлӣ, ки бовар меравад, муовини Абубакр ал-Бағдодӣ, раҳбари гурӯҳи Давлати исломӣ бошад, дар як ҳамлаи ҳавоии нерӯҳои ироқӣ ҳамроҳ бо чанд фармондеҳи дигари гурӯҳ дар минтақаи Ал-Қайм дар наздикии марзи Сурия кушта шудааст.</p>
<p>Дар ин гузориш Ҷумайлиро “фармондеҳи дуввум”ва “вазири ҷанги” ДОИШ номиданд. Рӯзи ҳамларо нагуфтаанд. Нерӯҳои ироқӣ бо ҳимояти нерӯҳи байналмилалии ба раҳбарии Амрико саъй доранд, шаҳри Мавсилро аз дасти ҷангҷӯён озод кунанд.</p>
<p>Гурӯҳи ба ном Давлати исломӣ ин шаҳри Ироқро соли 2014 ишғол кард. Гуфта мешавад, ки Ал-Бағдодӣ аз шаҳр гурехта ва дар кадом минтақаи биёбонӣ дар марзи Сурия пинҳон шудааст. Нерӯҳои ба раҳбарии Амрико хабари марги Ал-Ҷумайлиро то кунун шарҳ надодаанд.</p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrap" id="wrowblock-7738_21" data-area-id=R1_1>
<h2 class="section-head">
Видеоҳои охирин </h2>
<div class="media-block size-2 with-player first-item ">
<div class="player-and-links">
<div class="html5Player-sticky-container" data-poster="https://gdb.rferl.org/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_tv_w250_r1.jpg" >
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_tv_w250_r1.jpg" alt="Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)" title="Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/f/f0/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28403754&SiteId=10&r=616375749&it=0&pd=20170331185400"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28403754.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/f080ff18-e7f0-42bd-ad69-4d17b83ec9ec_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://www.ozodi.org/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.ozodi.org/embed/player/0/28403754.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Эмбед код</h5>
<p>Эмбед кодро нусхабардорӣ карда гузоред. Тағйири код ба интихоби шумо вобаста аст</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">Нусхабардорӣ шуд</p>
<p>Андозаи видео</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">бар</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">баландӣ</label>
</div>
<div class="embed-unit">ҳаҷм</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="бо дигарон тақсим кардан"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn" title="бастан"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28403754.html" target="_blank" title="Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)">Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)</a>
</h6>
</div>
<a href="/embed/player/Article/28403754.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5>Видеоро нашр кунед</h5>
<p class="sharing-link">
<a href="//www.ozodi.org/a/28403754.html">//www.ozodi.org/a/28403754.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-share content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28403754.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28403754.html&amp;text=%d0%a0%d0%b0%d0%b7%d0%bc%d0%be%d0%b8%d1%88%d0%b8+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd%d1%83+%d0%a0%d1%83%d1%81%d0%b8%d1%8f+%d0%b4%d0%b0%d1%80+%d2%b2%d0%b0%d1%80%d0%b1%d0%bc%d0%b0%d0%b9%d0%b4%d0%be%d0%bd+(%d0%b1%d0%b8%d0%b4%d1%83%d0%bd%d0%b8+%d1%88%d0%b0%d1%80%d2%b3)" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/28403754.html" title="Пахш кунед" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:01:18</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="пахш кардан"></span>
<span class="html5PlayerBtn html5PlayerPause" title="ист кардан"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:01:18</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28403754.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="тағйири манбаъ"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="баландии садо"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/28403754.html" >
<h4>
<span class="title">Размоиши Тоҷикистону Русия дар Ҳарбмайдон (бидуни шарҳ)</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrap" id="wrowblock-7739_21" data-area-id=R2_1>
<h2 class="section-head">
Ба мо нависед </h2>
<div class="wsw">
<h3><strong>Хабару акс ва видеоҳои худро аз тариқи IMO, Вайбер ва Вотсапп ба ин шумораи мо фиристед: <span style="background-color:Yellow;"><samp><code>+420 724 053 959</code></samp></span></strong></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28405474.html"
class="img-wrap" title="Шурӯи интихоботи Арманистон. Кӣ меояду кӣ меравад?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5B2C38B1-D12C-4433-96D3-7CCB91482CE8_w33_r1.jpg" src="" alt="Интихобот субҳи барвақт шурӯъ шуд.">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a>
<a href="/a/28405474.html" >
<h4>
<span class="title">Шурӯи интихоботи Арманистон. Кӣ меояду кӣ меравад?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28376739.html"
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28376739.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28404317.html"
class="img-wrap" title="Мансаби ду домоди президент. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/C8B02EFB-AEDC-47AC-B9FA-88FD67030E87_cx0_cy12_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/3537">Осиёи Марказӣ</a>
<a href="/a/28404317.html" >
<h4>
<span class="title">Мансаби ду домоди президент. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28376433.html"
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28376433.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28374645.html"
class="img-wrap" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28374645.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28402289.html"
class="img-wrap" title="Ахбори Тоҷикистон ва ҷаҳон аз 31-уми марти соли 2017 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1a2ac455-5b69-4462-bfda-ad7e9819f3b7_tv_w33_r1.jpg" src="" alt="Ахбори Тоҷикистон ва ҷаҳон аз 31-уми марти соли 2017 (HD)">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a>
<a href="/a/28402289.html" >
<h4>
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 31-уми марти соли 2017 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<i title="сафҳа баста шавад" class="ico ico-chevron-up"></i><i title="сафҳа боз шавад" class="ico ico-chevron-down"></i><i title="илова кунед" class="ico ico-plus"></i><i title="пок кунед" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "28405681",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>