
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "58";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд</title>
<meta name="title" content="“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд"/>
<meta name="description" content="Ситоди ҳолатҳои фавқулоддаи Суғд мегӯяд, наҷотбахшони ин ниҳод баъди ҷустуҷӯҳо, автомобили&amp;nbsp;сарозершуда ба рӯди&amp;nbsp;Сирро пайдо карданд ва ҳоло барои берун овардани он талош доранд.&amp;nbsp;Б..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="http://www.ozodi.org/a/28379489.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28379489.ltr" />
<meta content="“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд" property="og:title" />
<meta content="Ситоди ҳолатҳои фавқулоддаи Суғд мегӯяд, наҷотбахшони ин ниҳод баъди ҷустуҷӯҳо, автомобили сарозершуда ба рӯди Сирро пайдо карданд ва ҳоло барои берун овардани он талош доранд. Ба иттилои вазорати уму" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodi.org/a/28379489.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/0F8CB08A-8365-4322-82E4-D17CEFC13C8A_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/0F8CB08A-8365-4322-82E4-D17CEFC13C8A_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"http://www.ozodi.org/a/28379489.html","url":"http://www.ozodi.org/a/28379489.html","headline":"“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд","image":{"@type":"ImageObject","url":"https://gdb.rferl.org/0F8CB08A-8365-4322-82E4-D17CEFC13C8A_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-03-20","dateModified":"2017-03-20 06:03:43Z","keywords":"Хабарҳо","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"http://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Ситоди ҳолатҳои фавқулоддаи Суғд мегӯяд, наҷотбахшони ин ниҳод баъди ҷустуҷӯҳо, автомобили сарозершуда ба рӯди Сирро пайдо карданд ва ҳоло барои берун овардани он талош доранд. Ба иттилои вазорати уму"}</script> <link rel="amphtml" href="http://www.ozodi.org/amp/28379489.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.15.0.0&amp;cb=58" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=58"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=58"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд",page_type:"28379489",page_name:"“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд",short_headline:"“Мерседес-Бенс” бо се тан ба дарёи Сир ...",long_headline:"“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд",headline:"“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд",content_type:"News",pub_year:"2017",pub_month:"03",pub_day:"20",pub_hour:"04",pub_minute:"58",pub_weekday:"Monday",categories:"news",section:"Хабарҳо",english_section:"news",search_results:"No",article_uid:"28379489"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/676319157?pageName=rfe%3ataj%3ar%3a28379489%3a%e2%80%9c%d0%9c%d0%b5%d1%80%d1%81%d0%b5%d0%b4%d0%b5%d1%81-%d0%91%d0%b5%d0%bd%d1%81%e2%80%9d+%d0%b1%d0%be+%d1%81%d0%b5+%d1%82%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%80%d1%91%d0%b8+%d0%a1%d0%b8%d1%80+%d1%81%d0%b0%d1%80%d0%be%d0%b7%d0%b5%d1%80+%d1%88%d1%83%d0%b4&amp;c6=%e2%80%9c%d0%9c%d0%b5%d1%80%d1%81%d0%b5%d0%b4%d0%b5%d1%81-%d0%91%d0%b5%d0%bd%d1%81%e2%80%9d+%d0%b1%d0%be+%d1%81%d0%b5+%d1%82%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%80%d1%91%d0%b8+%d0%a1%d0%b8%d1%80+%d1%81%d0%b0%d1%80%d0%be%d0%b7%d0%b5%d1%80+%d1%88%d1%83%d0%b4&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%e2%80%9c%d0%9c%d0%b5%d1%80%d1%81%d0%b5%d0%b4%d0%b5%d1%81-%d0%91%d0%b5%d0%bd%d1%81%e2%80%9d+%d0%b1%d0%be+%d1%81%d0%b5+%d1%82%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%80%d1%91%d0%b8+%d0%a1%d0%b8%d1%80+%d1%81%d0%b0%d1%80%d0%be%d0%b7%d0%b5%d1%80+%d1%88%d1%83%d0%b4&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28379489&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Тамошо кунед</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Ҳамаи сомонаҳои RFE/RL
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-124">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveVideo/#tube-124">Озодӣ TV</a>
<h3 class="section-head">Охирин барнома</h3>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >17:00 - 17:15</span>
<h4>
<i class="ico ico-video"></i>
<span class="title">Хабарҳои рӯз</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-83">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28352053.html"
class="img-wrapper" title="Маҷаллаи бомдодӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28352053.html" >
<h4>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 21:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари нав
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28379489&amp;SiteId=10&amp;r=1214962802&amp;it=0&amp;pd=20170320045843" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28379489" data-lt-siteId="10" />
<div class="category">
<a href="/z/538">Хабарҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-03-20T09:58:43+00:00">
1 соат пеш
</time>
</span>
</div>
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/0F8CB08A-8365-4322-82E4-D17CEFC13C8A_w250_r1_s.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Пахш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28379489.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28379489.html&amp;text=%e2%80%9c%d0%9c%d0%b5%d1%80%d1%81%d0%b5%d0%b4%d0%b5%d1%81-%d0%91%d0%b5%d0%bd%d1%81%e2%80%9d+%d0%b1%d0%be+%d1%81%d0%b5+%d1%82%d0%b0%d0%bd+%d0%b1%d0%b0+%d0%b4%d0%b0%d1%80%d1%91%d0%b8+%d0%a1%d0%b8%d1%80+%d1%81%d0%b0%d1%80%d0%be%d0%b7%d0%b5%d1%80+%d1%88%d1%83%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28379489.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28379489.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28379489.html&amp;subject=“Мерседес-Бенс” бо се тан ба дарёи Сир сарозер шуд" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Чоп
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Ситоди ҳолатҳои фавқулоддаи Суғд мегӯяд, наҷотбахшони ин ниҳод баъди ҷустуҷӯҳо, автомобили сарозершуда ба рӯди Сирро пайдо карданд ва ҳоло барои берун овардани он талош доранд. Ба иттилои вазорати умури дохилии Тоҷикистон ҳодиса соатҳои тақрибан 01:00 шаби 19 ба 20 дар кӯчаи Гагарини шаҳри Хуҷанд рух додааст. Вазорати дар шарҳи сабаби ин ҳодиса гуфт, ки ронанда аз ӯҳдаи идораи мошин набаромада ва ба бетони канори роҳ бархӯрдааст ва дар натиҷа худрав аз болои пул ба дарёи “Сир” сарозер шудааст. Ба иттилои манбаъ, худи ронанда ва як мусофири дигар, ки сокини шаҳри Душанбе будааст, шино карда ва ба берун баромадаанд, аммо ҷустуҷӯи як мусофири дигар, ки сокини шаҳри Хоруғ будааст, ҳоло идома дорад. </p>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
Видеоҳои охирин </h2>
<div class="media-block size-2 with-player first-item ">
<div class="player-and-links">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="28378529"
data-title="Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4,_mobile,,_hq,.mp4.csmil/master.m3u8">
<img src="https://gdb.rferl.org/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_tv_w250_r1.jpg" alt="Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед" title="Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.rferl.org/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_tv_w250_r1.jpg" src="https://rferl-vh.akamaihd.net/i/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4,_mobile,,_hq,.mp4.csmil/master.m3u8" data-type="application/x-mpegURL" data-info="Auto" data-sources="[{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;360p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_hq.mp4&quot;,&quot;Src&quot;:&quot;https://flashvideo.rferl.org/Videoroot/Pangeavideo/2017/03/2/26/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=4&RecordId=28378529&SiteId=10&r=1214962802&it=0&pd=20170320044000"> <div class="flPlayer flashNotLoaded"
data-configfilepath="/conf/player/v/28378529.xml?isMediaPage=False&amp;isEmbeded=False&amp;lt=True"
data-brand="RFE"
data-graphicsurl="https://gdb.rferl.org/263c9700-8acd-4f7e-950c-cac9cb8fdbd4_tv_w250_r1.jpg"
data-showduration="True">
<a href="https://get.adobe.com/flashplayer/">Adobe Flash Player-ро насб кунед.</a>
</div>
</video> <div class="html5PlayerSpinner">
<img src="http://www.ozodi.org/Content/responsive/img/player-spinner.png" alt="лутфан мунтазир бошед " title="лутфан мунтазир бошед " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.ozodi.org/embed/player/0/28378529.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Эмбед код</h5>
<p>Эмбед кодро нусхабардорӣ карда гузоред. Тағйири код ба интихоби шумо вобаста аст</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">Нусхабардорӣ шуд</p>
<p>Андозаи видео</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">бар</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">баландӣ</label>
</div>
<div class="embed-unit">ҳаҷм</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="бо дигарон тақсим кардан"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/28378529.html" target="_blank" title="Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед">Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед</a>
</h6>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="бастан"></span>
<div class="content">
<div class="vertical-centered">
<h5>Видеоро нашр кунед</h5>
<p class="sharing-link">
<a href="//www.ozodi.org/a/28378529.html">//www.ozodi.org/a/28378529.html</a>
</p>
<div class="not-apply-to-sticky">
<div class="player-content-sharing content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28378529.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28378529.html&amp;text=%d0%9d%d0%b0%d0%b2%d1%80%d3%af%d0%b7%d0%b8+%d0%9e%d0%b7%d0%be%d0%b4%d3%a3.+%d0%91%d0%b0%d1%80%d0%bd%d0%be%d0%bc%d0%b0%d0%b5%2c+%d0%ba%d0%b8+%d2%b7%d0%be%d0%b8+%d0%b4%d0%b8%d0%b3%d0%b0%d1%80+%d0%bd%d0%b0%d0%bc%d0%b5%d0%b1%d0%b8%d0%bd%d0%b5%d0%b4" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
</li>
<li>
<a href="/a/28378529.html" title="Пахш кунед" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:28:54</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="пахш кардан"></span>
<span class="html5PlayerBtn html5PlayerPause" title="ист кардан"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:28:54</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/28378529.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="экранро пурра боз кунед"></a>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="тағйири манбаъ"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="баландии садо"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
<div class="content">
<a href="/a/28378529.html" >
<h4>
<span class="title">Наврӯзи Озодӣ. Барномае, ки ҷои дигар намебинед</span>
</h4>
</a>
</div>
</div>
</div>
<div class="media-block-wrapper" id="warea-915" data-area-id=2>
<h2 class="section-head">
Ба мо нависед </h2>
<div class="wysiwyg">
<h3 style="color:Blue;"><strong>Хабару акс ва видеоҳои худро аз тариқи IMO, Вайбер ва Вотсапп ба ин шумораи мо фиристед:</strong> <span style="background-color:Yellow;"><strong>+420 724 053 959</strong></span></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/turkish-president-criticesed-europe/28379462.html"
class="img-wrapper" title="Эрдуғон ба туркҳои Аврупо: &quot;5 фарзанд ба дунё биёред. Ояндаи Аврупо шумоед&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/B5F9F729-907D-4C1C-BEA9-B16A285D9B2F_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a>
<a href="/a/turkish-president-criticesed-europe/28379462.html" >
<h4>
<span class="title">Эрдуғон ба туркҳои Аврупо: &quot;5 фарзанд ба дунё биёред. Ояндаи Аврупо шумоед&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28352051.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28352051.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28351121.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28351121.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28351074.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28351074.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28378337.html"
class="img-wrapper" title="Русия аз Толибон хостааст, ҷангро бас кунанд">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/9224E3CD-3B60-4DB6-B9D5-36C1583A53EB_w33_r1.jpg" src="" alt="Нерӯҳои пулис дар Ҳилманд ба зидди Толибон меҷанганд. Январи соли 2017">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a>
<a href="/a/28378337.html" >
<h4>
<span class="title">Русия аз Толибон хостааст, ҷангро бас кунанд</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28378219.html"
class="img-wrapper" title="Трамп:&quot;Куриёи Шимолӣ бисёр бад рафтор мекунад&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/BB298ED9-A856-42CD-86D7-737555B31D1F_w33_r1.jpg" src="" alt="Куриёи шимолӣ имсол чанд мушак озмоиш кард">
</div>
</a>
<div class="content">
<a class="category" href="/z/541">Ҷаҳон</a>
<a href="/a/28378219.html" >
<h4>
<span class="title">Трамп:&quot;Куриёи Шимолӣ бисёр бад рафтор мекунад&quot;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<i title="сафҳа баста шавад" class="ico ico-chevron-up"></i><i title="сафҳа боз шавад" class="ico ico-chevron-down"></i><i title="илова кунед" class="ico ico-plus"></i><i title="пок кунед" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "28379489",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>