
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "57";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?</title>
<meta name="title" content="Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?"/>
<meta name="description" content="Заррина Қурбонова, донишҷӯдухтари 21-солаи тоҷик, бо таҳияи як &amp;ldquo;бизнес-план&amp;rdquo; мехоҳад, тиҷорати таҳия ва фурӯши туҳфаҳои миллӣ ё &amp;ldquo;сувенир&amp;rdquo;-ро барои сайёҳони хориҷӣ ба роҳ монад..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="http://www.ozodi.org/a/28331054.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28331054.ltr" />
<meta content="Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?" property="og:title" />
<meta content="Заррина Қурбонова, донишҷӯдухтари 21-солаи тоҷик, бо таҳияи як “бизнес-план” мехоҳад, тиҷорати таҳия ва фурӯши туҳфаҳои миллӣ ё “сувенир”-ро барои сайёҳони хориҷӣ ба роҳ монад. Тарҳи Заррина аз тарафи Кумитаи ҷавонон, варзиш ва сайёҳии Тоҷикистон беҳтарин “бизнес-план” дар бахши ҷаҳонгардӣ эътироф шудааст." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodi.org/a/28331054.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/37D63552-669A-4A02-A60F-B74A6F8E6660_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="Муллораҷаб Юсуфӣ" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/37D63552-669A-4A02-A60F-B74A6F8E6660_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Тоҷикистон, Ҷавонон, бизнес, радиои озодӣ, озоди, радиои озоди, заррина, новости Таджикистана, курбонова, новости таджикистан, хабархои нави точикистон, ахбори тоҷикистон, план" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"tg-TJ","mainEntityOfPage":"http://www.ozodi.org/a/28331054.html","url":"http://www.ozodi.org/a/28331054.html","headline":"Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?","author":{"@type":"Person","name":"Муллораҷаб Юсуфӣ"},"image":{"@type":"ImageObject","url":"https://gdb.rferl.org/37D63552-669A-4A02-A60F-B74A6F8E6660_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-02-25","dateModified":"2017-02-25 07:24:31Z","keywords":"Тоҷикистон, Ҷавонон, бизнес, радиои озодӣ, озоди, радиои озоди, заррина, новости Таджикистана, курбонова, новости таджикистан, хабархои нави точикистон, ахбори тоҷикистон, план","publisher":{"@type":"Organization","name":"Радиои Озодӣ","logo":{"@type":"ImageObject","url":"http://www.ozodi.org/Content/responsive/RFE/tg-TJ/img/logo-amp.png","width":101,"height":60}},"description":"Заррина Қурбонова, донишҷӯдухтари 21-солаи тоҷик, бо таҳияи як “бизнес-план” мехоҳад, тиҷорати таҳия ва фурӯши туҳфаҳои миллӣ ё “сувенир”-ро барои сайёҳони хориҷӣ ба роҳ монад. Тарҳи Заррина аз тарафи Кумитаи ҷавонон, варзиш ва сайёҳии Тоҷикистон беҳтарин “бизнес-план” дар бахши ҷаҳонгардӣ эътироф шудааст."}</script> <link rel="amphtml" href="http://www.ozodi.org/amp/28331054.html" />
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.15.0.0&amp;cb=57" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.15.0.0&amp;cb=57"></script>
<script src="/Scripts/responsive/loader.b?v=2PHHwD5GIS_qpLzW4juTxEMMLJycY0kzVaDg0yZIV3Y1?&amp;av=7.15.0.0&amp;cb=57"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?",page_type:"28331054",page_name:"Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?",short_headline:"Заррина Қурбонова: Хориҷиҳо аз Тоҷикис...",long_headline:"Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?",headline:"Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?",content_type:"Article",pub_year:"2017",pub_month:"02",pub_day:"25",pub_hour:"07",pub_minute:"22",pub_weekday:"Saturday",byline:"Юсуфӣ, Муллораҷаб",categories:"tajikistan,youth",tags:"бизнес;радиои озодӣ;озоди;радиои озоди;заррина;новости Таджикистана;курбонова;новости таджикистан;хабархои нави точикистон;ахбори тоҷикистон;план",section:"Ҷавонон",english_section:"youth",search_results:"No",article_uid:"28331054"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1428428383?pageName=rfe%3ataj%3ar%3a28331054%3a%d0%97%d0%b0%d1%80%d1%80%d0%b8%d0%bd%d0%b0+%d2%9a%d1%83%d1%80%d0%b1%d0%be%d0%bd%d0%be%d0%b2%d0%b0%3a+%d0%a5%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d3%a3+%d2%b3%d0%b0%d0%b4%d1%8f+%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%d0%b1%d1%83%d1%80%d0%b4%3f&amp;c6=%d0%97%d0%b0%d1%80%d1%80%d0%b8%d0%bd%d0%b0+%d2%9a%d1%83%d1%80%d0%b1%d0%be%d0%bd%d0%be%d0%b2%d0%b0%3a+%d0%a5%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d3%a3+%d2%b3%d0%b0%d0%b4%d1%8f+%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%d0%b1%d1%83%d1%80%d0%b4%3f&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%97%d0%b0%d1%80%d1%80%d0%b8%d0%bd%d0%b0+%d2%9a%d1%83%d1%80%d0%b1%d0%be%d0%bd%d0%be%d0%b2%d0%b0%3a+%d0%a5%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d3%a3+%d2%b3%d0%b0%d0%b4%d1%8f+%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%d0%b1%d1%83%d1%80%d0%b4%3f&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=youth&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=28331054&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Тамошо кунед</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>Ҳамаи сомонаҳои RFE/RL
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Охирин барнома</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-83">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28303011.html"
class="img-wrapper" title="Маҷаллаи бомдодӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28303011.html" >
<h4>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари доғ
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28331054&amp;SiteId=10&amp;r=845172209&amp;it=0&amp;pd=20170225072231" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28331054" data-lt-siteId="10" />
<div class="category">
<a href="/z/544">Ҷавонон</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд? </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-02-25T12:22:31+00:00">
13 дақиқа пеш
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/100603.html" title="Муллораҷаб Юсуфӣ">Муллораҷаб Юсуфӣ</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/37D63552-669A-4A02-A60F-B74A6F8E6660_w250_r1_s.jpg" alt="Заррина Қурбонова" />
</div>
<p class="caption">Заррина Қурбонова</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Пахш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28331054.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28331054.html&amp;text=%d0%97%d0%b0%d1%80%d1%80%d0%b8%d0%bd%d0%b0+%d2%9a%d1%83%d1%80%d0%b1%d0%be%d0%bd%d0%be%d0%b2%d0%b0%3a+%d0%a5%d0%be%d1%80%d0%b8%d2%b7%d0%b8%d2%b3%d0%be+%d0%b0%d0%b7+%d0%a2%d0%be%d2%b7%d0%b8%d0%ba%d0%b8%d1%81%d1%82%d0%be%d0%bd+%d1%87%d3%a3+%d2%b3%d0%b0%d0%b4%d1%8f+%d1%85%d0%be%d2%b3%d0%b0%d0%bd%d0%b4+%d0%b1%d1%83%d1%80%d0%b4%3f" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28331054.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28331054.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28331054.html&amp;subject=Заррина Қурбонова: Хориҷиҳо аз Тоҷикистон чӣ ҳадя хоҳанд бурд?" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Чоп
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Шарҳҳоро бинед
</a>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p><strong>Заррина Қурбонова, донишҷӯдухтари 21-солаи тоҷик, бо таҳияи як “бизнес-план” мехоҳад, тиҷорати таҳия ва фурӯши туҳфаҳои миллӣ ё “сувенир”-ро барои сайёҳони хориҷӣ ба роҳ монад. Тарҳи Заррина аз тарафи Кумитаи ҷавонон, варзиш ва сайёҳии Тоҷикистон беҳтарин “бизнес-план” дар бахши ҷаҳонгардӣ эътироф шудааст.</strong></p>
<div class="content-floated col-xs-12 col-sm-5"><blockquote><div class="box_with_quote">
<div class="box_with_innerQuote" style="text-align: left;">Заррина Қурбонова нахуст 15 духтари донишҷӯро ба кор ҷалб карда, баъдан шумори коргаронашро бештар хоҳад кард.</div>
</div></blockquote></div>
<p>Ӯ ҳоло дар соли севуми Донишкадаи молия ва иқтисод аз рӯи ихтисоси танзими ҳуқуқи молия ва қарз таҳсил мекунад. Аз рӯи ихтисос Заррина Қурбонова дар оянда ҳуқуқшиноси бахши молия хоҳад шуд. Вале шавқаш ба дӯзандагӣ ва таваҷҷӯҳаш ба таҳаввулоти замони имрӯз ӯро дар фикри таъсиси корхонаи махсуси таҳияи тӯҳфаҳои миллӣ андохт.</p>
<p>Нақшаи Заррина Қурбонова – таъсиси корхонаи таҳияи тӯҳфаҳо аст ва аз ҳоло дар фикри ҷалби коргарон – духтарони дӯзандаву боҳунар будааст. Ба гуфтаи Заррина, “туҳфа беҳтарин муаррифгари ҳар як давлат аст ва ман ҳам ба ин хотир барои сайёҳон дар як сехи дӯзандагӣ туҳфа омода мекунам. “Бизнес-план” аз сифр шуруъ шуда, то анҷоми кори маро дар бар мегирад.” </p>
<img alt="Як намунаи кори дастии Заррина Қурбонова" src="https://gdb.rferl.org/4A81E253-9BB2-47C3-995F-CD800A481E30_w250_r1_s.jpg" />
<p class="caption">Як намунаи кори дастии Заррина Қурбонова</p>
<p />
<p>Арзиши тарҳи тиҷоратии корхонаи “сувенир”-созии Заррина наздики 60 ҳазор сомонӣ ва ё тахминан 8 ҳазор доллари амрикоист. Ин маблағ – иҷораи макони корхона, харидани мошинҳои дарздӯзӣ, матову дигар маҳсулоти зарур барои таҳияи тӯҳфаҳоро дар назар мегирад. Нияти Заррина – таъсиси корхона дар таҳхонаи донишгоҳ аст, ки ҳоло таъмир мешавад. Вай мегӯяд, раҳбарияти донишгоҳ ба ӯ бо пули хеле рамзӣ иҷораи таҳхонаро иҷозат додааст ва хароҷоти аслӣ бояд барои хариди таҷҳизот сарф шавад. </p>
<p>Аммо ин ҳамсуҳбати мо мегӯяд, барои харидани матоъҳо ниёз ба сармоягузорӣ дорад. «Зеро мо либосҳои миллиро дар тарҳи аврупоӣ барои сайёҳон пешниҳод мекунем. Инчунин, ҷузвдон, гарданбанд, лӯхтакҳо низ ҳамчун туҳфа барои сайёҳон омода карда мешавад. Мо кӯшиш мекунем, нархи тӯҳфаҳо барои сайёҳон дастрас бошад, зеро вақте нархи он дастрас бошад, сайёҳ онро барои дӯсташ тақдим мекунад ва шояд дӯсти ӯ баъд аз дидани туҳфа хоҳиши дидани Тоҷикистонро кунад», - афзуд ӯ.</p>
<img alt="Фаридун Убайдуллоев" src="https://gdb.rferl.org/3A5DC898-E4A6-4301-A750-EAF9FCEC8EF2_w250_r1_s.jpg" />
<p class="caption">Фаридун Убайдуллоев</p>
<p />
<p>Заррина Қурбонова нахуст 15 духтари донишҷӯро ба кор ҷалб карда, баъдан шумори коргаронашро бештар хоҳад кард. Устодони Заррина аз ин иқдоми ӯ ҷонибдорӣ кардаанд. <strong>Фаридун Убайдуллоев</strong>, мудири парки технологии Донишкадаи молия ва иқтисоди Тоҷикистон ва роҳбари кори Заррина дар суҳбат бо Радиои Озодӣ гуфт, самти асосии бизнес-план ба таҳияи тӯҳфа ё сувенирҳо ҳамчун дастоварди мардуми Тоҷикистон равона шудааст.</p>
<p>Ба гуфтаи Убайдуллоев, “ҷуздвонҳои занона, тоқиҳо ва ҳамингуна маҳсулот барои сайёҳони хориҷӣ омода мешавад. Вақте як сайёҳ аз Тоҷикистон бо худ ҳадяе мебарад ва хотироти худро ба ин восита дар шабакаҳои иҷтимоӣ мегузорад, албатта, василае мешавад, ки Тоҷикистонро муаррифӣ мекунад.”</p>
<p>Барои фурӯши маҳсулоти тайёр Заррина Қурбонова аз хизмати соҳибкорону тоҷирони маҳаллӣ дар фурӯшгоҳҳои марказии пойтахт истифода хоҳад кард, чун маҳз марказ аксар вақт маҳалли кору саёҳати хориҷиҳо мебошад. Мақомоти Тоҷикистон мегӯянд, солҳои охир таваҷҷӯҳи сайёҳони хориҷӣ ба кишвар афзуда, онҳо бештар аз минтақаҳои вилояти Бадахшон, Суғду Хатлон ва Душанбеву Ҳисор дидан мекунанд. </p>
</div>
<ul class="author-highlight">
</ul>
<div id="comments" data-url-format="/comments/a28331054p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Андешаи Шумо
</h3>
<div id="comments-place"
data-thx-reply="Сипосгузорем аз изҳори андеша. Шарҳи Шумо пас аз мутолиаи мо ба зудӣ нашр хоҳад шуд." data-thx-report="Шарҳ дастрас шуд "
data-err-response="Мушкили фаннӣ пеш омадааст.">
<p class="buttons load-more">
<a class="btn" href="/comments/a28331054p0.html" id="load-comments">Намоиши шарҳҳо</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Боз кардани шарҳҳо...
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrapper">
<h3 class="section-head">Вобаста</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/logal-guides-learn-french-to-escort-tourists-with-donkey/28020229.html"
class="img-wrapper" title="Toure de Tajikistan бо саёҳони... харсавор">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7E8C7A21-FFC4-4E2B-9581-62BBBE0E1948_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Toure de Tajikistan бо саёҳони... харсавор">
</div>
</a>
<div class="content">
<a href="/a/logal-guides-learn-french-to-escort-tourists-with-donkey/28020229.html" >
<h4>
<span class="title">Toure de Tajikistan бо саёҳони... харсавор</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/historical-plase-in-south-tajikistan-damaged/28181634.html"
class="img-wrapper" title="Ба &quot;Қалъаи Афросиёб&quot; харобшавӣ таҳдид мекунад. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/7567AE5F-9940-4867-BF8B-160DF84F6913_cx13_cy0_cw75_w33_r1.png" src="" alt="Ба &quot;Қалъаи Афросиёб&quot; харобшавӣ таҳдид мекунад. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/historical-plase-in-south-tajikistan-damaged/28181634.html" >
<h4>
<span class="title">Ба &quot;Қалъаи Афросиёб&quot; харобшавӣ таҳдид мекунад. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajik-youth-in-2016/28211331.html"
class="img-wrapper" title="Оё ҳукумат медонад, ки ҷавонон чӣ мехоҳанд? ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/23DAC3DB-10E4-4556-B8A2-197177ED6300_w33_r1.jpg" src="" alt="Оё ҳукумат медонад, ки ҷавонон чӣ мехоҳанд? ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/tajik-youth-in-2016/28211331.html" >
<h4>
<span class="title">Оё ҳукумат медонад, ки ҷавонон чӣ мехоҳанд? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/pamiri-house-in-russia/28254911.html"
class="img-wrapper" title="Хонаи помирӣ дар Русия дарашро боз кард. АКС">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/769536E3-6C02-4888-9540-749E74D3CECB_cx27_cy2_cw73_w33_r1.jpg" src="" alt="Хонаи помирӣ дар Русия дарашро боз кард. АКС">
</div>
</a>
<div class="content">
<a href="/a/pamiri-house-in-russia/28254911.html" >
<h4>
<span class="title">Хонаи помирӣ дар Русия дарашро боз кард. АКС</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/two-ski-ground-will-constructed-in-shamsiddin-shohin-district/28271381.html"
class="img-wrapper" title="Дар Шӯроободи пешин ду майдони лижаронӣ месозанд. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/3B536FDA-45BE-4208-B936-203D187C5EC6_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Дар Шӯроободи пешин ду майдони лижаронӣ месозанд. ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/two-ski-ground-will-constructed-in-shamsiddin-shohin-district/28271381.html" >
<h4>
<span class="title">Дар Шӯроободи пешин ду майдони лижаронӣ месозанд. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28283553.html"
class="img-wrapper" title="Талоши дигари Тоҷикистон барои ҷалби сармоягузорони араб">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D02201D3-C375-4239-9A60-794D125D7CB0_w33_r1.jpg" src="" alt="Талоши дигари Тоҷикистон барои ҷалби сармоягузорони араб">
</div>
</a>
<div class="content">
<a href="/a/28283553.html" >
<h4>
<span class="title">Талоши дигари Тоҷикистон барои ҷалби сармоягузорони араб</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/28299573.html"
class="img-wrapper" title="Таҳқиқи $116 000-и &quot;ҷанҷолӣ&quot;. Гапи ниҳоиро Додситонии кулл мегӯяд? ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AA3920FF-8C9C-45EF-81B4-227C47E6E0FC_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Таҳқиқи $116 000-и &quot;ҷанҷолӣ&quot;. Гапи ниҳоиро Додситонии кулл мегӯяд? ВИДЕО">
</div>
</a>
<div class="content">
<a href="/a/28299573.html" >
<h4>
<span class="title">Таҳқиқи $116 000-и &quot;ҷанҷолӣ&quot;. Гапи ниҳоиро Додситонии кулл мегӯяд? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/tajik-officials-explained-the-reason-flight-posponed-to-tashkent/28321801.html"
class="img-wrapper" title="Узбакистон далели таъхири парвози Душанбе – Тошкандро &quot;амниятӣ&quot; гуфтааст">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/4560D2AA-4F40-4472-A68A-D3CBF962B1AB_w33_r1.jpg" src="" alt="Узбакистон далели таъхири парвози Душанбе – Тошкандро &quot;амниятӣ&quot; гуфтааст">
</div>
</a>
<div class="content">
<a href="/a/tajik-officials-explained-the-reason-flight-posponed-to-tashkent/28321801.html" >
<h4>
<span class="title">Узбакистон далели таъхири парвози Душанбе – Тошкандро &quot;амниятӣ&quot; гуфтааст</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
<div class="region">
<div class="media-block-wrapper" id="warea-914" data-area-id=1>
<h2 class="section-head">
Гузоришҳои Озодӣ дар Ютуб </h2>
<div class="wysiwyg">
<div class="clear"></div>
<div class="mediaReplacer externalMedia">
<div class='external-content-placeholder'></div><script>renderExternalContent('//www.youtube.com/embed/videoseries?list=PLf7CBMzSRgRm5ijb2znPUaXwiwS9iKcaj&amp;&amp;')</script>
</div>
<p /> </div>
</div>
<div class="media-block-wrapper most-popular numbered" id="warea-915" data-area-id=2>
<ul>
<li>
<h3 class="handler" title="виҷет боз шавад Пурхонандаҳо">
Пурхонандаҳо
<i title="виҷет баста шавад Пурхонандаҳо" class="ico ico-chevron-up"></i>
<i title="виҷет боз шавад Пурхонандаҳо" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28315975.html" title="Шаби 2 феврал дар Турсунзода чӣ гузашт? Ҷузъиёти қатли духтари 16-сола. ВИДЕО">
<h4>
Шаби 2 феврал дар Турсунзода чӣ гузашт? Ҷузъиёти қатли духтари 16-сола. ВИДЕО (19729)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/a-girl-throuth-hersel-from-bridge-into-river/28328435.html" title="Шабнами 18-сола худро ба дарё андохт. ВИДЕО, АКС">
<h4>
Шабнами 18-сола худро ба дарё андохт. ВИДЕО, АКС (15773)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28313134.html" title="Куштори як духтари мактабхон дар Турсунзода. АКСУ САДО">
<h4>
Куштори як духтари мактабхон дар Турсунзода. АКСУ САДО (15128)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28322446.html" title="Сӯхтор дар бинои марказии &quot;Амонатбонк&quot;. АКСУ ВИДЕО">
<h4>
Сӯхтор дар бинои марказии &quot;Амонатбонк&quot;. АКСУ ВИДЕО (14376)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
<li>
<h3 class="handler" title="виҷет боз шавад Пурбаҳстаринҳо">
Пурбаҳстаринҳо
<i title="виҷет баста шавад Пурбаҳстаринҳо" class="ico ico-chevron-up"></i>
<i title="виҷет боз шавад Пурбаҳстаринҳо" class="ico ico-chevron-down"></i>
</h3>
<ul class="inner">
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">1</span>
<a href="/a/28326943.html" title="Духтари литвонӣ дар ҷустӯҷуи падари тоҷик. ВИДЕО">
<h4>
Духтари литвонӣ дар ҷустӯҷуи падари тоҷик. ВИДЕО (43)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">2</span>
<a href="/a/28326599.html" title="Меъёри шаҳрнишинӣ чӣ аст? ВИДЕО">
<h4>
Меъёри шаҳрнишинӣ чӣ аст? ВИДЕО (37)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">3</span>
<a href="/a/28315975.html" title="Шаби 2 феврал дар Турсунзода чӣ гузашт? Ҷузъиёти қатли духтари 16-сола. ВИДЕО">
<h4>
Шаби 2 феврал дар Турсунзода чӣ гузашт? Ҷузъиёти қатли духтари 16-сола. ВИДЕО (32)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block size-4">
<div class="content">
<span class="number">4</span>
<a href="/a/28310571.html" title="Э.Раҳмон хост, тафтиши шаҳрдорӣ то 1 июл ба охир расад. ВИДЕО">
<h4>
Э.Раҳмон хост, тафтиши шаҳрдорӣ то 1 июл ба охир расад. ВИДЕО (31)
</h4>
</a> </div>
</div>
<div class="clear"></div>
</li>
</ul>
</li>
</ul>
<div class="clear"></div>
</div>
<div class="media-block-wrapper" id="warea-965" data-area-id=3>
<h2 class="section-head">
Ба мо нависед </h2>
<div class="wysiwyg">
<h3 style="color:Blue;"><strong>Хабару акс ва видеоҳои худро аз тариқи IMO, Вайбер ва Вотсапп ба ин шумораи мо фиристед:</strong> <strong>+420 724 053 959</strong><big><strong>: <span style="background-color:Yellow;">+420 724 053 959</span></strong></big></h3> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper slide-in-widget" data-cookie-id="wgt-61794-0">
<div class="widget-hiding-area">
<i class="ico ico-arrow-right"></i>
<h3 class="section-head">Машваратдодашуда</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28331574.html"
class="img-wrapper" title="Русия ба Тоҷикистон 40 тонна маводи ғизоӣ ва хайма фиристод">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/D635630E-DFB4-4DB9-8755-D97B66FB17D1_cx9_cy14_cw73_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/538">Хабарҳо</a>
<a href="/a/28331574.html" >
<h4>
<span class="title">Русия ба Тоҷикистон 40 тонна маводи ғизоӣ ва хайма фиристод</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrapper">
<h3 class="section-head">Шояд инҳо ҳам писандатон ояд</h3>
<ul class="row">
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28303009.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28303009.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28301249.html"
class="img-wrapper" title="Ояндасоз">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/1A999DB0-EB94-4EAC-B148-C282CA5448B7_w33_r1.jpg" src="">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a class="category" href="/z/548">Ояндасоз</a>
<a href="/a/28301249.html" >
<h4>
<span class="title">Ояндасоз</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28330595.html"
class="img-wrapper" title="Ҷияни ҳамсари Ислом Каримов: &quot;Дар Узбакистон маро марг интизор аст&quot;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/389cd647-7759-4963-8451-9c9c997960cb_tv_w33_r1.jpg" src="" alt="Ҷияни ҳамсари Ислом Каримов: &quot;Дар Узбакистон маро марг интизор аст&quot;">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/643">Видео</a>
<a href="/a/28330595.html" >
<h4>
<span class="title">Ҷияни ҳамсари Ислом Каримов: &quot;Дар Узбакистон маро марг интизор аст&quot;</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/28329291.html"
class="img-wrapper" title="Ахбори Тоҷикистон ва ҷаҳон аз 24-уми феврали соли 2017 (HD)">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/5e4a3fbd-aafc-47ce-a7e0-8974ea560041_tv_w33_r1.jpg" src="" alt="Ахбори Тоҷикистон ва ҷаҳон аз 24-уми феврали соли 2017 (HD)">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<a class="category" href="/z/3693">Чандрасонаӣ</a>
<a href="/a/28329291.html" >
<h4>
<span class="title">Ахбори Тоҷикистон ва ҷаҳон аз 24-уми феврали соли 2017 (HD)</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/salafiya-in-kyrgyzstan/28328882.html"
class="img-wrapper" title="Таҳдид аз куҷост: Салафӣ, такфирӣ, ҷиҳодӣ ё ҳар се? ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/F583BC9F-F7B0-4152-89DC-DBDFA768A56D_cx0_cy19_cw0_w33_r1.jpg" src="" alt="Акс аз бойгонӣ">
</div>
</a>
<div class="content">
<a class="category" href="/z/2302">Оини мадоро</a>
<a href="/a/salafiya-in-kyrgyzstan/28328882.html" >
<h4>
<span class="title">Таҳдид аз куҷост: Салафӣ, такфирӣ, ҷиҳодӣ ё ҳар се? ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-4 col-lg-4">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/among-migrants-protested-in-detention-no-any-tajik/28328691.html"
class="img-wrapper" title="&quot;Дар миёни эътирозгарони боздоштуда дар Екатеринбург тоҷикон нестанд&quot;. ВИДЕО">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.rferl.org/AFAFA947-333E-466D-BBEC-4E7B6BB2180E_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a class="category" href="/z/539">Тоҷикистон</a>
<a href="/a/among-migrants-protested-in-detention-no-any-tajik/28328691.html" >
<h4>
<span class="title">&quot;Дар миёни эътирозгарони боздоштуда дар Екатеринбург тоҷикон нестанд&quot;. ВИДЕО</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<i title="сафҳа баста шавад" class="ico ico-chevron-up"></i><i title="сафҳа боз шавад" class="ico ico-chevron-down"></i><i title="илова кунед" class="ico ico-plus"></i><i title="пок кунед" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://rfe.pangea-cms.com/publisher/tg-TJ/api/frontend/itemdata",
"apiId": "28331054",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.ozodi.org"
};
</script>
</body>
</html>