
<!DOCTYPE html>
<html lang="tg" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш</title>
<meta name="title" content="Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш" />
<meta name="description" content="Раҳматилло Зоиров, вакили дифои Шӯҳрат Қудратов &amp;ndash; ҳуқуқдони зиндонӣ &amp;ndash; аз додситони кулл Юсуф Раҳмон талаб кардааст, то нафари таҳти ҳимояташро бар асоси Қонуни афв раҳо кунанд. Ӯ рӯзи 2..." />
<meta name="keywords" content="Tajik, Tajikistan, Tajiknews, Dushanbe, Tojikiston, Ozodi, Rahmon, Salafi, Тоҷикистон, Тоҷик, Тоҷикон, Душанбе, тағйироти кадрӣ, мансабдорон, пойтахти кишвар, Рӯдакӣ, Сомонӣ, ҷинояткорӣ, салафия, Раҳмон, Тӯраҷонзода, Алимардонов, Зарифӣ, Рашт, Ҳисор, Кӯло" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="174906359256843" />
<link href="http://www.ozodi.org/a/28248102.html" rel="canonical">
<meta name="apple-mobile-web-app-title" content="РАО/РО" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=475986784, app-argument=//28248102.ltr" />
<meta content="Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш" property="og:title" />
<meta content="Раҳматилло Зоиров, вакили дифои Шӯҳрат Қудратов – ҳуқуқдони зиндонӣ – аз додситони кулл Юсуф Раҳмон талаб кардааст, то нафари таҳти ҳимояташро бар асоси Қонуни афв раҳо кунанд. Ӯ рӯзи 21 январ, дар рӯ" property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.ozodi.org/a/28248102.html" property="og:url" />
<meta content="Радиои Озодӣ" property="og:site_name" />
<meta content="" property="article:publisher" />
<meta content="https://gdb.rferl.org/D00150BB-5EFF-4DEF-A91E-676C146C0931_cx0_cy13_cw0_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="210773346019074" property="fb:app_id" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@RadioiOzodi" name="twitter:site" />
<meta content="https://gdb.rferl.org/D00150BB-5EFF-4DEF-A91E-676C146C0931_cx0_cy13_cw0_mw1024_mh1024_s.jpg" name="twitter:image" />
<meta content="Хабарҳо" property="news_keywords" /> <link rel="amphtml" href="http://www.ozodi.org/amp/28248102.html">
<link href="/Content/responsive/RFE/tg-TJ/RFE-tg-TJ.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/RFE/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/RFE/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/RFE/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/RFE/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/RFE/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/RFE/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/RFE/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="RFE/RL - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-article print-layout-article">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXZBPZ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WXZBPZ');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"RFE",language:"Tajik",language_service:"RFERL Tajik",short_language_service:"TAJ",property_id:"422",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш",page_type:"28248102",page_name:"Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш",short_headline:"Талаби озодии Шӯҳрат Қудратов дар рӯзи ...",long_headline:"Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш",headline:"Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш",content_type:"News",pub_year:"2017",pub_month:"01",pub_day:"21",pub_hour:"08",pub_minute:"04",pub_weekday:"Saturday",categories:"news",section:"Хабарҳо",english_section:"news",search_results:"No",article_uid:"28248102"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/rferl-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrrfetajik-bbgprod-bbgentityrferl-bbgunitrferltajik/1/G.4--NS/1575779216?pageName=rfe%3ataj%3ar%3a28248102%3a%d0%a2%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d0%be%d0%b7%d0%be%d0%b4%d0%b8%d0%b8+%d0%a8%d3%af%d2%b3%d1%80%d0%b0%d1%82+%d2%9a%d1%83%d0%b4%d1%80%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+40-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d0%b8%d1%8f%d1%88&amp;c6=%d0%a2%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d0%be%d0%b7%d0%be%d0%b4%d0%b8%d0%b8+%d0%a8%d3%af%d2%b3%d1%80%d0%b0%d1%82+%d2%9a%d1%83%d0%b4%d1%80%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+40-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d0%b8%d1%8f%d1%88&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.ozodi.org&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=%d0%a2%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d0%be%d0%b7%d0%be%d0%b4%d0%b8%d0%b8+%d0%a8%d3%af%d2%b3%d1%80%d0%b0%d1%82+%d2%9a%d1%83%d0%b4%d1%80%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+40-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d0%b8%d1%8f%d1%88&amp;v7=D=c7&amp;c16=rferl+tajik&amp;v16=D=c16&amp;c5=news&amp;v5=D=c5&amp;ch=tajik&amp;v15=D=ch&amp;c15=D=ch&amp;c4=news&amp;v4=D=c4&amp;c14=28248102&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2>Пайвандҳои дастрасӣ</h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Ҷаҳиш ба мояи аслӣ</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Ҷаҳиш ба феҳристи аслӣ</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Ҷаҳиш ба ҷустор</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" id="logo">
<img src="/Content/responsive/RFE/tg-TJ/img/logo-compact.png" class="small" alt="logo-compact">
<img src="/Content/responsive/RFE/tg-TJ/img/logo.png" class="big" alt="logo">
</a>
<img src="/Content/responsive/RFE/tg-TJ/img/logo-print.gif" class="logo-print" alt="logo-print">
<ul class="compact-actions">
<li class="action action-search">
<a href="/s" title="ҷустуҷӯ"><span class="sr-only access-help-text">ҷустуҷӯ</span><i class="ico ico-search"></i></a>
</li>
<li class="action action-menu">
<a href="/navigation.html" title="ба дигарон ҳам фиристед"><span class="sr-only access-help-text">ба дигарон ҳам фиристед</span><i class="ico ico-menu"></i></a>
</li>
</ul>
<div class="actions">
<ul class="action action-editions">
<li class="">
<a href="http://rus.ozodi.org" title="Русский">
<span class="name ">РУС</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Ҷустуҷӯ</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Ҷустуҷӯи матн ..." accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Ҷустуҷӯ" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Ҷустуҷӯ</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<span class="sr-only access-help-text">Ҷустуҷӯи матн ...</span>
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div class="container" id="navigation-header-container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler" href="/Navigation/LiveAudio" title="Гӯш кунед" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Гӯш кунед</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
<li class="collapsible collapsed item has-box" id="menu-item-watch">
<a class="handler" href="/Navigation/LiveVideo" title="Тамошо кунед" tabindex="1">
<i class="ico ico-play-rounded"></i>
<span class="text">Тамошо кунед</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="/z/538.html">Хабарҳо</a> </li>
<li class=" item">
<a class="handler" href="/z/539.html">Тоҷикистон</a> </li>
<li class=" item">
<a class="handler" href="/z/541.html">Ҷаҳон</a> </li>
<li class=" item">
<a class="handler" href="/z/3537.html">Осиёи Марказӣ</a> </li>
<li class=" item">
<a class="handler" href="/z/643.html">Видео</a> </li>
<li class=" item">
<a class="handler" href="/z/549.html">Садои ҳамватан</a> </li>
<li class=" item">
<a class="handler" href="/z/544.html">Ояндасоз</a> </li>
<li class=" last-menu-item item">
<a class="handler" href="/z/562.html">Варзиш</a> </li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Бештар</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://rus.ozodi.org" title="Русский" class="handler">
Русский </a>
</li>
<li class="subitem">
<a href="/p/3524.html/" class="handler">
<i class="ico ico-globe"></i>Ҳамаи сомонаҳои RFE/RL
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-watch-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-0">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<h3 class="section-head">Охирин барнома</h3>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Намоишҳои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html?t=2">ШОХИСИ БАРНОМАҲО</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-83">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-83">Радиои Озодӣ</a>
<h3 class="section-head">Охирин барнома</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/a/28217951.html"
class="img-wrapper" title="Маҷаллаи бомдодӣ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.rferl.org/153436F2-6F66-4B87-88FC-22B6D2152B59_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/a/28217951.html" >
<h4>
<span class="title">Маҷаллаи бомдодӣ</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Оянда</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:00 - 19:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >19:30 - 20:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Ояндасоз</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 22:00</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Маҷаллаи шомгоҳӣ</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Радиои бештар</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodi.mobi/programindex.html">Шохиси барномаҳо</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Хабари доғ
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Пешӣ</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Баъдӣ</span>
</a>
</div>
<div class="items">
<a title="ин маводро ба дигарон ҳам бифиристед" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Зинда
<i title="боз кунед" class="ico ico-chevron-down"></i>
<i title="бубандед" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="header-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.rfe.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=28248102&amp;SiteId=10&amp;r=205914430&amp;it=0&amp;pd=20170121080441" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.rfe.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="28248102" data-lt-siteId="10" />
<div class="category">
<a href="/z/538.html">Хабарҳо</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="page-title">
Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-21T13:04:41+00:00">
1 соат пеш
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-placeholder image">
<div class="thumb listThumb">
<img src="https://gdb.rferl.org/D00150BB-5EFF-4DEF-A91E-676C146C0931_cx0_cy13_cw0_w250_r1_s_r1.jpg" alt="" />
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-sharing"> <div class="sharing-label">Пахш</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=http%3a%2f%2fwww.ozodi.org%2fa%2f28248102.html" title="Ирсол ба Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Ирсол ба Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28248102.html&amp;text=%d0%a2%d0%b0%d0%bb%d0%b0%d0%b1%d0%b8+%d0%be%d0%b7%d0%be%d0%b4%d0%b8%d0%b8+%d0%a8%d3%af%d2%b3%d1%80%d0%b0%d1%82+%d2%9a%d1%83%d0%b4%d1%80%d0%b0%d1%82%d0%be%d0%b2+%d0%b4%d0%b0%d1%80+%d1%80%d3%af%d0%b7%d0%b8+40-%d1%81%d0%be%d0%bb%d0%b0%d0%b3%d0%b8%d1%8f%d1%88" title="Ирсол ба Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Ирсол ба Twitter</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28248102.html" title="Ирсол ба В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Ирсол ба В Контакте</span>
</i>
</a>
</li>
<li class="sharing-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_google_plus' })">
<a href="https://plus.google.com/share?url=http%3a%2f%2fwww.ozodi.org%2fa%2f28248102.html" title="Ирсол ба Google+" target="_blank" class="btn btn-rounded btn-g-plus">
<i class="ico ico-g-plus">
<span>Ирсол ба Google+</span>
</i>
</a>
</li>
<li class="sharing-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.ozodi.org%2fa%2f28248102.html&amp;subject=Талаби озодии Шӯҳрат Қудратов дар рӯзи 40-солагияш" title="Ба дӯсти худ фиристед" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>Ба дӯсти худ фиристед</span>
</i>
</a>
</li>
<li>
<a title="имконияти бештари нашр" class="btn btn-rounded btn-load-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Чоп
</button>
</p>
</div>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wysiwyg">
<p>Раҳматилло Зоиров, вакили дифои Шӯҳрат Қудратов – ҳуқуқдони зиндонӣ – аз додситони кулл Юсуф Раҳмон талаб кардааст, то нафари таҳти ҳимояташро бар асоси Қонуни афв раҳо кунанд. Ӯ рӯзи 21 январ, дар рӯзи 40-солагии Шӯҳрат Қудратов, бо пахши изҳороти расмӣ гуфт, &quot;бори дигар тамоми меъёрҳои қонуни афвро таҳлил карда ва мутмаин шудам, ки Шӯҳрат Қудратов бар асоси ин қонун афв ва озод карда мешуд. Барои ҳамин, аз додситони кулл мехоҳам, риояи қонун аз тарафи афроди дахлдорро таъмин ва қонуни афвро нисбат ба Шӯҳрат Қудратов татбиқ кунад.&quot; Зоиров гуфтааст, барои афви Шӯҳрат Қудратов ду асос вуҷуд дошт ва маҳрум кардани ӯ аз ин имконият &quot;ҷинояти мансабӣ аст&quot;.</p>
<p>Додгоҳи шаҳри Душанбе моҳи январи соли 2015 Шӯҳрат Қудратовро ба нӯҳ соли зиндон маҳкум кард. Баъдан Додгоҳи олӣ ин ҳукмро тағйир дод ва то 3 солу 8 моҳ поин овард. Додгоҳи олӣ эълон кард, моддаи 247, қисми 4, яъне “қаллобӣ” аз парвандаи Қудратов ҳазф шуда, ба ҷои он 87 ҳазору 600 сомонӣ ҷарима муқаррар гардидааст. Инчунин, ҳукми ин вакили мудофеъ аз рӯи моддаи 320, яъне “пешниҳоди пора”, тағйир дода шуда, аз се як ҳиссаи он кам карда шудааст.</p>
<p>Шӯҳрат Қудратов, ки дар парвандаҳои пурсарусадои солҳои охир аз манфиатҳои афроде, чун раиси “Мовароуннаҳр” Ҷӯрабек Охунов, вазири собиқи умури дохилӣ Ёқуб Салимов, вазири собиқи саноат Зайд Саидов ва аз Диловаршоҳ Қосимов, нафари муҷрим дар қатли Холмӯъмин Сафаров, раиси идораи “Ҷангали Тоҷик” ва шавҳари хоҳари калонии президенти Тоҷикистон, ҳимоят кардааст, 21 июли соли 2014 дар шаҳри Душанбе аз сӯи маъмурони Оҷонсии мубориза бо фасод дастгир шуд.</p>
<p>Мақомот гуфтанд, ӯ мехост аз як муваккилаш бо номи Амиралӣ Суламаев, ки ба қаллобӣ айбдор мешуд, барои бастани парвандааш 2000 доллар гирифта, ба як додрас бидиҳад. Аммо Шӯҳрат Қудратов ва тарафдоронаш таъқибу боздошт ва ҳукми зиндони ӯро дорои ангезаҳои сиёсӣ медонанд ва ба мавқеи фаъоли шаҳрвандиву сиёсии ӯ, аз ҷумла дар рафти ҳимоят аз вазири собиқи саноат Зайд Саидов рабт медиҳанд.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Бозгашт ба оғоз" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Бозгашт ба оғоз</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
Пайгирӣ кунед
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="http://facebook.com/radio.ozodi" title="Моро дар Facebook пайгирӣ кунед" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/RadioiOzodi" title="Моро дар Twitter пайгирӣ кунед" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/Ozodivideo" title="Моро дар Youtube пайгирӣ кунед" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://ok.ru/radioiozodi" title="Моро дар Одноклассники пайгирӣ кунед " class="btn btn-rounded btn-odnoklassniki" target="_blank">
<i class="ico ico-odnoklassniki"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Подкаст" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Маълумот
<i title="сафҳа баста шавад" class="ico ico-chevron-up"></i><i title="сафҳа боз шавад" class="ico ico-chevron-down"></i><i title="илова кунед" class="ico ico-plus"></i><i title="пок кунед" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/p/4447.html">Дар бораи Озодӣ</a>
</li>
<li class="subitem">
<a class="handler" href="/p/4448.html">Қоидаҳои мо</a>
</li>
<li class="subitem">
<a class="handler" href="/p/3150.html">Робита бо мо</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright">Радиои Аврупои Озод / Радиои Озодӣ © 2007 RFE/RL. Inc. Ҳамаи ҳуқуқ маҳфуз аст. </p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>